<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1"><title>
The Last Guardian - Toller CG-Trailer &quot;Die Bande der Freundschaft&quot; - Gamers.de</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.gamers.de/xmlrpc.php" />
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:400,600', 'Arvo:400', 'Roboto+Condensed:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.gamers.de/2016/11/18/the-last-guardian-toller-cg-trailer-die-bande-der-freundschaft/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Last Guardian - Toller CG-Trailer &quot;Die Bande der Freundschaft&quot; - Gamers.de" />
<meta property="og:description" content="Auf dem PlayStation Blog wurde heute ein Interview mit The Last Guardian-Creative Director Fumito Ueda veröffentlicht. Mit dazu gab es einen 1-minütigen CG-Trailer mit Namen &#8222;Die Bande der Freundschaft&#8220;, den man sich nicht entgehen lassen sollte. Im Interview redet Ueda von seinen Inspirationen für Trico, dem großen Tier im Spiel, die hauptsächlich von seinen großartigen Erfahrungen mit Tieren in seiner Kindheit stammen.  Das gesamte Interview findet Ihr auf dem offiziellen PlayStation Blog. The Last Guardian erscheint am 6. Dezember 2016 für die PlayStation 4." />
<meta property="og:url" content="http://www.gamers.de/2016/11/18/the-last-guardian-toller-cg-trailer-die-bande-der-freundschaft/" />
<meta property="og:site_name" content="Gamers.de" />
<meta property="article:publisher" content="https://www.facebook.com/GamersDE/" />
<meta property="article:tag" content="CG" />
<meta property="article:tag" content="The Last Guardian" />
<meta property="article:tag" content="Trailer" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2016-11-18T12:12:36+01:00" />
<meta property="og:image" content="http://www.gamers.de/wp-content/uploads/2015/06/The-Last-Guardian-658x370-a4dfea9eb625f7be.jpg" />
<meta property="og:image:width" content="658" />
<meta property="og:image:height" content="370" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Auf dem PlayStation Blog wurde heute ein Interview mit The Last Guardian-Creative Director Fumito Ueda veröffentlicht. Mit dazu gab es einen 1-minütigen CG-Trailer mit Namen &#8222;Die Bande der Freundschaft&#8220;, den man sich nicht entgehen lassen sollte. Im Interview redet Ueda von seinen Inspirationen für Trico, dem großen Tier im Spiel, die hauptsächlich von seinen großartigen Erfahrungen mit Tieren in seiner Kindheit stammen.  Das gesamte Interview findet Ihr auf dem offiziellen PlayStation Blog. The Last Guardian erscheint am 6. Dezember 2016 für die PlayStation 4." />
<meta name="twitter:title" content="The Last Guardian - Toller CG-Trailer &quot;Die Bande der Freundschaft&quot; - Gamers.de" />
<meta name="twitter:image" content="http://www.gamers.de/wp-content/uploads/2015/06/The-Last-Guardian-658x370-a4dfea9eb625f7be.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gamers.de &raquo; Feed" href="http://www.gamers.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamers.de &raquo; Kommentar-Feed" href="http://www.gamers.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamers.de &raquo; The Last Guardian &#8211; Toller CG-Trailer &#8222;Die Bande der Freundschaft&#8220; Kommentar-Feed" href="http://www.gamers.de/2016/11/18/the-last-guardian-toller-cg-trailer-die-bande-der-freundschaft/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gamers.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ch_css_base-css'  href='http://www.gamers.de/wp-content/plugins/contesthopper-jink/css/ch_base.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fv-player-pro-css'  href='http://www.gamers.de/wp-content/plugins/fv-player-pro/css/style.css?ver=0.7.38' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='http://www.gamers.de/wp-content/fv-flowplayer-custom/style-1.css?ver=1477497263' type='text/css' media='all' />
<link rel='stylesheet' id='jink-wp-css-css'  href='http://www.gamers.de/wp-content/plugins/jink-wp-plugin/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lazyloadxt-fadein-style-css'  href='http://www.gamers.de/wp-content/plugins/lazy-load-xt/css/jquery.lazyloadxt.fadein.min.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='lazyloadxt-spinner-style-css'  href='http://www.gamers.de/wp-content/plugins/lazy-load-xt/css/jquery.lazyloadxt.spinner.min.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='gp-style-css'  href='http://www.gamers.de/wp-content/themes/gauge-child/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gp-font-awesome-css'  href='http://www.gamers.de/wp-content/themes/gauge/lib/fonts/font-awesome/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gp-animations-css'  href='http://www.gamers.de/wp-content/themes/gauge/lib/css/animations.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gp-prettyphoto-css'  href='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/prettyPhoto/css/prettyPhoto.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.gamers.de/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.gamers.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.extra.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.srcset.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/standard-widget-extensions/js/jquery.cookie.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.gamers.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gamers.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gamers.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.gamers.de/?p=25244' />
<link rel="alternate" type="application/json+oembed" href="http://www.gamers.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamers.de%2F2016%2F11%2F18%2Fthe-last-guardian-toller-cg-trailer-die-bande-der-freundschaft%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gamers.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamers.de%2F2016%2F11%2F18%2Fthe-last-guardian-toller-cg-trailer-die-bande-der-freundschaft%2F&#038;format=xml" />
<!-- Graceful Pull-Quotes plugin v2.6.1 -->
	<link rel="stylesheet" href="http://www.gamers.de/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
	<link rel="stylesheet" href="http://www.gamers.de/wp-content/plugins/graceful-pull-quotes/styles/Modern.css" type="text/css" />
	<script type="text/javascript">
		var jspq_options = new Array("1", "1", "left", "1", "1", "blockquote", "pullquote", "pullquote pqRight");
	</script>
	<script type="text/javascript" src="http://www.gamers.de/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>
<!-- end pull-quote additions -->

<style type="text/css">
        .hm-swe-resize-message {
        height: 50%;
        width: 50%;
        margin: auto;
        position: absolute;
        top: 0; left: 0; bottom: 0; right: 0;
        z-index: 99999;

        color: white;
    }

    .hm-swe-modal-background {
        position: fixed;
        top: 0; left: 0; 	bottom: 0; right: 0;
        background: none repeat scroll 0% 0% rgba(0, 0, 0, 0.85);
        z-index: 99998;
        display: none;
    }
</style>
    
<!-- StarBox - the Author Box for Humans 3.0.5, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='http://www.gamers.de/wp-content/plugins/starbox//themes/business/css/frontend.css?ver=3.0.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/starbox//themes/business/js/frontend.js?ver=3.0.5'></script>
<link rel='stylesheet' id='hidedefault.css-css'  href='http://www.gamers.de/wp-content/plugins/starbox//themes/admin/css/hidedefault.css?ver=3.0.5' type='text/css' media='all' />
<link rel="shortcut icon" href="http://www.gamers.de/wp-content/uploads/2015/02/icon.ico" /><link rel="icon" href="http://www.gamers.de/wp-content/uploads/2015/02/icon.ico" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="http://www.gamers.de/wp-content/uploads/2015/02/icon.png" /><link rel="apple-touch-icon" href="http://www.gamers.de/wp-content/uploads/2015/02/icon57.png" /><style>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</style><script>                                    </script><style type="text/css" title="dynamic-css" class="options-output">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</style></head>

<body class="single single-post postid-25244 single-format-standard wpb-js-composer js-comp-ver-4.3.5 vc_responsive gp-theme gp-wide-layout gp-responsive gp-retina gp-normal-scrolling gp-back-to-top gp-fixed-header gp-header-resize gp-header-standard gp-header-overlay gp-top-header gp-no-large-title gp-right-sidebar" itemscope itemtype="http://schema.org/WebPage">


    
	<div id="login">

		<div id="login-box">		
		
			<a href="#" id="login-close" class="button"></a>
			
			<div id="login-form-wrapper">

				<h3>Einloggen</h3>		

				<form id="login-form" action="http://www.gamers.de/wp-login.php" method="post" name="login-form">
			
					<div class="login-form">
		
						<div>
						
													
							<p class="username"><input type="text" name="username" id="username" value="" size="20" placeholder="Username" /></p>
				
							<p class="password"><input type="password" name="password" id="password" size="20" placeholder="Password" /></p>
			
							<p class="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</p>
						
																					
						</div>						
						
							
						
						<span id="login-result" class="login-result"></span>
				
					</div>
				
					<input type="submit" name="login-submit" id="login-submit" value="Einloggen" />

					<span class="login-links">
												<a href="#" class="lost-password-link">Lost Password</a>
					</span>
			
					<input type="hidden" name="action" value="gp_login" />
				
				</form>
				
			</div><!-- END LOGIN FORM WRAPPER -->

			<div id="lost-password-form-wrapper">
	
				<h3>Lost Password</h3>

				<form id="lost-password-form" action="#" method="post">	
				
					<div class="login-form">
				
						<p>Please enter your username or email address. You will receive a link to create a new password via email.</p>	
						
						<p><input type="text" name="username_email" id="username_email" value="" size="20" placeholder="Username or Email" /></p>
					
						<span id="lost-password-result" class="login-result"></span>
					
					</div>
			
					<input type="submit" name="lost-password-submit" id="lost-password-submit" value="Reset Password" />
				
					<span class="login-links">
												<a href="#" class="login-link">Einloggen</a>
					</span>
			
					<input type="hidden" name="action" value="gp_lost_password" />
					<input type="hidden" name="gp_pwd_nonce" value="9716089efd" />
								
				</form>

			</div><!-- END LOST PASSWORD FORM -->

											
		</div>
	
			
	</div>

	<script>  	

	jQuery( document ).ready(function( $ ) {							

		'use strict';

		$("#login-form").submit(function() {
			$('#login-result').html('<span class="verify-form">Verifying...</span>').fadeIn();
			var input_data = $('#login-form').serialize();
			$.ajax({
				type: "POST",
									url:  "https://www.gamers.de/2016/11/18/the-last-guardian-toller-cg-trailer-die-bande-der-freundschaft/",
					
				data: input_data,
				success: function(msg) {
					$('.verify-form').remove();
					$('<span>').html(msg).appendTo('#login-result').hide().fadeIn('slow');
				}
			});
			return false;
		});

		$("#lost-password-form").submit(function() {
			$('#lost-password-result').html('<span class="verify-form">Verifying...</span>').fadeIn();
			var input_data = $('#lost-password-form').serialize();
			$.ajax({
				type: "POST",
									url:  "https://www.gamers.de/2016/11/18/the-last-guardian-toller-cg-trailer-die-bande-der-freundschaft/",
								data: input_data,
				success: function(msg) {
					$('.verify-form').remove();
					$('<span>').html(msg).appendTo('#lost-password-result').hide().fadeIn('slow');
				}
			});
			return false;
		});

		$(".login-link").click(function() {
			$('#login-form-wrapper').show();
			$('#lost-password-form-wrapper').hide();
			$('#social-login-form-wrapper').hide();
			$('.login-result > span').remove();
			return false;
		});		
		
		$(".lost-password-link").click(function() {
			$('#lost-password-form-wrapper').show();
			$('#login-form-wrapper').hide();
			$('#social-login-form-wrapper').hide();
			$('.login-result > span').remove();
			return false;
		});		

				
		$(".login-close").click(function() {
			$('.login-result > span').remove();
			return false;
		});		

	});
		
	</script>
	
    
    <div id="page-wrapper">

            
            <header id="top-header">
    
                <div class="gp-container">

                    <nav id="top-nav" class="nav">              
                                            </nav>
                    
                    <ul class="login-menu">
            
                                            
                                    
                            <li><a href="#login" id="login-button" title="Einloggen">Einloggen</a></li>
                            <li><a href="http://www.gamers.de/wp-login.php?action=register" id="register-button" title="Join">Join</a></li>                
                                    
                    </ul>
                                            
                                            
                    

	<div class="social-icons">
	
		<a href="http://www.gamers.de/feed/" class="fa fa-rss" title="RSS Feed" rel="me" target="_blank"></a>
		<a href="https://twitter.com/GamersDE" class="fa fa-twitter" title="Twitter" rel="me" target="_blank"></a>
		<a href="https://www.facebook.com/GamersDE" class="fa fa-facebook" title="Facebook" rel="me" target="_blank"></a>
		<a href="https://www.youtube.com/user/GamersDE" class="fa fa-youtube" title="YouTube" rel="me" target="_blank"></a>
		
		<a href="https://plus.google.com/+GamersDE" class="fa fa-google-plus" title="Google+" rel="me" target="_blank"></a>					
		
					
		
	</div>

                    
                </div>
        
            </header><!-- END TOP HEADER -->
    
        
        <header id="main-header">

            <div class="gp-container">
    
                <div id="logo">
                    <span class="logo-details">Gamers.de | The Last Guardian - Toller CG-Trailer &quot;Die Bande der Freundschaft&quot; - Gamers.de</span>
                                            <a href="http://www.gamers.de" title="Gamers.de">
                            <img src="http://www.gamers.de/wp-content/uploads/2015/01/gamers_logo_weissrot_neu.png" alt="Gamers.de" width="300" height="40" />
                        </a>
                                    </div>

                                    <nav id="main-nav" class="nav">
                        <ul id="menu-main-menu" class="menu"><li id="menu-item-23439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23439"><a href="http://www.gamers.de/thema/news/">News</a></li>
<li id="menu-item-20944" class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-20944"><a href="http://www.gamers.de/hubs/reviews/">Games</a></li>
<li id="menu-item-20943" class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-20943"><a href="http://www.gamers.de/hubs/hardware/">Hardware</a></li>
<li id="menu-item-20942" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20942"><a href="http://www.gamers.de/thema/videos/">Videos</a></li>
<li id="menu-item-20946" class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-20946"><a href="http://www.gamers.de/hubs/feature/">Specials</a></li>
</ul>                        <a id="header-mobile-nav-button"><i class="fa fa-bars"></i></a>
                    </nav>
                
                                    <form method="get" class="searchform" action="http://www.gamers.de/">
	<input type="text" name="s" class="s" value="" placeholder="Suche" /> <button type="submit" class="searchsubmit"></button>
</form>                
            </div>
    
        </header><!-- END HEADER -->

        <div id="fixed-header-padding"></div>

        <nav id="mobile-nav">
                            <form method="get" class="searchform" action="http://www.gamers.de/">
	<input type="text" name="s" class="s" value="" placeholder="Suche" /> <button type="submit" class="searchsubmit"></button>
</form>                        <ul class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23439"><a href="http://www.gamers.de/thema/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-20944"><a href="http://www.gamers.de/hubs/reviews/">Games</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-20943"><a href="http://www.gamers.de/hubs/hardware/">Hardware</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20942"><a href="http://www.gamers.de/thema/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-20946"><a href="http://www.gamers.de/hubs/feature/">Specials</a></li>
</ul>        </nav><!-- END MOBILE MENU -->

		
			
					
			
	
<div id="content-background">

	<div id="content-wrapper" class="gp-container content-wrapper-blog">

        
		    <style type="text/css">

            #page-wrapper {
                background-color: transparent;
            }

            #content, #content-wrapper, #main-header, #top-header, #sidebar {
                cursor: auto;
                pointer-events: none;
            }

            #main-header > .gp-container,
            #top-header > .gp-container,
            #content-wrapper.gp-container > #content,
            #review-content,
            .widget,
            .ad-container {
                cursor: auto;
                pointer-events: auto;
            }

            #content-wrapper.gp-container > #content,
            #sidebar,
            #review-content {
                margin-top: 114px !important;
            }

            #content-wrapper.gp-container.content-wrapper-blog > #content,
            #content-wrapper.gp-container.content-wrapper-blog > #sidebar {
                margin-top: 177px;
            }

            #hub-tabs + #content-background #content-wrapper.gp-container.content-wrapper-blog > #content,
            #hub-tabs + #content-background #content-wrapper.gp-container.content-wrapper-blog > #sidebar{
                margin-top: 114px !important;
            }

            </style>

            <div id="hockeystick-top"><IFRAME SRC="http://ads.jinkads.com/rich.php?s=6958&w=728&h=90&ts=[timestamp]" WIDTH="728" HEIGHT="90" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0">
            </IFRAME></div>
            <div id="hockeystick-right"><IFRAME SRC="http://ads.jinkads.com/rich.php?s=6957&w=160&h=600&ts=[timestamp]" WIDTH="160" HEIGHT="600" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0">
            </IFRAME></div>

            <script>
            /*
            jQuery(function($) {
			    // Helper - auf bestimmten Elementen nicht öffnen
			    var dont = false;
                $("#content-background").click(function() {
                    if(!dont) {
                        window.open("http://ads.gamers.de/click.php?s=6867&c=75717&ts=[timestamp]", "_blank");
                    }
                    dont = false;
                });
                $("#content,#review-content,#sidebar,.flowplayer").click(function(e) {
                    // e.stopPropagation();
                    dont = true;
                });
            });
            */

		    </script>

        
		<div id="content">

			<article class="post-content post-25244 post type-post status-publish format-standard has-post-thumbnail category-news category-ps4 category-trailer category-videos tag-cg tag-the-last-guardian tag-trailer gp_videos-games gp_videos-ps4 gp_videos-trailer gp_videos-videos">
	
				<header class="entry-header small-header">

					<h1 class="entry-title">The Last Guardian &#8211; Toller CG-Trailer &#8222;Die Bande der Freundschaft&#8220;</h1>

					
					
						<div class="entry-meta">

							<span class="meta-author"><a href="http://www.gamers.de/author/k-gruenwald/" title="Beiträge von Kathleen Grünwald" rel="author">Kathleen Grünwald</a></span>
							<span class="meta-date">18. November 2016</span>
							<span class="meta-cats"><a href="http://www.gamers.de/videos/games/" rel="tag">Games</a>, <a href="http://www.gamers.de/videos/ps4/" rel="tag">Playstation 4</a>, <a href="http://www.gamers.de/videos/trailer/" rel="tag">Trailer</a>, <a href="http://www.gamers.de/videos/videos/" rel="tag">Videos</a></span>
														
						</div><!-- END ENTRY META -->

					
					
				</header>
		
				<div class="entry-content">

					
						<div class="post-thumbnail featured-content image-above">

														
							<img src="http://www.gamers.de/wp-content/uploads/2015/06/The-Last-Guardian-658x370-a4dfea9eb625f7be-810x400.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2015/06/The-Last-Guardian-658x370-a4dfea9eb625f7be-1620x800.jpg" width="810" height="400" alt="The Last Guardian &#8211; Toller CG-Trailer &#8222;Die Bande der Freundschaft&#8220;" class="wp-post-image" />
	
						</div>

						

					
					
						<div class="post-item-content image-above"><p>Auf dem PlayStation Blog wurde heute ein Interview mit The Last Guardian-Creative Director Fumito Ueda veröffentlicht. Mit dazu gab es einen 1-minütigen CG-Trailer mit Namen &#8222;Die Bande der Freundschaft&#8220;, den man sich nicht entgehen lassen sollte. Im Interview redet Ueda von seinen Inspirationen für Trico, dem großen Tier im Spiel, die hauptsächlich von seinen großartigen Erfahrungen mit Tieren in seiner Kindheit stammen. </p>
<p>Das gesamte Interview findet Ihr auf dem <a href="https://blog.de.playstation.com/2016/11/18/seht-euch-the-last-guardians-spektakulren-neuen-cg-trailer-an/">offiziellen PlayStation Blog</a>.</p>
<p>The Last Guardian erscheint am 6. Dezember 2016 für die PlayStation 4.</p>
<div id="wpfp_500eeefef3ce4cb31dd3d08925d27d85" class="flowplayer no-brand is-splash play-button is-youtube" data-embed="false" style="max-width: 720px; max-height: 480px; " data-ratio="0.6667" data-ad_show_after="0" data-engine="fvyoutube">
	<video poster="https://img.youtube.com/vi/Kew-LgiyfN4/maxresdefault.jpg#auto" preload="none">
<source src="https://youtu.be/Kew-LgiyfN4" type="video/youtube" />
	</video><div class='fv-player-buttons-wrap'><div class='fv-player-buttons fv-player-buttons-right'><ul class='fv-player-quality'></ul></div></div>
<div class="fv_player_vast_buttons">
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_clickthrough">Visit advertiser</div>
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_continue">Resume ad &#9658;</div>
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_skip">Skip ad</div> 
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_volume" ></div>
</div><div class='fvp-share-bar'><ul class="fvp-sharing">
    <li><a class="sharing-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gamers.de%2F2016%2F11%2F18%2Fthe-last-guardian-toller-cg-trailer-die-bande-der-freundschaft%2F" target="_blank">Facebook</a></li>
    <li><a class="sharing-twitter" href="https://twitter.com/home?status=The+Last+Guardian+%26%238211%3B+Toller+CG-Trailer+%26%238222%3BDie+Bande+der+Freundschaft%26%238220%3B+http%3A%2F%2Fwww.gamers.de%2F2016%2F11%2F18%2Fthe-last-guardian-toller-cg-trailer-die-bande-der-freundschaft%2F" target="_blank">Twitter</a></li>
    <li><a class="sharing-google" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gamers.de%2F2016%2F11%2F18%2Fthe-last-guardian-toller-cg-trailer-die-bande-der-freundschaft%2F" target="_blank">Google+</a></li>
    <li><a class="sharing-email" href="mailto:?body=Check%20the%20amazing%20video%20here%3A%20http%3A%2F%2Fwww.gamers.de%2F2016%2F11%2F18%2Fthe-last-guardian-toller-cg-trailer-die-bande-der-freundschaft%2F" target="_blank">Email</a></li></ul></div>
</div>
<!--fv player end-->

                         <div class="abh_box abh_box_down abh_box_business"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">Über</a></li> <li class="abh_posts"><a href="#abh_posts">Letzte Artikel</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="http://www.gamers.de/author/k-gruenwald/" class="url" title="Kathleen Grünwald"><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src='http://2.gravatar.com/avatar/b4e9b33492149fe5fc9b715e2e6fba22?s=80&#038;d=retro&#038;r=g' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset='http://2.gravatar.com/avatar/b4e9b33492149fe5fc9b715e2e6fba22?s=160&amp;d=retro&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='' src='http://2.gravatar.com/avatar/b4e9b33492149fe5fc9b715e2e6fba22?s=80&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/b4e9b33492149fe5fc9b715e2e6fba22?s=160&amp;d=retro&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></a></div><div class="abh_social"> </div><div class="abh_text"><h3 class="fn name" ><a href="http://www.gamers.de/author/k-gruenwald/" class="url">Kathleen Grünwald</a></h3><div class="abh_job" ></div><div class="description note abh_description" >Mit zarten 5 Jahren ihre ersten Spiele durch ihren großen Bruder erlebt - Tomb Raider und Resident Evil. Seitdem mit der Gaming-Sucht infiziert. Zockt quer durch jedes Genre, liebt vor allem aber gute Storys. Hat die Leidenschaft zum Beruf gemacht - studiert Intermedia Design mit Schwerpunkt Gaming und ist seit 2016 bei Gamers.de.</div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://www.gamers.de/author/k-gruenwald/" class="url" title="Kathleen Grünwald"><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src='http://2.gravatar.com/avatar/b4e9b33492149fe5fc9b715e2e6fba22?s=80&#038;d=retro&#038;r=g' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset='http://2.gravatar.com/avatar/b4e9b33492149fe5fc9b715e2e6fba22?s=160&amp;d=retro&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='' src='http://2.gravatar.com/avatar/b4e9b33492149fe5fc9b715e2e6fba22?s=80&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/b4e9b33492149fe5fc9b715e2e6fba22?s=160&amp;d=retro&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></a></div><div class="abh_social"> </div><div class="abh_text"><h4 >Letzte Artikel von Kathleen Grünwald <span class="abh_allposts">(<a href="http://www.gamers.de/author/k-gruenwald/">Alle anzeigen</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="http://www.gamers.de/2016/11/18/overwatch-kostenloses-wochenende-hat-begonnen/">Overwatch &#8211; Kostenloses Wochenende hat begonnen</a><span> - 18. November 2016</span>				</li>				<li>					<a href="http://www.gamers.de/2016/11/18/final-fantasy-xv-exemplare-bereits-im-umlauf-72-gb-day-one-patch/">Final Fantasy XV &#8211; Exemplare bereits im Umlauf + 7,2 GB Day-One Patch</a><span> - 18. November 2016</span>				</li>				<li>					<a href="http://www.gamers.de/2016/11/18/the-last-guardian-toller-cg-trailer-die-bande-der-freundschaft/">The Last Guardian &#8211; Toller CG-Trailer &#8222;Die Bande der Freundschaft&#8220;</a><span> - 18. November 2016</span>				</li></ul></div></div> </section></div> </div></div>

						
							
		
				</div><!-- END ENTRY CONTENT -->

									<div class="entry-meta meta-tags"><a href="http://www.gamers.de/tag/cg/" rel="tag">CG</a> <a href="http://www.gamers.de/tag/the-last-guardian/" rel="tag">The Last Guardian</a> <a href="http://www.gamers.de/tag/trailer/" rel="tag">Trailer</a></div>				
									<div class="author-info">

	<img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src='http://2.gravatar.com/avatar/b4e9b33492149fe5fc9b715e2e6fba22?s=80&#038;d=retro&#038;r=g' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset='http://2.gravatar.com/avatar/b4e9b33492149fe5fc9b715e2e6fba22?s=160&amp;d=retro&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='' src='http://2.gravatar.com/avatar/b4e9b33492149fe5fc9b715e2e6fba22?s=80&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/b4e9b33492149fe5fc9b715e2e6fba22?s=160&amp;d=retro&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript>
	<div class="author-meta">

		<div class="author-name">
			Von <a href="http://www.gamers.de/author/k-gruenwald/" class="author-link" rel="author">Kathleen Grünwald</a>		</div>

		<div class="author-desc">
			Mit zarten 5 Jahren ihre ersten Spiele durch ihren großen Bruder erlebt - Tomb Raider und Resident Evil. Seitdem mit der Gaming-Sucht infiziert. Zockt quer durch jedes Genre, liebt vor allem aber gute Storys. Hat die Leidenschaft zum Beruf gemacht - studiert Intermedia Design mit Schwerpunkt Gaming und ist seit 2016 bei Gamers.de.		</div>

	</div>

</div>				
									
        
		<div class="related-wrapper">

			<div class="post-section-header">		
				<h3>Verwandte Themen</h3>
				<span class="post-section-header-line"></span>
			</div>
			
			<div class="inner-loop">
			
				                    <div class="related-row" style="clear: both;">                        <article class="post-item post-15934 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-pc category-videos category-xbox-one tag-early-access tag-game tag-news tag-pc tag-solus-project tag-steam tag-trailer tag-xbox gp_videos-gameplay gp_videos-games gp_videos-pc gp_videos-trailer gp_videos-videos gp_videos-xbox-one" style="width: 22%;">

                            <div class="post-thumbnail featured-content">

                                <a href="http://www.gamers.de/2016/02/11/the-solus-project-mit-neuem-trailer/">

                                    
                                    
                                    
                                        <img src="http://www.gamers.de/wp-content/uploads/2016/02/solus-project-178x140.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2016/02/solus-project-356x280.jpg" style="width: 178px; height: 140px;" alt="The Solus Project mit neuem Trailer" class="wp-post-image" />

                                    
                                </a>

                            </div>
                            <!-- END FEATURED IMAGE -->

                            <header class="loop-header">
                                <h2 class="loop-title"><a href="http://www.gamers.de/2016/02/11/the-solus-project-mit-neuem-trailer/" title="The Solus Project mit neuem Trailer">The Solus Project mit neuem Trailer</a></h2>
                            </header>

                            <div class="entry-meta">
                                <span class="meta-date">11. Februar 2016</span>
                            </div>

                        </article><!-- END POST -->
                    </div>                    				                                            <article class="post-item post-13636 post type-post status-publish format-standard has-post-thumbnail category-news category-pc tag-news tag-pc tag-pc-version tag-total-war tag-trailer tag-warhammer gp_videos-games gp_videos-pc gp_videos-trailer gp_videos-videos" style="width: 22%;">

                            <div class="post-thumbnail featured-content">

                                <a href="http://www.gamers.de/2015/11/26/total-war-warhammer-bringt-neuen-trailer/">

                                    
                                    
                                    
                                        <img src="http://www.gamers.de/wp-content/uploads/2015/04/totalwarwarhammerlogo-178x140.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2015/04/totalwarwarhammerlogo-356x280.jpg" style="width: 178px; height: 140px;" alt="Total War: Warhammer bringt neuen Trailer" class="wp-post-image" />

                                    
                                </a>

                            </div>
                            <!-- END FEATURED IMAGE -->

                            <header class="loop-header">
                                <h2 class="loop-title"><a href="http://www.gamers.de/2015/11/26/total-war-warhammer-bringt-neuen-trailer/" title="Total War: Warhammer bringt neuen Trailer">Total War: Warhammer bringt neuen Trailer</a></h2>
                            </header>

                            <div class="entry-meta">
                                <span class="meta-date">26. November 2015</span>
                            </div>

                        </article><!-- END POST -->
                                        				                    <div class="related-row" style="clear: both;">                        <article class="post-item post-9060 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news tag-cheater tag-dungeon-of-the-endless tag-pressekonferenz tag-the-witcher-3 tag-trailer tag-virtual-reality" style="width: 22%;">

                            <div class="post-thumbnail featured-content">

                                <a href="http://www.gamers.de/2015/05/23/weekly-gamers-die-woche-im-ueberblick-5/">

                                    
                                    
                                    
                                        <img src="http://www.gamers.de/wp-content/uploads/2015/02/gamerslogo-178x140.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2015/02/gamerslogo-356x280.jpg" style="width: 178px; height: 140px;" alt="Weekly Gamers &#8211; Die Woche im Überblick" class="wp-post-image" />

                                    
                                </a>

                            </div>
                            <!-- END FEATURED IMAGE -->

                            <header class="loop-header">
                                <h2 class="loop-title"><a href="http://www.gamers.de/2015/05/23/weekly-gamers-die-woche-im-ueberblick-5/" title="Weekly Gamers &#8211; Die Woche im Überblick">Weekly Gamers &#8211; Die Woche im Überblick</a></h2>
                            </header>

                            <div class="entry-meta">
                                <span class="meta-date">23. Mai 2015</span>
                            </div>

                        </article><!-- END POST -->
                    </div>                    				                                            <article class="post-item post-18850 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-nintendo category-videos tag-gamers tag-news tag-nintendo tag-pokemon tag-pokemon-mond tag-pokemon-sonne tag-trailer tag-video gp_videos-3ds gp_videos-games gp_videos-trailer gp_videos-videos" style="width: 22%;">

                            <div class="post-thumbnail featured-content">

                                <a href="http://www.gamers.de/2016/06/02/pokemon-sonne-mond-frisches-video/">

                                    
                                    
                                    
                                        <img src="http://www.gamers.de/wp-content/uploads/2016/02/pokemon-sun-moon-178x140.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2016/02/pokemon-sun-moon-356x280.jpg" style="width: 178px; height: 140px;" alt="Pokémon Sonne &#038; Mond &#8211; frisches Video" class="wp-post-image" />

                                    
                                </a>

                            </div>
                            <!-- END FEATURED IMAGE -->

                            <header class="loop-header">
                                <h2 class="loop-title"><a href="http://www.gamers.de/2016/06/02/pokemon-sonne-mond-frisches-video/" title="Pokémon Sonne &#038; Mond &#8211; frisches Video">Pokémon Sonne &#038; Mond &#8211; frisches Video</a></h2>
                            </header>

                            <div class="entry-meta">
                                <span class="meta-date">2. Juni 2016</span>
                            </div>

                        </article><!-- END POST -->
                                        				
            
                <div class="related-mpu-ad">
                    <!-- BEGIN: gamers.de - 300x250, 300 x 250 -->
                    <IFRAME SRC="http://ads.gamers.de/rich.php?s=6835&w=300&h=250&ts=1479832162" WIDTH="300" HEIGHT="250" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0">
                    </IFRAME>
                    <!-- END: gamers.de - 300x250, 300 x 250 -->
                </div>

                
            
			</div>
				
		</div><!-- END RELATED ITEMS -->

	
				
				
 
	<div id="comments">

		
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Hinterlasse einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/11/18/the-last-guardian-toller-cg-trailer-die-bande-der-freundschaft/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="http://www.gamers.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<span class="post-section-header-line"></span><p class="comment-notes">Deine Email wird nicht veröffentlicht. Pflichtfelder sind mit einem <span class=\"required\">*</span> markiert</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea id="comment" name="81056-comment" cols="45" rows="8" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='25244' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
	</div>


			</article><!-- END ARTICLE -->

		</div><!-- END CONTENT -->

		
	<aside id="sidebar">
	
		
		<div id="text-6" class="widget widget_text">			<div class="textwidget">        <div class="no-sticky-ads-gp-container fluid">
            <div class="no-sticky-ads">
                <div class="no-sticky-ads-container" style="text-align: center;">
<!-- BEGIN: gamers.de - 300x250, 300 x 250 -->
<IFRAME SRC="http://ads.gamers.de/rich.php?s=6835&w=300&h=250&ts=[timestamp]" WIDTH="300" HEIGHT="250" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0">
</IFRAME><noscript><IFRAME SRC="http://ads.gamers.de/rich.php?s=6835&w=300&h=250&ts=[timestamp]" WIDTH="300" HEIGHT="250" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0">
</IFRAME></noscript>
<!-- END: gamers.de - 300x250, 300 x 250 -->
</div></div></div></div>
		</div><div id="gp-recent-posts-widget-2" class="widget gp-recent-posts">
		<h3 class="widgettitle">Aktuell</h3>	
							
		<div class="blog-wrapper blog-standard blog-small-size">
		
						
				<div class="inner-loop">
			
						
						<article class="post-item post-25292 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-gewinnspiele category-news tag-gewinnspiel tag-monitor tag-philips tag-start-ups gp_videos-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2016/11/21/start-up-aktion-philips-27-zoll-ips-monitor-275c5qhaw-zu-gewinnen/" title="Start-up Aktion: Philips 27 Zoll IPS Monitor 275C5QHAW zu gewinnen!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2016/11/beitragsbild-philips-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2016/11/beitragsbild-philips-110x110.jpg" width="55" height="55" alt="Start-up Aktion: Philips 27 Zoll IPS Monitor 275C5QHAW zu gewinnen!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2016/11/21/start-up-aktion-philips-27-zoll-ips-monitor-275c5qhaw-zu-gewinnen/" title="Start-up Aktion: Philips 27 Zoll IPS Monitor 275C5QHAW zu gewinnen!">Start-up Aktion: Philips 27 Zoll IPS Monitor 275C5QHAW zu gewinnen!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">21. November 2016</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-25307 post type-post status-publish format-standard has-post-thumbnail category-news category-nintendo-nx tag-leak tag-nintendo tag-switch">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2016/11/21/nintendo-switch-das-koennten-die-kommenden-spiele-sein/" title="Nintendo Switch: Das könnten die kommenden Spiele sein!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2016/10/switch_2-8ae2048786a3559a-bba05c72db4772e0-55x55.jpeg" data-rel="http://www.gamers.de/wp-content/uploads/2016/10/switch_2-8ae2048786a3559a-bba05c72db4772e0-110x110.jpeg" width="55" height="55" alt="Nintendo Switch: Das könnten die kommenden Spiele sein!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2016/11/21/nintendo-switch-das-koennten-die-kommenden-spiele-sein/" title="Nintendo Switch: Das könnten die kommenden Spiele sein!">Nintendo Switch: Das könnten die kommenden Spiele sein!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">21. November 2016</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-25303 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-ps4 category-xbox-one tag-commandos tag-daedalic tag-taktik gp_videos-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2016/11/21/shadow-tactics-demo-zum-echtzeittaktiker-im-commandos-stil-kommt/" title="Shadow Tactics &#8211; Demo zum Echtzeittaktiker im Commandos-Stil kommt!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2016/11/09_bathhouse_01_full_HD-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2016/11/09_bathhouse_01_full_HD-110x110.jpg" width="55" height="55" alt="Shadow Tactics &#8211; Demo zum Echtzeittaktiker im Commandos-Stil kommt!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2016/11/21/shadow-tactics-demo-zum-echtzeittaktiker-im-commandos-stil-kommt/" title="Shadow Tactics &#8211; Demo zum Echtzeittaktiker im Commandos-Stil kommt!">Shadow Tactics &#8211; Demo zum Echtzeittaktiker im Commandos-Stil kommt!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">21. November 2016</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-25301 post type-post status-publish format-standard has-post-thumbnail category-news category-pc tag-factorio tag-genie tag-video gp_videos-gameplay">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2016/11/21/verrueckt-funktionierender-video-player-in-factorio-nachgebaut/" title="Verrückt! Funktionierender Video-Player in Factorio nachgebaut!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2016/05/screenshot-12-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2016/05/screenshot-12-110x110.jpg" width="55" height="55" alt="Verrückt! Funktionierender Video-Player in Factorio nachgebaut!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2016/11/21/verrueckt-funktionierender-video-player-in-factorio-nachgebaut/" title="Verrückt! Funktionierender Video-Player in Factorio nachgebaut!">Verrückt! Funktionierender Video-Player in Factorio nachgebaut!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">21. November 2016</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-25284 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-ps4 category-xbox-one">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2016/11/18/tomb-raider-warum-wir-bald-mit-einem-neuen-spiel-rechnen-koennen/" title="Tomb Raider – Warum wir bald mit einem neuen Spiel rechnen können!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2015/04/tomb_raider_Beitrag-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2015/04/tomb_raider_Beitrag-110x110.jpg" width="55" height="55" alt="Tomb Raider – Warum wir bald mit einem neuen Spiel rechnen können!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2016/11/18/tomb-raider-warum-wir-bald-mit-einem-neuen-spiel-rechnen-koennen/" title="Tomb Raider – Warum wir bald mit einem neuen Spiel rechnen können!">Tomb Raider – Warum wir bald mit einem neuen Spiel rechnen können!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">18. November 2016</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-25254 post type-post status-publish format-standard has-post-thumbnail category-news category-pc tag-overwatch">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2016/11/18/overwatch-kostenloses-wochenende-hat-begonnen/" title="Overwatch &#8211; Kostenloses Wochenende hat begonnen">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2016/06/Overwatch3-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2016/06/Overwatch3-110x110.jpg" width="55" height="55" alt="Overwatch &#8211; Kostenloses Wochenende hat begonnen" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2016/11/18/overwatch-kostenloses-wochenende-hat-begonnen/" title="Overwatch &#8211; Kostenloses Wochenende hat begonnen">Overwatch &#8211; Kostenloses Wochenende hat begonnen</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">18. November 2016</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-25247 post type-post status-publish format-standard has-post-thumbnail category-news category-ps4 category-xbox-one tag-final-fantasy tag-final-fantasy-xv tag-release">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2016/11/18/final-fantasy-xv-exemplare-bereits-im-umlauf-72-gb-day-one-patch/" title="Final Fantasy XV &#8211; Exemplare bereits im Umlauf + 7,2 GB Day-One Patch">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2016/04/36272-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2016/04/36272-110x110.jpg" width="55" height="55" alt="Final Fantasy XV &#8211; Exemplare bereits im Umlauf + 7,2 GB Day-One Patch" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2016/11/18/final-fantasy-xv-exemplare-bereits-im-umlauf-72-gb-day-one-patch/" title="Final Fantasy XV &#8211; Exemplare bereits im Umlauf + 7,2 GB Day-One Patch">Final Fantasy XV &#8211; Exemplare bereits im Umlauf + 7,2 GB Day-One Patch</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">18. November 2016</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-25244 post type-post status-publish format-standard has-post-thumbnail category-news category-ps4 category-trailer category-videos tag-cg tag-the-last-guardian tag-trailer gp_videos-games gp_videos-ps4 gp_videos-trailer gp_videos-videos">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2016/11/18/the-last-guardian-toller-cg-trailer-die-bande-der-freundschaft/" title="The Last Guardian &#8211; Toller CG-Trailer &#8222;Die Bande der Freundschaft&#8220;">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2015/06/The-Last-Guardian-658x370-a4dfea9eb625f7be-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2015/06/The-Last-Guardian-658x370-a4dfea9eb625f7be-110x110.jpg" width="55" height="55" alt="The Last Guardian &#8211; Toller CG-Trailer &#8222;Die Bande der Freundschaft&#8220;" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2016/11/18/the-last-guardian-toller-cg-trailer-die-bande-der-freundschaft/" title="The Last Guardian &#8211; Toller CG-Trailer &#8222;Die Bande der Freundschaft&#8220;">The Last Guardian &#8211; Toller CG-Trailer &#8222;Die Bande der Freundschaft&#8220;</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">18. November 2016</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-25238 post type-post status-publish format-standard has-post-thumbnail category-allgemein tag-civilization-vi tag-ki tag-patch tag-strategie">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2016/11/18/civilization-vi-grosser-patch-verbessert-ki/" title="Civilization VI &#8211; Großer Patch verbessert KI">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2016/10/civs-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2016/10/civs-110x110.jpg" width="55" height="55" alt="Civilization VI &#8211; Großer Patch verbessert KI" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2016/11/18/civilization-vi-grosser-patch-verbessert-ki/" title="Civilization VI &#8211; Großer Patch verbessert KI">Civilization VI &#8211; Großer Patch verbessert KI</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">18. November 2016</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-25234 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-trailer category-videos category-virtual-reality category-xbox-one tag-erweiterung tag-release tag-rogue-one tag-star-wars tag-star-wars-battlefront tag-veroeffentlichung gp_videos-games gp_videos-pc gp_videos-ps4 gp_videos-trailer gp_videos-videos gp_videos-xbox-one">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2016/11/18/star-wars-battlefront-release-datum-fuer-rogue-one-erweiterung-bekannt-gegeben/" title="Star Wars Battlefront &#8211; Release-Datum für Rogue One-Erweiterung bekannt gegeben">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2015/11/Star-Wars-Battlefront_4-17_D-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2015/11/Star-Wars-Battlefront_4-17_D-110x110.jpg" width="55" height="55" alt="Star Wars Battlefront &#8211; Release-Datum für Rogue One-Erweiterung bekannt gegeben" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2016/11/18/star-wars-battlefront-release-datum-fuer-rogue-one-erweiterung-bekannt-gegeben/" title="Star Wars Battlefront &#8211; Release-Datum für Rogue One-Erweiterung bekannt gegeben">Star Wars Battlefront &#8211; Release-Datum für Rogue One-Erweiterung bekannt gegeben</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">18. November 2016</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

										
				</div>
		
										
		</div><!-- END BLOG WRAPPER -->		

		</div><div id="text-1" class="widget widget_text">			<div class="textwidget">        <div class="no-sticky-ads-gp-container fluid">
            <div class="no-sticky-ads">
                <div class="no-sticky-ads-container" style="text-align: center;">
<!-- BEGIN: gamers.de - 120-300x600, 300 x 600 -->
<IFRAME SRC="http://ads.gamers.de/rich.php?s=6834&h=600&ts=[timestamp]" WIDTH="300" HEIGHT="600" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0">
</IFRAME><noscript><IFRAME SRC="http://ads.gamers.de/rich.php?s=6834&h=600&ts=[timestamp]" WIDTH="300" HEIGHT="600" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0">
</IFRAME></noscript> 
<!-- END: gamers.de - 120-300x600, 300 x 600 -->
<!-- 2015-04-20 (eg) -->
<!-- BEGIN: gamers.de - 160x600, 160 x 600 -->
<!-- <IFRAME SRC="http://ads.gamers.de/rich.php?s=6887&w=160&h=600&ts=[timestamp]" WIDTH="160" HEIGHT="600" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0">
</IFRAME><noscript><IFRAME SRC="http://ads.gamers.de/rich.php?s=6887&w=160&h=600&ts=[timestamp]" WIDTH="160" HEIGHT="600" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0">
</IFRAME></noscript> -->
<!-- END: gamers.de - 160x600, 160 x 600 -->
</div></div></div></div>
		</div><div id="text-7" class="widget widget_text"><h3 class="widgettitle">Unsere E3 2016 Top 10</h3>			<div class="textwidget"><div id="wpfp_a5eb447bc20e1e4798c1a910585789c7" class="flowplayer no-brand is-splash play-button is-youtube" data-embed="false" style="max-width: 720px; max-height: 480px; " data-ratio="0.6667" data-ad_show_after="0" data-engine="fvyoutube">
	<video poster="https://img.youtube.com/vi/Ql--TighMeY/maxresdefault.jpg#auto" preload="none">
<source src="https://youtu.be/Ql--TighMeY" type="video/youtube" />
	</video><div class='fv-player-buttons-wrap'><div class='fv-player-buttons fv-player-buttons-right'><ul class='fv-player-quality'></ul></div></div>
<div class="fv_player_vast_buttons">
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_clickthrough">Visit advertiser</div>
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_continue">Resume ad &#9658;</div>
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_skip">Skip ad</div> 
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_volume" ></div>
</div><div class='fvp-share-bar'><ul class="fvp-sharing">
    <li><a class="sharing-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gamers.de%2F2016%2F11%2F18%2Fthe-last-guardian-toller-cg-trailer-die-bande-der-freundschaft%2F" target="_blank">Facebook</a></li>
    <li><a class="sharing-twitter" href="https://twitter.com/home?status=The+Last+Guardian+%26%238211%3B+Toller+CG-Trailer+%26%238222%3BDie+Bande+der+Freundschaft%26%238220%3B+http%3A%2F%2Fwww.gamers.de%2F2016%2F11%2F18%2Fthe-last-guardian-toller-cg-trailer-die-bande-der-freundschaft%2F" target="_blank">Twitter</a></li>
    <li><a class="sharing-google" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gamers.de%2F2016%2F11%2F18%2Fthe-last-guardian-toller-cg-trailer-die-bande-der-freundschaft%2F" target="_blank">Google+</a></li>
    <li><a class="sharing-email" href="mailto:?body=Check%20the%20amazing%20video%20here%3A%20http%3A%2F%2Fwww.gamers.de%2F2016%2F11%2F18%2Fthe-last-guardian-toller-cg-trailer-die-bande-der-freundschaft%2F" target="_blank">Email</a></li></ul></div>
</div>
<!--fv player end--></div>
		</div>		

	</aside>


	</div><!-- END CONTENT WRAPPER -->
</div>



    
    
		<footer id="footer">

			
        <div id="footer-widgets" class="gp-footer-larger-first-col">

            <div class="gp-container">

                
                    
                                            <div class="footer-widget footer-1">
                            <div id="text-3" class="widget widget_text">			<div class="textwidget">
	<div class="wpb_single_image wpb_content_element " id="gp_image_with_animation_2519" style="margin-bottom: 0px;">
		<div class="wpb_wrapper">
			
			<img width="140" height="45" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.gamers.de/wp-content/uploads/2014/05/logo-footer.png" class="attachment-thumbnail" alt="logo-footer" /><noscript><img width="140" height="45" src="http://www.gamers.de/wp-content/uploads/2014/05/logo-footer.png" class="attachment-thumbnail" alt="logo-footer" /></noscript>
		</div> 
	</div> 

<br/>

<p>Das Portal www.gamers.de ist ein Produkt der Jink GmbH.</p>

<p>Gesellschaftsangaben/Redaktion:<br>
Jink GmbH<br>
Gratianstr. 11-15<br>
54294 Trier<br>
<br>
Tel.: +49 (651) / 966 508-0<br>
Fax: +49 (651) / 966 508-20<br>
<br>
Geschäftsführer / Vertretungsberechtigter:<br>
Jean-Yves Christophe</p></div>
		</div>                        </div>
                    
                    <div class="footer-cols">

                        
                        
                                                    <div class="footer-widget footer-4 ">
                                <div id="gp-recent-posts-widget-1" class="widget gp-recent-posts">
		<h3 class="widgettitle">Aktuelle Beiträge</h3>	
							
		<div class="blog-wrapper blog-standard blog-small-size">
		
						
				<div class="inner-loop">
			
						
						<article class="post-item post-25292 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-gewinnspiele category-news tag-gewinnspiel tag-monitor tag-philips tag-start-ups gp_videos-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2016/11/21/start-up-aktion-philips-27-zoll-ips-monitor-275c5qhaw-zu-gewinnen/" title="Start-up Aktion: Philips 27 Zoll IPS Monitor 275C5QHAW zu gewinnen!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2016/11/beitragsbild-philips-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2016/11/beitragsbild-philips-110x110.jpg" width="55" height="55" alt="Start-up Aktion: Philips 27 Zoll IPS Monitor 275C5QHAW zu gewinnen!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2016/11/21/start-up-aktion-philips-27-zoll-ips-monitor-275c5qhaw-zu-gewinnen/" title="Start-up Aktion: Philips 27 Zoll IPS Monitor 275C5QHAW zu gewinnen!">Start-up Aktion: Philips 27 Zoll IPS Monitor 275C5QHAW zu gewinnen!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">21. November 2016</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-25307 post type-post status-publish format-standard has-post-thumbnail category-news category-nintendo-nx tag-leak tag-nintendo tag-switch">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2016/11/21/nintendo-switch-das-koennten-die-kommenden-spiele-sein/" title="Nintendo Switch: Das könnten die kommenden Spiele sein!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2016/10/switch_2-8ae2048786a3559a-bba05c72db4772e0-55x55.jpeg" data-rel="http://www.gamers.de/wp-content/uploads/2016/10/switch_2-8ae2048786a3559a-bba05c72db4772e0-110x110.jpeg" width="55" height="55" alt="Nintendo Switch: Das könnten die kommenden Spiele sein!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2016/11/21/nintendo-switch-das-koennten-die-kommenden-spiele-sein/" title="Nintendo Switch: Das könnten die kommenden Spiele sein!">Nintendo Switch: Das könnten die kommenden Spiele sein!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">21. November 2016</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-25303 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-ps4 category-xbox-one tag-commandos tag-daedalic tag-taktik gp_videos-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2016/11/21/shadow-tactics-demo-zum-echtzeittaktiker-im-commandos-stil-kommt/" title="Shadow Tactics &#8211; Demo zum Echtzeittaktiker im Commandos-Stil kommt!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2016/11/09_bathhouse_01_full_HD-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2016/11/09_bathhouse_01_full_HD-110x110.jpg" width="55" height="55" alt="Shadow Tactics &#8211; Demo zum Echtzeittaktiker im Commandos-Stil kommt!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2016/11/21/shadow-tactics-demo-zum-echtzeittaktiker-im-commandos-stil-kommt/" title="Shadow Tactics &#8211; Demo zum Echtzeittaktiker im Commandos-Stil kommt!">Shadow Tactics &#8211; Demo zum Echtzeittaktiker im Commandos-Stil kommt!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">21. November 2016</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-25301 post type-post status-publish format-standard has-post-thumbnail category-news category-pc tag-factorio tag-genie tag-video gp_videos-gameplay">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2016/11/21/verrueckt-funktionierender-video-player-in-factorio-nachgebaut/" title="Verrückt! Funktionierender Video-Player in Factorio nachgebaut!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2016/05/screenshot-12-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2016/05/screenshot-12-110x110.jpg" width="55" height="55" alt="Verrückt! Funktionierender Video-Player in Factorio nachgebaut!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2016/11/21/verrueckt-funktionierender-video-player-in-factorio-nachgebaut/" title="Verrückt! Funktionierender Video-Player in Factorio nachgebaut!">Verrückt! Funktionierender Video-Player in Factorio nachgebaut!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">21. November 2016</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-25284 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-ps4 category-xbox-one">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2016/11/18/tomb-raider-warum-wir-bald-mit-einem-neuen-spiel-rechnen-koennen/" title="Tomb Raider – Warum wir bald mit einem neuen Spiel rechnen können!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2015/04/tomb_raider_Beitrag-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2015/04/tomb_raider_Beitrag-110x110.jpg" width="55" height="55" alt="Tomb Raider – Warum wir bald mit einem neuen Spiel rechnen können!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2016/11/18/tomb-raider-warum-wir-bald-mit-einem-neuen-spiel-rechnen-koennen/" title="Tomb Raider – Warum wir bald mit einem neuen Spiel rechnen können!">Tomb Raider – Warum wir bald mit einem neuen Spiel rechnen können!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">18. November 2016</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

										
				</div>
		
										
		</div><!-- END BLOG WRAPPER -->		

		</div>                            </div>
                        
                        
                    </div>

                
            </div>

        </div><!-- END FOOTER WIDGETS -->

    
			<div id="copyright">

				<div class="gp-container">

					<div id="copyright-text">
						        Das Portal www.gamers.de ist ein Produkt der Jink GmbH © 2006-2015    					</div><!-- END COPYRIGHT TEXT -->

					
            <div id="footer-nav" class="nav">
            <ul id="menu-footer-menu" class="menu"><li id="menu-item-16505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16505"><a href="http://www.gamers.de/wp-content/uploads/2016/02/portfolio_gamers_2016_web.pdf">Mediadaten</a></li>
<li id="menu-item-16506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16506"><a href="http://www.gamers.de/redaktionelle-aushilfskraft/">Jobs</a></li>
<li id="menu-item-3299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3299"><a href="http://www.gamers.de/impressum/">Impressum</a></li>
<li id="menu-item-3298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3298"><a href="mailto:redaktion@jink.de">Kontakt</a></li>
<li id="menu-item-3300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3300"><a href="http://jink.de">Jink GmbH</a></li>
</ul>        </div><!-- END FOOTER NAV -->
    
				</div>

			</div><!-- END COPYRIGHT -->

		</footer><!-- END FOOTER -->

	</div><!-- END PAGE WRAPPER -->


<link rel='stylesheet' id='fv-player-vast-css'  href='http://www.gamers.de/wp-content/plugins/fv-player-vast/css/style.css?ver=0.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.gamers.de/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/jink-wp-plugin/js/plugin.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gp_rating = {"post_id":"25244","ajaxurl":"http:\/\/www.gamers.de\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"240"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/user-ratings.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/modernizr.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/jquery.stellar.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/selectivizr.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/placeholders.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/prettyPhoto/js/jquery.prettyPhoto.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/jquery.ui.totop.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/js_composer/assets/lib/flexslider/jquery.flexslider-min.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/js_composer/assets/lib/isotope/dist/isotope.pkgd.min.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/imagesLoaded.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gp_script = {"headerHeight":"75px","smallHeaderHeight":"46.875","logoHeight":"40","logoMarginTop":"-2px","logoMarginBottom":"0","headerSizeReduction":"1.6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/custom.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swe = {"buttonplusurl":"url(http:\/\/www.gamers.de\/wp-content\/plugins\/standard-widget-extensions\/images\/plus.gif)","buttonminusurl":"url(http:\/\/www.gamers.de\/wp-content\/plugins\/standard-widget-extensions\/images\/minus.gif)","maincol_id":"content","sidebar_id":"sidebar","widget_class":"widget","readable_js":"","heading_marker":"1","scroll_stop":"1","accordion_widget":"","single_expansion":"","initially_collapsed":"1","heading_string":"h3","proportional_sidebar":"0","disable_iflt":"620","accordion_widget_areas":[""],"scroll_mode":"2","ignore_footer":"","custom_selectors":["#sidebar .widget"],"slide_duration":"400","recalc_after":"2","recalc_count":"2","header_space":"50","enable_reload_me":"0","float_attr_check_mode":"1","sidebar_id2":"","proportional_sidebar2":"0","disable_iflt2":"0","float_attr_check_mode2":"","msg_reload_me":"To keep layout integrity, please reload me after resizing!","msg_reload":"Reload","msg_continue":"Continue"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/standard-widget-extensions/js/standard-widget-extensions.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.0.5.8","swfHls":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.0.5.8","lightbox_images":"1","embed":{"library":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/fv-flowplayer.min.js","script":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/embed.min.js","skin":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/css\/flowplayer.css","swf":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.0.5.8","swfHls":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.0.5.8"},"speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"key":"$491166624842733","safety_resize":"1","volume":"0.3"};
var fv_flowplayer_translations = {"0":"","1":"Video laden abgebrochen","2":"Netzwerkfehler","3":"Video is nicht richtig kodiert","4":"Die Datei war nicht gefunden","5":"Nicht unterst\u00fctzt Video","6":"Skin war nicht gefunden","7":"SWF-Datei nicht gefunden","8":"Untertitel nicht gefunden","9":"Ung\u00fcltig RTMP URL","10":"Nicht unterst\u00fctztes Videoformat. Installieren Sie Adobe Flash.","11":"Klicken Sie hier um das Video zu sehen","12":"[Dieser Beitrag enth\u00e4lt Video, klicken Sie auf um zu spielen]","video_expired":"<h2>Video Datei war abgelaufen.<br \/>Bitte laden Sie die Seite und spielen Sie es nochmal.<\/h2>","unsupported_format":"<h2>Video Format is nicht unterst\u00fctzt .<br \/>Bitte benutzen Sie ein Flash-kompatiblen Ger\u00e4t.<\/h2>","mobile_browser_detected_1":"Mobile Browser entdeckt, Video wird mit niedrigen Bandbreite geladen","mobile_browser_detected_2":"Klicken Sie hier","mobile_browser_detected_3":"f\u00fcr die volle Qualit\u00e4t.","live_stream_failed":"<h2>Live Sendung hat Nicht gelungen<\/h2><h3>Bitte versuchen Sie es sp\u00e4ter noch einmal, vielleicht ist die Sendung gerade offline<\/h3>","live_stream_failed_2":"<h2>Live Sendung hat Nicht gelungen<\/h2><h3>Bitte versuchen Sie es sp\u00e4ter noch einmal, vielleicht ist die Sendung gerade offline<\/h3>","what_is_wrong":"Bitte mitteilen Sie uns, was ist Falsch :","full_sentence":"Bitte geben Sie uns weitere Informationen (mit ganzen Satz), damit k\u00f6nnen wir Ihnen besser helfen","error_JSON":"Verwalter: Fehler mit parsing JSON","no_support_IE9":"Verwalter: Video Kontroller ist nich unterst\u00fct in IE9.","check_failed":"Verwalter: Pr\u00fcfung versagt","video_issues":"Problem mit Video "};
var fv_fp_ajaxurl = "http:\/\/www.gamers.de\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js?ver=6.0.5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_player_pro = {"ajaxurl":"http:\/\/www.gamers.de\/wp-admin\/admin-ajax.php","autoplay_once":"","chapters":[],"cloudfront":[""],"debug":"","lightbox_images":"","playlist":[],"start_end":[],"video_ads":[],"youtube":"1","video_ads_skip":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/fv-player-pro/js/fv_player_pro.min.js?ver=0.7.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_vast_conf = {"adblocker_timeout":"10000","ads":[{"url":"http:\/\/ads.jinkads.com\/vast\/6862\/[random_number]0","engine":"html5"},{"url":"http:\/\/ads.jinkads.com\/vast\/6862\/[random_number]1","engine":"flash"}],"autoplay":[],"ajax_url":"http:\/\/www.gamers.de\/wp-admin\/admin-ajax.php","mobile":"true","debug":"true","linear_preroll":"true","companion_preroll":"true","companion_placement":"","swf":"http:\/\/www.gamers.de\/wp-content\/plugins\/fv-player-vast\/swf\/fv-player-vast.swf?ver=0.6.20","version":"0.6.20","vpaid_mediaTimeout":"15","silentstart":"false","localize":"\/wp-content\/plugins\/fv-player-vast\/ad-unit.html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/fv-player-vast/js/fv-player-vast.min.js?ver=0.6.20'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>



<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-48802377-7', 'auto');
    ga('send', 'pageview');
</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3909/4075 objects using disk
Page Caching using disk: enhanced
Database Caching 29/58 queries in 0.026 seconds using disk

 Served from: www.gamers.de @ 2016-11-22 17:29:22 by W3 Total Cache -->