<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1"><title>
Podcast: Scorpio und PS4 Pro - Wo geht die Reise hin? - Gamers.de</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.gamers.de/xmlrpc.php" />
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:400,600', 'Arvo:400', 'Roboto+Condensed:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    		<script type="text/javascript">
		var ajaxurl = 'http://www.gamers.de/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.gamers.de/2017/04/27/podcast-scorpio-und-ps4-pro-wo-geht-die-reise-hin/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Podcast: Scorpio und PS4 Pro - Wo geht die Reise hin? - Gamers.de" />
<meta property="og:description" content="Wir &#8211; d.h. Stefan und meine Wenigkeit &#8211; unterhalten uns in dieser Ausgabe des Gamers.de Podcast über die Konsolenupdates in Form der bereits erschienenen PlayStation 4 Pro als auch der Ende des Jahres erscheinenden Xbox Scorpio. Dank einer exklusiven Präsentation konnte sich Eurogamer bzw. deren Analysten bei Digital Foundry schon einen ersten Eindruck der kommenden Microsoft Konsole verschaffen. Was auf uns zukommt und welche Strategien die Hersteller fahren? Wir spekulieren und würden uns freuen, wenn ihr in die Diskussion mit einsteigt.  Welche Erfahrungen habt ihr mit der PS4 Pro gesammelt und welche Erwartungen habt ihr an die Scorpio? Wie könnte sich der Konsolenmarkt in Zukunft entwickeln?" />
<meta property="og:url" content="http://www.gamers.de/2017/04/27/podcast-scorpio-und-ps4-pro-wo-geht-die-reise-hin/" />
<meta property="og:site_name" content="Gamers.de" />
<meta property="article:publisher" content="https://www.facebook.com/GamersDE/" />
<meta property="article:tag" content="Microsoft" />
<meta property="article:tag" content="PlayStation" />
<meta property="article:tag" content="Podcast" />
<meta property="article:tag" content="PS4 Pro" />
<meta property="article:tag" content="Scorpio" />
<meta property="article:tag" content="Sony" />
<meta property="article:tag" content="Xbox" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-04-27T08:44:02+02:00" />
<meta property="og:image" content="http://www.gamers.de/wp-content/uploads/2017/04/The-Scorpio-Engine.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Wir &#8211; d.h. Stefan und meine Wenigkeit &#8211; unterhalten uns in dieser Ausgabe des Gamers.de Podcast über die Konsolenupdates in Form der bereits erschienenen PlayStation 4 Pro als auch der Ende des Jahres erscheinenden Xbox Scorpio. Dank einer exklusiven Präsentation konnte sich Eurogamer bzw. deren Analysten bei Digital Foundry schon einen ersten Eindruck der kommenden Microsoft Konsole verschaffen. Was auf uns zukommt und welche Strategien die Hersteller fahren? Wir spekulieren und würden uns freuen, wenn ihr in die Diskussion mit einsteigt.  Welche Erfahrungen habt ihr mit der PS4 Pro gesammelt und welche Erwartungen habt ihr an die Scorpio? Wie könnte sich der Konsolenmarkt in Zukunft entwickeln?" />
<meta name="twitter:title" content="Podcast: Scorpio und PS4 Pro - Wo geht die Reise hin? - Gamers.de" />
<meta name="twitter:image" content="http://www.gamers.de/wp-content/uploads/2017/04/The-Scorpio-Engine.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gamers.de &raquo; Feed" href="http://www.gamers.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamers.de &raquo; Kommentar-Feed" href="http://www.gamers.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamers.de &raquo; Podcast: Scorpio und PS4 Pro &#8211; Wo geht die Reise hin? Kommentar-Feed" href="http://www.gamers.de/2017/04/27/podcast-scorpio-und-ps4-pro-wo-geht-die-reise-hin/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gamers.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ch_css_base-css'  href='http://www.gamers.de/wp-content/plugins/contesthopper-jink/css/ch_base.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jink-wp-css-css'  href='http://www.gamers.de/wp-content/plugins/jink-wp-plugin/css/styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='gp-style-css'  href='http://www.gamers.de/wp-content/themes/gauge-child/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='gp-font-awesome-css'  href='http://www.gamers.de/wp-content/themes/gauge/lib/fonts/font-awesome/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='gp-animations-css'  href='http://www.gamers.de/wp-content/themes/gauge/lib/css/animations.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='gp-prettyphoto-css'  href='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/prettyPhoto/css/prettyPhoto.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.gamers.de/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.gamers.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/standard-widget-extensions/js/jquery.cookie.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.gamers.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gamers.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gamers.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.gamers.de/?p=27994' />
<link rel="alternate" type="application/json+oembed" href="http://www.gamers.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamers.de%2F2017%2F04%2F27%2Fpodcast-scorpio-und-ps4-pro-wo-geht-die-reise-hin%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gamers.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamers.de%2F2017%2F04%2F27%2Fpodcast-scorpio-und-ps4-pro-wo-geht-die-reise-hin%2F&#038;format=xml" />

<style type="text/css">
        .hm-swe-resize-message {
        height: 50%;
        width: 50%;
        margin: auto;
        position: absolute;
        top: 0; left: 0; bottom: 0; right: 0;
        z-index: 99999;

        color: white;
    }

    .hm-swe-modal-background {
        position: fixed;
        top: 0; left: 0; 	bottom: 0; right: 0;
        background: none repeat scroll 0% 0% rgba(0, 0, 0, 0.85);
        z-index: 99998;
        display: none;
    }
</style>
    
<!-- StarBox - the Author Box for Humans 3.0.6, visit: http://wordpress.org/plugins/starbox/ -->
<meta property="article:author" content="https://www.facebook.com/andreas.herbster?ref=bookmarks" />
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='http://www.gamers.de/wp-content/plugins/starbox//themes/business/css/frontend.css?ver=3.0.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/starbox//themes/business/js/frontend.js?ver=3.0.6'></script>
<link rel='stylesheet' id='hidedefault.css-css'  href='http://www.gamers.de/wp-content/plugins/starbox//themes/admin/css/hidedefault.css?ver=3.0.6' type='text/css' media='all' />
<link rel="shortcut icon" href="http://www.gamers.de/wp-content/uploads/2015/02/icon.ico" /><link rel="icon" href="http://www.gamers.de/wp-content/uploads/2015/02/icon.ico" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="http://www.gamers.de/wp-content/uploads/2015/02/icon.png" /><link rel="apple-touch-icon" href="http://www.gamers.de/wp-content/uploads/2015/02/icon57.png" /><style>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</style><script>                                    </script><style type="text/css" title="dynamic-css" class="options-output">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</style></head>

<body class="post-template-default single single-post postid-27994 single-format-standard wpb-js-composer js-comp-ver-4.3.5 vc_responsive gp-theme gp-wide-layout gp-responsive gp-retina gp-normal-scrolling gp-back-to-top gp-fixed-header gp-header-resize gp-header-standard gp-header-overlay gp-top-header gp-no-large-title gp-right-sidebar" itemscope itemtype="http://schema.org/WebPage">
    <!-- BEGIN: DHTML tag: gamers.de DHTML 
    <div id="jCr7222DHTMLContainer">
        <script type="text/javascript">
            if (window != top) top.location.href = location.href;
            document.write('<scr'+'ipt type="text/javascript" src="http://ads.jinkads.com/dhtml.php?s=7222&amp;ts=' + new Date().getTime() + '"><\/scr'+'ipt>');
        </script>
    </div>
    END: DHTML tag: gamers.de DHTML -->

    
	<div id="login">

		<div id="login-box">		
		
			<a href="#" id="login-close" class="button"></a>
			
			<div id="login-form-wrapper">

				<h3>Einloggen</h3>		

				<form id="login-form" action="http://www.gamers.de/wp-login.php" method="post" name="login-form">
			
					<div class="login-form">
		
						<div>
						
													
							<p class="username"><input type="text" name="username" id="username" value="" size="20" placeholder="Username" /></p>
				
							<p class="password"><input type="password" name="password" id="password" size="20" placeholder="Password" /></p>
			
							<p class="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</p>
						
																					
						</div>						
						
							
						
						<span id="login-result" class="login-result"></span>
				
					</div>
				
					<input type="submit" name="login-submit" id="login-submit" value="Einloggen" />

					<span class="login-links">
												<a href="#" class="lost-password-link">Lost Password</a>
					</span>
			
					<input type="hidden" name="action" value="gp_login" />
				
				</form>
				
			</div><!-- END LOGIN FORM WRAPPER -->

			<div id="lost-password-form-wrapper">
	
				<h3>Lost Password</h3>

				<form id="lost-password-form" action="#" method="post">	
				
					<div class="login-form">
				
						<p>Please enter your username or email address. You will receive a link to create a new password via email.</p>	
						
						<p><input type="text" name="username_email" id="username_email" value="" size="20" placeholder="Username or Email" /></p>
					
						<span id="lost-password-result" class="login-result"></span>
					
					</div>
			
					<input type="submit" name="lost-password-submit" id="lost-password-submit" value="Reset Password" />
				
					<span class="login-links">
												<a href="#" class="login-link">Einloggen</a>
					</span>
			
					<input type="hidden" name="action" value="gp_lost_password" />
					<input type="hidden" name="gp_pwd_nonce" value="86d346ae9d" />
								
				</form>

			</div><!-- END LOST PASSWORD FORM -->

											
		</div>
	
			
	</div>

	<script>  	

	jQuery( document ).ready(function( $ ) {							

		'use strict';

		$("#login-form").submit(function() {
			$('#login-result').html('<span class="verify-form">Verifying...</span>').fadeIn();
			var input_data = $('#login-form').serialize();
			$.ajax({
				type: "POST",
									url:  "https://www.gamers.de/2017/04/27/podcast-scorpio-und-ps4-pro-wo-geht-die-reise-hin/",
					
				data: input_data,
				success: function(msg) {
					$('.verify-form').remove();
					$('<span>').html(msg).appendTo('#login-result').hide().fadeIn('slow');
				}
			});
			return false;
		});

		$("#lost-password-form").submit(function() {
			$('#lost-password-result').html('<span class="verify-form">Verifying...</span>').fadeIn();
			var input_data = $('#lost-password-form').serialize();
			$.ajax({
				type: "POST",
									url:  "https://www.gamers.de/2017/04/27/podcast-scorpio-und-ps4-pro-wo-geht-die-reise-hin/",
								data: input_data,
				success: function(msg) {
					$('.verify-form').remove();
					$('<span>').html(msg).appendTo('#lost-password-result').hide().fadeIn('slow');
				}
			});
			return false;
		});

		$(".login-link").click(function() {
			$('#login-form-wrapper').show();
			$('#lost-password-form-wrapper').hide();
			$('#social-login-form-wrapper').hide();
			$('.login-result > span').remove();
			return false;
		});		
		
		$(".lost-password-link").click(function() {
			$('#lost-password-form-wrapper').show();
			$('#login-form-wrapper').hide();
			$('#social-login-form-wrapper').hide();
			$('.login-result > span').remove();
			return false;
		});		

				
		$(".login-close").click(function() {
			$('.login-result > span').remove();
			return false;
		});		

	});
		
	</script>
	
    
    <div id="page-wrapper">

            
            <header id="top-header">
    
                <div class="gp-container">

                    <nav id="top-nav" class="nav">              
                                            </nav>
                    
                    <ul class="login-menu">
            
                                            
                                    
                            <li><a href="#login" id="login-button" title="Einloggen">Einloggen</a></li>
                            <li><a href="http://www.gamers.de/wp-login.php?action=register" id="register-button" title="Join">Join</a></li>                
                                    
                    </ul>
                                            
                                            
                    

	<div class="social-icons">
	
		<a href="http://www.gamers.de/feed/" class="fa fa-rss" title="RSS Feed" rel="me" target="_blank"></a>
		<a href="https://twitter.com/GamersDE" class="fa fa-twitter" title="Twitter" rel="me" target="_blank"></a>
		<a href="https://www.facebook.com/GamersDE" class="fa fa-facebook" title="Facebook" rel="me" target="_blank"></a>
		<a href="https://www.youtube.com/user/GamersDE" class="fa fa-youtube" title="YouTube" rel="me" target="_blank"></a>
		
		<a href="https://plus.google.com/+GamersDE" class="fa fa-google-plus" title="Google+" rel="me" target="_blank"></a>					
		
					
		
	</div>

                    
                </div>
        
            </header><!-- END TOP HEADER -->
    
        
        <header id="main-header">

            <div class="gp-container">
    
                <div id="logo">
                    <span class="logo-details">Gamers.de | Podcast: Scorpio und PS4 Pro - Wo geht die Reise hin? - Gamers.de</span>
                                            <a href="http://www.gamers.de" title="Gamers.de">
                            <img src="http://www.gamers.de/wp-content/uploads/2015/01/gamers_logo_weissrot_neu.png" alt="Gamers.de" width="300" height="40" />
                        </a>
                                    </div>

                                    <nav id="main-nav" class="nav">
                        <ul id="menu-main-menu" class="menu"><li id="menu-item-23439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23439"><a href="http://www.gamers.de/thema/news/">News</a></li>
<li id="menu-item-20944" class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-20944"><a href="http://www.gamers.de/hubs/reviews/">Games</a></li>
<li id="menu-item-20943" class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-20943"><a href="http://www.gamers.de/hubs/hardware/">Hardware</a></li>
<li id="menu-item-20942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20942"><a href="http://www.gamers.de/thema/videos/">Videos</a></li>
<li id="menu-item-20946" class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-20946"><a href="http://www.gamers.de/hubs/feature/">Specials</a></li>
</ul>                        <a id="header-mobile-nav-button"><i class="fa fa-bars"></i></a>
                    </nav>
                
                                    <form method="get" class="searchform" action="http://www.gamers.de/">
	<input type="text" name="s" class="s" value="" placeholder="Suche" /> <button type="submit" class="searchsubmit"></button>
</form>                
            </div>
    
        </header><!-- END HEADER -->

        <div id="fixed-header-padding"></div>

        <nav id="mobile-nav">
                            <form method="get" class="searchform" action="http://www.gamers.de/">
	<input type="text" name="s" class="s" value="" placeholder="Suche" /> <button type="submit" class="searchsubmit"></button>
</form>                        <ul class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23439"><a href="http://www.gamers.de/thema/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-20944"><a href="http://www.gamers.de/hubs/reviews/">Games</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-20943"><a href="http://www.gamers.de/hubs/hardware/">Hardware</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20942"><a href="http://www.gamers.de/thema/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-20946"><a href="http://www.gamers.de/hubs/feature/">Specials</a></li>
</ul>        </nav><!-- END MOBILE MENU -->

		
			
					
			
	
<div id="content-background">

	<div id="content-wrapper" class="gp-container content-wrapper-blog">

        
            <style type="text/css">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</style>

            <div id="takeover-top"></div>
            <div id="takeover-left"></div>
            <div id="takeover-right"></div>

            <link href="//vjs.zencdn.net/5.8.8/video-js.min.css" rel="stylesheet">
            <script src="//vjs.zencdn.net/5.8.8/video.min.js"></script>
            <script src="//www.gamers.de/libs/videojs-youtube-master/src/Youtube.js"></script>
           

            <div id="videoad-wrapper">
            
                  <video
                    id="videoad-top"
                    autoplay
                    muted 
                    class="video-js vjs-default-skin"
                    data-setup='{ "sources": [{ "type": "video/mp4", "src": "http://www.gamers.de/wp-content/uploads/2017/05/FFXIV_Stormblood_Trailer_10s.mp4"}] }'
                  >

            </div>
            <script>

                jQuery( document ).ready(function($) {
                
                        var _player = null;
                
                        videojs("videoad-top", {}, function(){
                            _player = this;
                            this.muted(true);
                        });
                
                        $("#videoad-mute").click(function(event) {
                            event.preventDefault();
                            if ( $( "#videoad-mute" ).hasClass("mute-on") ) {
                                $( "#videoad-mute" ).removeClass( "mute-on" );
                                $( "#videoad-mute" ).addClass( "mute-off" );
                                _player.muted(true);
                            } else {
                                $( "#videoad-mute" ).removeClass( "mute-off" );
                                $( "#videoad-mute" ).addClass( "mute-on" );
                                _player.muted(false);
                            }
                        });


                        $("#takeover-top, #takeover-left, #takeover-right").click(function (e) {
                            e.stopPropagation();
                            window.open("http://ads.jinkads.com/click.php?s=7194&c=83973&ts=1496225296", "_blank");
                        });

                });
            </script>
            <!-- Zählpixel --><img style="position: absolute;" src="http://ads.jinkads.com/img.php?s=7194&w=1&h=1&ts=1496225296" width="1" height="1" alt="" />
        
		<div id="content">

			<article class="post-content post-27994 post type-post status-publish format-standard has-post-thumbnail category-news category-podcast tag-microsoft tag-playstation tag-podcast tag-ps4-pro tag-scorpio tag-sony tag-xbox">
	
				<header class="entry-header small-header">

					<h1 class="entry-title">Podcast: Scorpio und PS4 Pro &#8211; Wo geht die Reise hin?</h1>

					
					
						<div class="entry-meta">

							<span class="meta-author"><a href="http://www.gamers.de/author/a-herbster/" title="Beiträge von Andreas Herbster" rel="author">Andreas Herbster</a></span>
							<span class="meta-date">27. April 2017</span>
							<span class="meta-cats"><a href="http://www.gamers.de/thema/news/" rel="category tag">News</a>, <a href="http://www.gamers.de/thema/podcast/" rel="category tag">Podcast</a></span>
														
						</div><!-- END ENTRY META -->

					
					
				</header>
		
				<div class="entry-content">

					
						<div class="post-thumbnail featured-content image-above">

														
							<img src="http://www.gamers.de/wp-content/uploads/2017/04/The-Scorpio-Engine-810x400.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2017/04/The-Scorpio-Engine-1620x800.jpg" width="810" height="400" alt="Podcast: Scorpio und PS4 Pro &#8211; Wo geht die Reise hin?" class="wp-post-image" />
	
						</div>

						

					
					
						<div class="post-item-content image-above"><p>Wir &#8211; d.h. Stefan und meine Wenigkeit &#8211; unterhalten uns in dieser Ausgabe des Gamers.de Podcast über die Konsolenupdates in Form der bereits erschienenen PlayStation 4 Pro als auch der Ende des Jahres erscheinenden Xbox Scorpio. Dank einer exklusiven Präsentation konnte sich Eurogamer bzw. deren Analysten bei <a href="http://www.eurogamer.net/articles/digitalfoundry-2017-scorpio-is-console-hardware-pushed-to-a-new-level">Digital Foundry </a>schon einen ersten Eindruck der kommenden Microsoft Konsole verschaffen. Was auf uns zukommt und welche Strategien die Hersteller fahren? Wir spekulieren und würden uns freuen, wenn ihr in die Diskussion mit einsteigt. </p>
<p><em>Welche Erfahrungen habt ihr mit der PS4 Pro gesammelt und welche Erwartungen habt ihr an die Scorpio? Wie könnte sich der Konsolenmarkt in Zukunft entwickeln?</em></p>
<p><iframe width="810" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F319622255&#038;show_artwork=true&#038;maxwidth=810&#038;maxheight=1000"></iframe></p>

                         <div class="abh_box abh_box_down abh_box_business"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">Über</a></li> <li class="abh_posts"><a href="#abh_posts">Letzte Artikel</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="http://www.gamers.de/author/a-herbster/" class="url" title="Andreas Herbster"><img alt='' src='http://2.gravatar.com/avatar/ebc30c710b866a8bb7cb6d90eafa8989?s=80&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/ebc30c710b866a8bb7cb6d90eafa8989?s=160&amp;d=retro&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> <a href="https://www.facebook.com/andreas.herbster?ref=bookmarks" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h3 class="fn name" ><a href="http://www.gamers.de/author/a-herbster/" class="url">Andreas Herbster</a></h3><div class="abh_job" ></div><div class="description note abh_description" >In den wilden 80ern am Grünmonitor eines Schneider CPC 6128 aufgewachsen. Erste Gehversuche mit ASM, Happy Computer und PowerPlay. Hobby über die Jahre, dank ausgeprägter Amiga 500 Sucht, sowie massiver Sonic Raserei auf dem heiß geliebten Sega Mega Drive, intensiviert. Züchtet gerade erfolgreich die nächste Zockergeneration und kann, trotz annähernd biblischen Alters, noch immer keinem Controller widerstehen.</div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://www.gamers.de/author/a-herbster/" class="url" title="Andreas Herbster"><img alt='' src='http://2.gravatar.com/avatar/ebc30c710b866a8bb7cb6d90eafa8989?s=80&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/ebc30c710b866a8bb7cb6d90eafa8989?s=160&amp;d=retro&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> <a href="https://www.facebook.com/andreas.herbster?ref=bookmarks" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h4 >Letzte Artikel von Andreas Herbster <span class="abh_allposts">(<a href="http://www.gamers.de/author/a-herbster/">Alle anzeigen</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="http://www.gamers.de/2017/05/31/sonic-mania-kommt-im-august/">Sonic Mania: Kommt im August!</a><span> - 31. Mai 2017</span>				</li>				<li>					<a href="http://www.gamers.de/2017/05/31/wurde-der-naechste-overwatch-held-bereits-angeteased/">Wurde der nächste Overwatch Held bereits angeteased?</a><span> - 31. Mai 2017</span>				</li>				<li>					<a href="http://www.gamers.de/2017/05/30/bereit-fuer-unendliche-weiten-star-trek-bridge-crew-ab-sofort-im-handel/">Bereit für unendliche Weiten? Star Trek Bridge Crew ab sofort im Handel!</a><span> - 30. Mai 2017</span>				</li></ul></div></div> </section></div> </div></div>

						
							
		
				</div><!-- END ENTRY CONTENT -->

									<div class="entry-meta meta-tags"><a href="http://www.gamers.de/tag/microsoft/" rel="tag">Microsoft</a> <a href="http://www.gamers.de/tag/playstation/" rel="tag">PlayStation</a> <a href="http://www.gamers.de/tag/podcast/" rel="tag">Podcast</a> <a href="http://www.gamers.de/tag/ps4-pro/" rel="tag">PS4 Pro</a> <a href="http://www.gamers.de/tag/scorpio/" rel="tag">Scorpio</a> <a href="http://www.gamers.de/tag/sony/" rel="tag">Sony</a> <a href="http://www.gamers.de/tag/xbox/" rel="tag">Xbox</a></div>				
									<div class="author-info">

	<img alt='' src='http://2.gravatar.com/avatar/ebc30c710b866a8bb7cb6d90eafa8989?s=80&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/ebc30c710b866a8bb7cb6d90eafa8989?s=160&amp;d=retro&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />
	<div class="author-meta">

		<div class="author-name">
			Von <a href="http://www.gamers.de/author/a-herbster/" class="author-link" rel="author">Andreas Herbster</a>		</div>

		<div class="author-desc">
			In den wilden 80ern am Grünmonitor eines Schneider CPC 6128 aufgewachsen. Erste Gehversuche mit ASM, Happy Computer und PowerPlay. Hobby über die Jahre, dank ausgeprägter Amiga 500 Sucht, sowie massiver Sonic Raserei auf dem heiß geliebten Sega Mega Drive, intensiviert. Züchtet gerade erfolgreich die nächste Zockergeneration und kann, trotz annähernd biblischen Alters, noch immer keinem Controller widerstehen.		</div>

	</div>

</div>				
									
        
		<div class="related-wrapper">

			<div class="post-section-header">		
				<h3>Verwandte Themen</h3>
				<span class="post-section-header-line"></span>
			</div>
			
			<div class="inner-loop">
			
				                    <div class="related-row" style="clear: both;">                        <article class="post-item post-6184 post type-post status-publish format-standard has-post-thumbnail category-3ds category-allgemein category-news category-ps4 category-xbox-one tag-3ds tag-microsoft tag-nintendo tag-npd-group tag-ps4 tag-sony tag-xbox-one" style="width: 22%;">

                            <div class="post-thumbnail featured-content">

                                <a href="http://www.gamers.de/2015/03/13/nintendo-fuehrt-hard-und-software-charts-in-den-usa-an/">

                                    
                                    
                                    
                                        <img src="http://www.gamers.de/wp-content/uploads/2015/03/der-new-nintendo-3ds-xl_6ed4ede2-e1426254444983-178x140.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2015/03/der-new-nintendo-3ds-xl_6ed4ede2-e1426254444983-356x280.jpg" style="width: 178px; height: 140px;" alt="Nintendo führt Hard- und Software-Charts in den USA an" class="wp-post-image" />

                                    
                                </a>

                            </div>
                            <!-- END FEATURED IMAGE -->

                            <header class="loop-header">
                                <h2 class="loop-title"><a href="http://www.gamers.de/2015/03/13/nintendo-fuehrt-hard-und-software-charts-in-den-usa-an/" title="Nintendo führt Hard- und Software-Charts in den USA an">Nintendo führt Hard- und Software-Charts in den USA an</a></h2>
                            </header>

                            <div class="entry-meta">
                                <span class="meta-date">13. März 2015</span>
                            </div>

                        </article><!-- END POST -->
                    </div>                    				                                            <article class="post-item post-18876 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-pc category-wiiu category-xbox-one tag-e3-2016 tag-microsoft tag-ubisoft gp_videos-games gp_videos-pc gp_videos-ps4 gp_videos-videos gp_videos-xbox-one" style="width: 22%;">

                            <div class="post-thumbnail featured-content">

                                <a href="http://www.gamers.de/2016/06/06/microsoft-und-ubisoft-e3-teaser/">

                                    
                                    
                                    
                                        <img src="http://www.gamers.de/wp-content/uploads/2015/06/E3-178x140.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2015/06/E3-356x280.jpg" style="width: 178px; height: 140px;" alt="Microsoft und Ubisoft E3 Teaser" class="wp-post-image" />

                                    
                                </a>

                            </div>
                            <!-- END FEATURED IMAGE -->

                            <header class="loop-header">
                                <h2 class="loop-title"><a href="http://www.gamers.de/2016/06/06/microsoft-und-ubisoft-e3-teaser/" title="Microsoft und Ubisoft E3 Teaser">Microsoft und Ubisoft E3 Teaser</a></h2>
                            </header>

                            <div class="entry-meta">
                                <span class="meta-date">6. Juni 2016</span>
                            </div>

                        </article><!-- END POST -->
                                        				                    <div class="related-row" style="clear: both;">                        <article class="post-item post-23452 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-ps4 tag-playstation tag-playstation-experience tag-sony" style="width: 22%;">

                            <div class="post-thumbnail featured-content">

                                <a href="http://www.gamers.de/2016/09/28/playstation-experience-2016-im-dezember/">

                                    
                                    
                                    
                                        <img src="http://www.gamers.de/wp-content/uploads/2016/09/PlayStationLogo45-178x140.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2016/09/PlayStationLogo45-356x280.jpg" style="width: 178px; height: 140px;" alt="PlayStation Experience 2016 im Dezember" class="wp-post-image" />

                                    
                                </a>

                            </div>
                            <!-- END FEATURED IMAGE -->

                            <header class="loop-header">
                                <h2 class="loop-title"><a href="http://www.gamers.de/2016/09/28/playstation-experience-2016-im-dezember/" title="PlayStation Experience 2016 im Dezember">PlayStation Experience 2016 im Dezember</a></h2>
                            </header>

                            <div class="entry-meta">
                                <span class="meta-date">28. September 2016</span>
                            </div>

                        </article><!-- END POST -->
                    </div>                    				                                            <article class="post-item post-5836 post type-post status-publish format-standard has-post-thumbnail category-pc category-xbox-one tag-adapter tag-controller tag-xbox" style="width: 22%;">

                            <div class="post-thumbnail featured-content">

                                <a href="http://www.gamers.de/2015/03/09/xbox-one-controller-bekommt-einen-wireless-adapter-fuer-den-pc/">

                                    
                                    
                                    
                                        <img src="http://www.gamers.de/wp-content/uploads/2015/03/en-INTL_PDP_Xbox_One_Wrlss_Controller_S2V_00001_Large-178x140.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2015/03/en-INTL_PDP_Xbox_One_Wrlss_Controller_S2V_00001_Large-356x280.jpg" style="width: 178px; height: 140px;" alt="Xbox One Controller bekommt einen Wireless-Adapter für den PC" class="wp-post-image" />

                                    
                                </a>

                            </div>
                            <!-- END FEATURED IMAGE -->

                            <header class="loop-header">
                                <h2 class="loop-title"><a href="http://www.gamers.de/2015/03/09/xbox-one-controller-bekommt-einen-wireless-adapter-fuer-den-pc/" title="Xbox One Controller bekommt einen Wireless-Adapter für den PC">Xbox One Controller bekommt einen Wireless-Adapter für den PC</a></h2>
                            </header>

                            <div class="entry-meta">
                                <span class="meta-date">9. März 2015</span>
                            </div>

                        </article><!-- END POST -->
                                        				
            
                
                                            <div class="related-mpu-ad">
                            <!-- BEGIN: gamers.de - 300x250, 300 x 250 -->
                            <IFRAME SRC="http://ads.gamers.de/rich.php?s=6835&w=300&h=250&ts=1496225296" WIDTH="300" HEIGHT="250" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0">
                            </IFRAME>
                            <!-- END: gamers.de - 300x250, 300 x 250 -->
                        </div>
                    
                    
                
            
			</div>
				
		</div><!-- END RELATED ITEMS -->

	
				
				
 
	<div id="comments">

		
			<div class="post-section-header">		
				<h3>1 Kommentar</h3>
				<span class="post-section-header-line"></span>
			</div>
				
			<ol class="commentlist">
				
	<li class="pingback even thread-even depth-1" id="comment-9600">

		<div id="comment-9600" class="comment_container">
			<p>Pingback: <a href='http://www.gamers.de/2017/05/30/insider-berichtet-releasetermin-der-xbox-scorpio-eingegrenzt/' rel='external nofollow' class='url'>Insider berichtet: Releasetermin der Xbox Scorpio eingegrenzt! - Gamers.de</a></p>
		</div>
	
	</li><!-- #comment-## -->
			</ol>
						
				

				
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlasse einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/27/podcast-scorpio-und-ps4-pro-wo-geht-die-reise-hin/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.gamers.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<span class="post-section-header-line"></span><p class="comment-notes">Deine Email wird nicht veröffentlicht. Pflichtfelder sind mit einem <span class=\"required\">*</span> markiert</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="3e06207f0f"  name="685b89984d"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "75a28cfe9cce1500ae2e61d5f5510a38" );document.getElementById("3e06207f0f").setAttribute( "id", "comment" );</script></p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='27994' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div>


			</article><!-- END ARTICLE -->

		</div><!-- END CONTENT -->

		
	<aside id="sidebar">
	
		
		<div id="text-6" class="widget widget_text">			<div class="textwidget">        <div class="no-sticky-ads-gp-container fluid">
            <div class="no-sticky-ads">
                <div class="no-sticky-ads-container" style="text-align: center;">
<!-- BEGIN: gamers.de - 300x250, 300 x 250 -->
<IFRAME SRC="http://ads.gamers.de/rich.php?s=6835&w=300&h=250&ts=[timestamp]" WIDTH="300" HEIGHT="250" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0">
</IFRAME>
<!-- END: gamers.de - 300x250, 300 x 250 -->
</div></div></div></div>
		</div><div id="text-7" class="widget widget_text"><h3 class="widgettitle">Unsere E3 2016 Top 10</h3>			<div class="textwidget"><div id="wpfp_9e6c408ea3bc4d90e9fd1975066fa0f6" data-item='{"sources":[{"src":"https:\/\/youtu.be\/Ql--TighMeY","type":"video\/youtube"}]}' class="flowplayer no-brand is-splash fvp-play-button is-youtube" style="max-width: 720px; max-height: 480px; background-image: url(https://img.youtube.com/vi/Ql--TighMeY/maxresdefault.jpg#auto);" data-ratio="0.6667" data-advance="false" data-engine="fvyoutube">
	<div class="fp-ratio" style="padding-top: 66.67%"></div>
<div class='fv-player-buttons-wrap'><div class='fv-player-buttons fv-player-buttons-right'><ul class='fv-player-quality'></ul></div></div>
<div class="fv_player_vast_buttons">
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_clickthrough">Visit advertiser</div>
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_continue">Resume ad &#9658;</div>
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_skip">Skip ad</div> 
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_volume" ></div>
</div><div class='fvp-share-bar'><ul class="fvp-sharing">
    <li><a class="sharing-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gamers.de%2F2017%2F04%2F27%2Fpodcast-scorpio-und-ps4-pro-wo-geht-die-reise-hin%2F" target="_blank">Facebook</a></li>
    <li><a class="sharing-twitter" href="https://twitter.com/home?status=Podcast%3A+Scorpio+und+PS4+Pro+%E2%80%93+Wo+geht+die+Reise+hin%3F++http%3A%2F%2Fwww.gamers.de%2F2017%2F04%2F27%2Fpodcast-scorpio-und-ps4-pro-wo-geht-die-reise-hin%2F" target="_blank">Twitter</a></li>
    <li><a class="sharing-google" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gamers.de%2F2017%2F04%2F27%2Fpodcast-scorpio-und-ps4-pro-wo-geht-die-reise-hin%2F" target="_blank">Google+</a></li>
    <li><a class="sharing-email" href="mailto:?body=Check%20out%20the%20amazing%20video%20here%3A%20http%3A%2F%2Fwww.gamers.de%2F2017%2F04%2F27%2Fpodcast-scorpio-und-ps4-pro-wo-geht-die-reise-hin%2F" target="_blank">Email</a></li></ul><div><a class="sharing-link" href="http://www.gamers.de/2017/04/27/podcast-scorpio-und-ps4-pro-wo-geht-die-reise-hin/" target="_blank">Link</a></div><div><label><a class="embed-code-toggle" href="#"><strong>Embed</strong></a></label></div><div class="embed-code"><label>Copy and paste this HTML code into your webpage to embed.</label><textarea></textarea></div></div>
</div>
</div>
		</div><div id="gp-recent-posts-widget-2" class="widget gp-recent-posts">
		<h3 class="widgettitle">Aktuell</h3>	
							
		<div class="blog-wrapper blog-standard blog-small-size">
		
						
				<div class="inner-loop">
			
						
						<article class="post-item post-28524 post type-post status-publish format-standard has-post-thumbnail category-news category-nintendo-switch category-pc category-ps4 category-xbox-one tag-arcade tag-classic tag-sega tag-sonic gp_videos-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2017/05/31/sonic-mania-kommt-im-august/" title="Sonic Mania: Kommt im August!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2017/05/Sonic_Mania_GHZ_Act_1_SonicTails_1495557606-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2017/05/Sonic_Mania_GHZ_Act_1_SonicTails_1495557606-110x110.jpg" width="55" height="55" alt="Sonic Mania: Kommt im August!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2017/05/31/sonic-mania-kommt-im-august/" title="Sonic Mania: Kommt im August!">Sonic Mania: Kommt im August!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">31. Mai 2017</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-28519 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-ps4 category-xbox-one tag-blizzard tag-blog tag-moba tag-shooter">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2017/05/31/wurde-der-naechste-overwatch-held-bereits-angeteased/" title="Wurde der nächste Overwatch Held bereits angeteased?">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2016/11/Overwatch-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2016/11/Overwatch-110x110.jpg" width="55" height="55" alt="Wurde der nächste Overwatch Held bereits angeteased?" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2017/05/31/wurde-der-naechste-overwatch-held-bereits-angeteased/" title="Wurde der nächste Overwatch Held bereits angeteased?">Wurde der nächste Overwatch Held bereits angeteased?</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">31. Mai 2017</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-28514 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-ps4 category-virtual-reality tag-multiplayer tag-star-trek tag-ubisoft tag-vr gp_videos-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2017/05/30/bereit-fuer-unendliche-weiten-star-trek-bridge-crew-ab-sofort-im-handel/" title="Bereit für unendliche Weiten? Star Trek Bridge Crew ab sofort im Handel!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2017/05/STVR_screen_Crew_e3_160613_230pm_1465817325-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2017/05/STVR_screen_Crew_e3_160613_230pm_1465817325-110x110.jpg" width="55" height="55" alt="Bereit für unendliche Weiten? Star Trek Bridge Crew ab sofort im Handel!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2017/05/30/bereit-fuer-unendliche-weiten-star-trek-bridge-crew-ab-sofort-im-handel/" title="Bereit für unendliche Weiten? Star Trek Bridge Crew ab sofort im Handel!">Bereit für unendliche Weiten? Star Trek Bridge Crew ab sofort im Handel!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">30. Mai 2017</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-28510 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-ps4 category-xbox-one tag-dlc tag-ghost-recon tag-season-pass tag-tom-clancy gp_videos-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2017/05/30/ghost-recon-wildlands-fallen-ghosts-dlc-season-pass-besitzer-duerfen-loslegen/" title="Ghost Recon Wildlands Fallen Ghosts DLC &#8211; Season Pass Besitzer dürfen loslegen!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2016/06/Ghost-Recon-1-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2016/06/Ghost-Recon-1-110x110.jpg" width="55" height="55" alt="Ghost Recon Wildlands Fallen Ghosts DLC &#8211; Season Pass Besitzer dürfen loslegen!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2017/05/30/ghost-recon-wildlands-fallen-ghosts-dlc-season-pass-besitzer-duerfen-loslegen/" title="Ghost Recon Wildlands Fallen Ghosts DLC &#8211; Season Pass Besitzer dürfen loslegen!">Ghost Recon Wildlands Fallen Ghosts DLC &#8211; Season Pass Besitzer dürfen loslegen!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">30. Mai 2017</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-28504 post type-post status-publish format-standard has-post-thumbnail category-news category-xbox-one tag-geruechte tag-microsoft tag-release tag-scorpio">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2017/05/30/insider-berichtet-releasetermin-der-xbox-scorpio-eingegrenzt/" title="Insider berichtet: Releasetermin der Xbox Scorpio eingegrenzt!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2017/04/The-Scorpio-Engine-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2017/04/The-Scorpio-Engine-110x110.jpg" width="55" height="55" alt="Insider berichtet: Releasetermin der Xbox Scorpio eingegrenzt!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2017/05/30/insider-berichtet-releasetermin-der-xbox-scorpio-eingegrenzt/" title="Insider berichtet: Releasetermin der Xbox Scorpio eingegrenzt!">Insider berichtet: Releasetermin der Xbox Scorpio eingegrenzt!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">30. Mai 2017</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-28499 post type-post status-publish format-standard has-post-thumbnail category-news tag-doom tag-thermostat gp_videos-fun">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2017/05/30/doom-geht-ueberall-auch-auf-einem-thermostat/" title="Doom geht überall &#8211; auch auf einem Thermostat!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2017/05/doom-thermostat-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2017/05/doom-thermostat-110x110.jpg" width="55" height="55" alt="Doom geht überall &#8211; auch auf einem Thermostat!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2017/05/30/doom-geht-ueberall-auch-auf-einem-thermostat/" title="Doom geht überall &#8211; auch auf einem Thermostat!">Doom geht überall &#8211; auch auf einem Thermostat!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">30. Mai 2017</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-28477 post type-post status-publish format-standard has-post-thumbnail category-news category-ps4 category-xbox-one tag-bungie tag-destiny tag-mmo tag-shooter gp_videos-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2017/05/29/die-neuen-planeten-von-destiny-2-im-trailer/" title="Die neuen Planeten von Destiny 2 im Trailer">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2017/05/destiny-2-pc-screenshot-001-640px-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2017/05/destiny-2-pc-screenshot-001-640px-110x110.jpg" width="55" height="55" alt="Die neuen Planeten von Destiny 2 im Trailer" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2017/05/29/die-neuen-planeten-von-destiny-2-im-trailer/" title="Die neuen Planeten von Destiny 2 im Trailer">Die neuen Planeten von Destiny 2 im Trailer</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">29. Mai 2017</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-28470 post type-post status-publish format-standard has-post-thumbnail category-news category-pc tag-f2p tag-funcom tag-mmorpg">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2017/05/29/so-funktioniert-das-f2p-modell-in-the-secret-worlds-legends/" title="So funktioniert das F2P Modell in The Secret Worlds: Legends">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2017/05/BlueMountain1-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2017/05/BlueMountain1-110x110.jpg" width="55" height="55" alt="So funktioniert das F2P Modell in The Secret Worlds: Legends" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2017/05/29/so-funktioniert-das-f2p-modell-in-the-secret-worlds-legends/" title="So funktioniert das F2P Modell in The Secret Worlds: Legends">So funktioniert das F2P Modell in The Secret Worlds: Legends</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">29. Mai 2017</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-28466 post type-post status-publish format-standard has-post-thumbnail category-news category-nintendo-switch tag-nintendo tag-produktion tag-switch tag-verkauf">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2017/05/29/nintendo-erhoeht-die-produktionsmenge-fuer-nintendo-switch/" title="Nintendo erhöht die Produktionsmenge für Nintendo Switch!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2016/10/ninswitch-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2016/10/ninswitch-110x110.jpg" width="55" height="55" alt="Nintendo erhöht die Produktionsmenge für Nintendo Switch!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2017/05/29/nintendo-erhoeht-die-produktionsmenge-fuer-nintendo-switch/" title="Nintendo erhöht die Produktionsmenge für Nintendo Switch!">Nintendo erhöht die Produktionsmenge für Nintendo Switch!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">29. Mai 2017</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-28430 post type-post status-publish format-standard has-post-thumbnail category-news category-nintendo-switch tag-leak tag-mario tag-nintendo tag-rabbids tag-rpg tag-rundenstrategie tag-ubisoft">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2017/05/24/mario-rabbids-kingdom-battle-massiver-leak-des-kommenden-switch-titels/" title="Mario + Rabbids: Kingdom Battle &#8211; Massiver Leak des kommenden Switch Titels!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2017/05/mario-rabbids-1-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2017/05/mario-rabbids-1-110x110.jpg" width="55" height="55" alt="Mario + Rabbids: Kingdom Battle &#8211; Massiver Leak des kommenden Switch Titels!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2017/05/24/mario-rabbids-kingdom-battle-massiver-leak-des-kommenden-switch-titels/" title="Mario + Rabbids: Kingdom Battle &#8211; Massiver Leak des kommenden Switch Titels!">Mario + Rabbids: Kingdom Battle &#8211; Massiver Leak des kommenden Switch Titels!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">24. Mai 2017</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

										
				</div>
		
										
		</div><!-- END BLOG WRAPPER -->		

		</div><div id="text-1" class="widget widget_text">			<div class="textwidget">        <div class="no-sticky-ads-gp-container fluid">
            <div class="no-sticky-ads">
                <div class="no-sticky-ads-container" style="text-align: center;">
<!-- BEGIN: gamers.de - 120-300x600, 300 x 600 -->
<IFRAME SRC="http://ads.gamers.de/rich.php?s=6834&h=600&ts=[timestamp]" WIDTH="300" HEIGHT="600" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0">
</IFRAME> 
<!-- END: gamers.de - 120-300x600, 300 x 600 -->
<!-- 2015-04-20 (eg) -->
<!-- BEGIN: gamers.de - 160x600, 160 x 600 -->
<!-- <IFRAME SRC="http://ads.gamers.de/rich.php?s=6887&w=160&h=600&ts=[timestamp]" WIDTH="160" HEIGHT="600" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0">
</IFRAME> -->
<!-- END: gamers.de - 160x600, 160 x 600 -->
</div></div></div></div>
		</div>		

	</aside>


	</div><!-- END CONTENT WRAPPER -->
</div>



    
    
		<footer id="footer">

			
        <div id="footer-widgets" class="gp-footer-larger-first-col">

            <div class="gp-container">

                
                    
                                            <div class="footer-widget footer-1">
                            <div id="text-3" class="widget widget_text">			<div class="textwidget">
	<div class="wpb_single_image wpb_content_element " id="gp_image_with_animation_2519" style="margin-bottom: 0px;">
		<div class="wpb_wrapper">
			
			<img width="140" height="45" src="http://www.gamers.de/wp-content/uploads/2014/05/logo-footer.png" class="attachment-thumbnail" alt="" />
		</div> 
	</div> 

<br/>

<p>Das Portal www.gamers.de ist ein Produkt der Jink GmbH.</p>

<p>Gesellschaftsangaben/Redaktion:<br>
Jink GmbH<br>
Gratianstr. 11-15<br>
54294 Trier<br>
<br>
Tel.: +49 (651) / 966 508-0<br>
Fax: +49 (651) / 966 508-20<br>
<br>
Geschäftsführer / Vertretungsberechtigter:<br>
Jean-Yves Christophe</p></div>
		</div>                        </div>
                    
                    <div class="footer-cols">

                        
                        
                                                    <div class="footer-widget footer-4 ">
                                <div id="gp-recent-posts-widget-1" class="widget gp-recent-posts">
		<h3 class="widgettitle">Aktuelle Beiträge</h3>	
							
		<div class="blog-wrapper blog-standard blog-small-size">
		
						
				<div class="inner-loop">
			
						
						<article class="post-item post-28524 post type-post status-publish format-standard has-post-thumbnail category-news category-nintendo-switch category-pc category-ps4 category-xbox-one tag-arcade tag-classic tag-sega tag-sonic gp_videos-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2017/05/31/sonic-mania-kommt-im-august/" title="Sonic Mania: Kommt im August!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2017/05/Sonic_Mania_GHZ_Act_1_SonicTails_1495557606-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2017/05/Sonic_Mania_GHZ_Act_1_SonicTails_1495557606-110x110.jpg" width="55" height="55" alt="Sonic Mania: Kommt im August!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2017/05/31/sonic-mania-kommt-im-august/" title="Sonic Mania: Kommt im August!">Sonic Mania: Kommt im August!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">31. Mai 2017</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-28519 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-ps4 category-xbox-one tag-blizzard tag-blog tag-moba tag-shooter">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2017/05/31/wurde-der-naechste-overwatch-held-bereits-angeteased/" title="Wurde der nächste Overwatch Held bereits angeteased?">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2016/11/Overwatch-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2016/11/Overwatch-110x110.jpg" width="55" height="55" alt="Wurde der nächste Overwatch Held bereits angeteased?" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2017/05/31/wurde-der-naechste-overwatch-held-bereits-angeteased/" title="Wurde der nächste Overwatch Held bereits angeteased?">Wurde der nächste Overwatch Held bereits angeteased?</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">31. Mai 2017</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-28514 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-ps4 category-virtual-reality tag-multiplayer tag-star-trek tag-ubisoft tag-vr gp_videos-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2017/05/30/bereit-fuer-unendliche-weiten-star-trek-bridge-crew-ab-sofort-im-handel/" title="Bereit für unendliche Weiten? Star Trek Bridge Crew ab sofort im Handel!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2017/05/STVR_screen_Crew_e3_160613_230pm_1465817325-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2017/05/STVR_screen_Crew_e3_160613_230pm_1465817325-110x110.jpg" width="55" height="55" alt="Bereit für unendliche Weiten? Star Trek Bridge Crew ab sofort im Handel!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2017/05/30/bereit-fuer-unendliche-weiten-star-trek-bridge-crew-ab-sofort-im-handel/" title="Bereit für unendliche Weiten? Star Trek Bridge Crew ab sofort im Handel!">Bereit für unendliche Weiten? Star Trek Bridge Crew ab sofort im Handel!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">30. Mai 2017</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-28510 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-ps4 category-xbox-one tag-dlc tag-ghost-recon tag-season-pass tag-tom-clancy gp_videos-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2017/05/30/ghost-recon-wildlands-fallen-ghosts-dlc-season-pass-besitzer-duerfen-loslegen/" title="Ghost Recon Wildlands Fallen Ghosts DLC &#8211; Season Pass Besitzer dürfen loslegen!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2016/06/Ghost-Recon-1-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2016/06/Ghost-Recon-1-110x110.jpg" width="55" height="55" alt="Ghost Recon Wildlands Fallen Ghosts DLC &#8211; Season Pass Besitzer dürfen loslegen!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2017/05/30/ghost-recon-wildlands-fallen-ghosts-dlc-season-pass-besitzer-duerfen-loslegen/" title="Ghost Recon Wildlands Fallen Ghosts DLC &#8211; Season Pass Besitzer dürfen loslegen!">Ghost Recon Wildlands Fallen Ghosts DLC &#8211; Season Pass Besitzer dürfen loslegen!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">30. Mai 2017</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-28504 post type-post status-publish format-standard has-post-thumbnail category-news category-xbox-one tag-geruechte tag-microsoft tag-release tag-scorpio">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2017/05/30/insider-berichtet-releasetermin-der-xbox-scorpio-eingegrenzt/" title="Insider berichtet: Releasetermin der Xbox Scorpio eingegrenzt!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2017/04/The-Scorpio-Engine-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2017/04/The-Scorpio-Engine-110x110.jpg" width="55" height="55" alt="Insider berichtet: Releasetermin der Xbox Scorpio eingegrenzt!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2017/05/30/insider-berichtet-releasetermin-der-xbox-scorpio-eingegrenzt/" title="Insider berichtet: Releasetermin der Xbox Scorpio eingegrenzt!">Insider berichtet: Releasetermin der Xbox Scorpio eingegrenzt!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">30. Mai 2017</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

										
				</div>
		
										
		</div><!-- END BLOG WRAPPER -->		

		</div>                            </div>
                        
                        
                    </div>

                
            </div>

        </div><!-- END FOOTER WIDGETS -->

    
			<div id="copyright">

				<div class="gp-container">

					<div id="copyright-text">
						        Das Portal www.gamers.de ist ein Produkt der Jink GmbH © 2006-2015    					</div><!-- END COPYRIGHT TEXT -->

					
            <div id="footer-nav" class="nav">
            <ul id="menu-footer-menu" class="menu"><li id="menu-item-16505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16505"><a href="http://www.gamers.de/wp-content/uploads/2016/02/portfolio_gamers_2016_web.pdf">Mediadaten</a></li>
<li id="menu-item-16506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16506"><a href="http://www.gamers.de/redaktionelle-aushilfskraft/">Jobs</a></li>
<li id="menu-item-3299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3299"><a href="http://www.gamers.de/impressum/">Impressum</a></li>
<li id="menu-item-3298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3298"><a href="mailto:redaktion@jink.de">Kontakt</a></li>
<li id="menu-item-3300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3300"><a href="http://jink.de">Jink GmbH</a></li>
</ul>        </div><!-- END FOOTER NAV -->
    
				</div>

			</div><!-- END COPYRIGHT -->

		</footer><!-- END FOOTER -->

	</div><!-- END PAGE WRAPPER -->


<link rel='stylesheet' id='fv_flowplayer-css'  href='http://www.gamers.de/wp-content/fv-flowplayer-custom/style-1.css?ver=1496060483' type='text/css' media='all' />
<link rel='stylesheet' id='fv-player-pro-css'  href='http://www.gamers.de/wp-content/plugins/fv-player-pro/css/style.css?ver=0.8.17' type='text/css' media='all' />
<link rel='stylesheet' id='fv-player-vast-css'  href='http://www.gamers.de/wp-content/plugins/fv-player-vast/css/style.css?ver=0.6.27' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.gamers.de/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/jink-wp-plugin/js/plugin.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gp_rating = {"post_id":"27994","ajaxurl":"http:\/\/www.gamers.de\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"240"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/user-ratings.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/modernizr.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/jquery.stellar.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/selectivizr.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/placeholders.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/prettyPhoto/js/jquery.prettyPhoto.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/jquery.ui.totop.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/js_composer/assets/lib/flexslider/jquery.flexslider-min.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/js_composer/assets/lib/isotope/dist/isotope.pkgd.min.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/imagesLoaded.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gp_script = {"headerHeight":"75px","smallHeaderHeight":"46.875","logoHeight":"40","logoMarginTop":"-2px","logoMarginBottom":"0","headerSizeReduction":"1.6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/custom.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swe = {"buttonplusurl":"url(http:\/\/www.gamers.de\/wp-content\/plugins\/standard-widget-extensions\/images\/plus.gif)","buttonminusurl":"url(http:\/\/www.gamers.de\/wp-content\/plugins\/standard-widget-extensions\/images\/minus.gif)","maincol_id":"content","sidebar_id":"sidebar","widget_class":"widget","readable_js":"","heading_marker":"1","scroll_stop":"1","accordion_widget":"","single_expansion":"","initially_collapsed":"1","heading_string":"h3","proportional_sidebar":"0","disable_iflt":"620","accordion_widget_areas":[""],"scroll_mode":"2","ignore_footer":"","custom_selectors":["#sidebar .widget"],"slide_duration":"400","recalc_after":"2","recalc_count":"2","header_space":"50","enable_reload_me":"0","float_attr_check_mode":"1","sidebar_id2":"","proportional_sidebar2":"0","disable_iflt2":"0","float_attr_check_mode2":"","msg_reload_me":"To keep layout integrity, please reload me after resizing!","msg_reload":"Reload","msg_continue":"Continue"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/standard-widget-extensions/js/standard-widget-extensions.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.0.5.27","swfHls":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.0.5.27","embed":{"library":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/fv-flowplayer.min.js","script":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/embed.min.js","skin":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/css\/flowplayer.css","swf":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.0.5.27","swfHls":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.0.5.27"},"speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"video_hash_links":"1","key":"$491166624842733","safety_resize":"1","volume":"0"};
var fv_flowplayer_translations = {"0":"","1":"Laden des Videos abgebrochen","2":"Netzwerkfehler","3":"Das Video ist nicht korrekt codiert","4":"Video Datei nicht gefunden","5":"Nicht unterst\u00fctztes Video","6":"Skin nicht gefunden","7":"SWF-Datei nicht gefunden","8":"Untertitel nicht gefunden","9":"Ung\u00fcltig RTMP URL","10":"Nicht unterst\u00fctztes Videoformat. Installieren Sie Adobe Flash.","11":"Klicken Sie hier, um das Video anzuschauen","12":"[Dieser Beitrag enth\u00e4lt ein Video, klicke, um die Wiedergabe zu starten]","video_expired":"<h2>Die Video-Datei ist abgelaufen.<br>Bitte die Seite neu laden und erneut abspielen.<\/h2>","unsupported_format":"<h2>Nicht unterst\u00fctztes Videoformat.<br>Bitte benutze ein Flash-kompatibles Ger\u00e4t.<\/h2>","mobile_browser_detected_1":"Mobiler Browser erkannt, Video wird mit geringer Bandbreite abgespielt.","mobile_browser_detected_2":"Hier klicken","mobile_browser_detected_3":"f\u00fcr hohe Qualit\u00e4t.","live_stream_failed":"<h2>Live-Stream fehlgeschlagen.<\/h2><h3>Bitte versuche es sp\u00e4ter noch einmal, vielleicht ist der Stream zurzeit offline.<\/h3>","live_stream_failed_2":"<h2>Live-Stream fehlgeschlagen.<\/h2><h3>Bitte versuche es sp\u00e4ter noch einmal, vielleicht ist der Stream zurzeit offline.<\/h3>","what_is_wrong":"Bitte sagen Sie uns, was falsch l\u00e4uft:","full_sentence":"Bitte geben Sie uns weitere Informationen (in ganzen S\u00e4tzen), damit wir Ihnen besser helfen k\u00f6nnen.","error_JSON":"Admin: Fehler beim Parsen von JSON","no_support_IE9":"Admin: Video-Controller wird in IE9 nicht unterst\u00fctzt.","check_failed":"Admin: Pr\u00fcfung fehlgeschlagen.","video_issues":"Video Probleme","link_copied":"Video Link Copied to Clipboard","embed_copied":"Embed Code Copied to Clipboard","warning_iphone_subs":"This video has subtitles, that are not supported on your device.","warning_unstable_android":"You are using an old Android device. If you experience issues with the video please use <a href=\"https:\/\/play.google.com\/store\/apps\/details?id=org.mozilla.firefox\">Firefox<\/a>. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_old_safari":"You are using an old Safari browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>"};
var fv_fp_ajaxurl = "http:\/\/www.gamers.de\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js?ver=6.0.5.27'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_player_pro = {"ajaxurl":"http:\/\/www.gamers.de\/wp-admin\/admin-ajax.php","vimeo_ajax_url":"","autoplay_once":"","dynamic_domains":"","debug":"","video_ads":[],"v_dash":"","youtube":"1","youtube_nl":"","video_ads_skip":"5"};
var fv_player_pro_js_translations = {"ad_duration":"Anzeige endet in 0 Sekunden","invalid_youtube":"Ung\u00fcltige Youtube Video ID.","reload_page":"Bitte laden Sie die Seite neu und versuchen Sie es noch einmal.","reload_page_later":"Bitte laden Sie die Seite neu und versuchen Sie es noch einmal in ein paar Minuten.","required_type":"Der gew\u00fcnschte Video-Typ konnte nicht gefunden werden:","skip_ad":"\u00dcberspringen","cva_contiunue":"Continue to video","cva_visit":"Visit advertiser","video_decryption_e":"Flash: Video Entschl\u00fcsselungs Fehler.","video_expired":"Videodatei abgelaufen.<br \/>Bitte laden Sie die Seite neu und spielen Sie sie erneut.","video_loaded":"Video wurde geladen, klicken Sie, um es abzuspielen."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/fv-player-pro/js/fv_player_pro.min.js?ver=0.8.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_vast_conf = {"adblocker_timeout":"10000","ads":[{"url":"http:\/\/ads.jinkads.com\/vast\/6862\/[random_number]0","engine":"html5"},{"url":"http:\/\/ads.jinkads.com\/vast\/6862\/[random_number]1","engine":"flash"}],"autoplay":["9e6c408ea3bc4d90e9fd1975066fa0f6"],"ajax_url":"http:\/\/www.gamers.de\/wp-admin\/admin-ajax.php","mobile":"true","debug":"true","linear_preroll":"true","companion_preroll":"true","companion_placement":"","swf":"http:\/\/www.gamers.de\/wp-content\/plugins\/fv-player-vast\/swf\/fv-player-vast.swf?ver=0.6.27","version":"0.6.27","vpaid_mediaTimeout":"15","silentstart":"true","localize":"\/wp-content\/plugins\/fv-player-vast\/ad-unit.html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/fv-player-vast/js/fv-player-vast.min.js?ver=0.6.27'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>



<!-- BEGIN: DHTML tag: gamers.de - FooterAd
<div id="jCr7261DHTMLContainer">
    <script type="text/javascript">
        document.write('<scr'+'ipt type="text/javascript" src="http://ads.jinkads.com/dhtml.php?s=7261&amp;ts=' + new Date().getTime() + '"><\/scr'+'ipt>');
    </script>
</div>
 END: DHTML tag: gamers.de - FooterAd -->


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-48802377-7', 'auto');
    ga('send', 'pageview');
</script>

</body>
</html>