<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1"><title>
EA Access bald mit Mass Effect: Andromeda? - Gamers.de</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.gamers.de/xmlrpc.php" />
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:400,600', 'Arvo:400', 'Roboto+Condensed:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        		<script type="text/javascript">
		var ajaxurl = 'http://www.gamers.de/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.gamers.de/2017/10/12/ea-access-bald-mit-mass-effect-andromeda/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EA Access bald mit Mass Effect: Andromeda? - Gamers.de" />
<meta property="og:description" content="Der wohl vorerst letzte Mass Effect Ableger und Serien Hoffnungsträger hat sich ja leider für einige als Flop herausgestellt. Ich hatte mit Andromeda durchaus meinen Spaß, auch wenn es einiges zu kritisieren gab. Das negative Feedback hat jedoch dafür gesorgt, dass es zukünftig keine DLCs geben wird und die Serie von EA / Bioware auf Eis gelegt wurde. Das macht den Cliffhanger am Ende des Abstechers in die Nachbargalaxie natürlich noch etwas ärgerlicher.  Wer dem Titel bisher keine Chance gegeben hat und stolzer Besitzer eines EA Access Accounts ist, kann das Science-Fiction RPG in Kürze nachholen oder alternativ warten, bis es auf dem Grabbeltisch landet. Wird auch nicht mehr lange auf sich warten lassen." />
<meta property="og:url" content="http://www.gamers.de/2017/10/12/ea-access-bald-mit-mass-effect-andromeda/" />
<meta property="og:site_name" content="Gamers.de" />
<meta property="article:publisher" content="https://www.facebook.com/GamersDE/" />
<meta property="article:tag" content="BioWare" />
<meta property="article:tag" content="EA" />
<meta property="article:tag" content="RPG" />
<meta property="article:tag" content="SciFi" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-10-12T08:02:49+02:00" />
<meta property="og:image" content="http://www.gamers.de/wp-content/uploads/2017/03/222541de45dd2706ea5ea1954b2ec392.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Der wohl vorerst letzte Mass Effect Ableger und Serien Hoffnungsträger hat sich ja leider für einige als Flop herausgestellt. Ich hatte mit Andromeda durchaus meinen Spaß, auch wenn es einiges zu kritisieren gab. Das negative Feedback hat jedoch dafür gesorgt, dass es zukünftig keine DLCs geben wird und die Serie von EA / Bioware auf Eis gelegt wurde. Das macht den Cliffhanger am Ende des Abstechers in die Nachbargalaxie natürlich noch etwas ärgerlicher.  Wer dem Titel bisher keine Chance gegeben hat und stolzer Besitzer eines EA Access Accounts ist, kann das Science-Fiction RPG in Kürze nachholen oder alternativ warten, bis es auf dem Grabbeltisch landet. Wird auch nicht mehr lange auf sich warten lassen." />
<meta name="twitter:title" content="EA Access bald mit Mass Effect: Andromeda? - Gamers.de" />
<meta name="twitter:site" content="@GamersDE" />
<meta name="twitter:image" content="http://www.gamers.de/wp-content/uploads/2017/03/222541de45dd2706ea5ea1954b2ec392.jpg" />
<meta name="twitter:creator" content="@GamersDE" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.gamers.de\/","name":"Gamers.de","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.gamers.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.gamers.de\/2017\/10\/12\/ea-access-bald-mit-mass-effect-andromeda\/","sameAs":["https:\/\/www.facebook.com\/GamersDE\/","https:\/\/www.youtube.com\/user\/GamersDE","https:\/\/twitter.com\/GamersDE"],"@id":"#organization","name":"Jink GmbH","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gamers.de &raquo; Feed" href="http://www.gamers.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamers.de &raquo; Kommentar-Feed" href="http://www.gamers.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamers.de &raquo; EA Access bald mit Mass Effect: Andromeda? Kommentar-Feed" href="http://www.gamers.de/2017/10/12/ea-access-bald-mit-mass-effect-andromeda/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gamers.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ch_css_base-css'  href='http://www.gamers.de/wp-content/plugins/contesthopper-jink/css/ch_base.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='http://www.gamers.de/wp-content/fv-flowplayer-custom/style-1.css?ver=1507787436' type='text/css' media='all' />
<link rel='stylesheet' id='fv-player-pro-css'  href='http://www.gamers.de/wp-content/plugins/fv-player-pro/css/style.css?ver=0.8.36' type='text/css' media='all' />
<link rel='stylesheet' id='jink-wp-css-css'  href='http://www.gamers.de/wp-content/plugins/jink-wp-plugin/css/styles.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gp-style-css'  href='http://www.gamers.de/wp-content/themes/gauge-child/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gp-font-awesome-css'  href='http://www.gamers.de/wp-content/themes/gauge/lib/fonts/font-awesome/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gp-animations-css'  href='http://www.gamers.de/wp-content/themes/gauge/lib/css/animations.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gp-prettyphoto-css'  href='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/prettyPhoto/css/prettyPhoto.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.gamers.de/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<link rel='stylesheet' id='fv_player_lightbox-css'  href='http://www.gamers.de/wp-content/plugins/fv-wordpress-flowplayer/css/lightbox.css?ver=6.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gamers.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/standard-widget-extensions/js/jquery.cookie.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.gamers.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gamers.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gamers.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.gamers.de/?p=30727' />
<link rel="alternate" type="application/json+oembed" href="http://www.gamers.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamers.de%2F2017%2F10%2F12%2Fea-access-bald-mit-mass-effect-andromeda%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gamers.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamers.de%2F2017%2F10%2F12%2Fea-access-bald-mit-mass-effect-andromeda%2F&#038;format=xml" />

<style type="text/css">
        .hm-swe-resize-message {
        height: 50%;
        width: 50%;
        margin: auto;
        position: absolute;
        top: 0; left: 0; bottom: 0; right: 0;
        z-index: 99999;

        color: white;
    }

    .hm-swe-modal-background {
        position: fixed;
        top: 0; left: 0; 	bottom: 0; right: 0;
        background: none repeat scroll 0% 0% rgba(0, 0, 0, 0.85);
        z-index: 99998;
        display: none;
    }
</style>
    
<!-- StarBox - the Author Box for Humans 3.0.6, visit: http://wordpress.org/plugins/starbox/ -->
<meta property="article:author" content="https://www.facebook.com/andreas.herbster?ref=bookmarks" />
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='http://www.gamers.de/wp-content/plugins/starbox//themes/business/css/frontend.css?ver=3.0.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/starbox//themes/business/js/frontend.js?ver=3.0.6'></script>
<link rel='stylesheet' id='hidedefault.css-css'  href='http://www.gamers.de/wp-content/plugins/starbox//themes/admin/css/hidedefault.css?ver=3.0.6' type='text/css' media='all' />
<link rel="shortcut icon" href="http://www.gamers.de/wp-content/uploads/2015/02/icon.ico" /><link rel="icon" href="http://www.gamers.de/wp-content/uploads/2015/02/icon.ico" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="http://www.gamers.de/wp-content/uploads/2015/02/icon.png" /><link rel="apple-touch-icon" href="http://www.gamers.de/wp-content/uploads/2015/02/icon57.png" /><style>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</style><script>                                    </script><link rel="amphtml" href="http://www.gamers.de/2017/10/12/ea-access-bald-mit-mass-effect-andromeda/amp/" /><style type="text/css" title="dynamic-css" class="options-output">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</style></head>

<body class="post-template-default single single-post postid-30727 single-format-standard wpb-js-composer js-comp-ver-4.3.5 vc_responsive gp-theme gp-wide-layout gp-responsive gp-retina gp-normal-scrolling gp-back-to-top gp-fixed-header gp-header-resize gp-header-standard gp-header-overlay gp-top-header gp-no-large-title gp-right-sidebar" itemscope itemtype="http://schema.org/WebPage">
    <!-- BEGIN: DHTML tag: gamers.de DHTML  -->
    <div id="jCr7222DHTMLContainer">
        <script type="text/javascript">
            if (window != top) top.location.href = location.href;
            document.write('<scr'+'ipt type="text/javascript" src="http://ads.jinkads.com/dhtml.php?s=7222&amp;ts=' + new Date().getTime() + '"><\/scr'+'ipt>');
        </script>
    </div>
     <!-- END: DHTML tag: gamers.de DHTML -->

    
	<div id="login">

		<div id="login-box">		
		
			<a href="#" id="login-close" class="button"></a>
			
			<div id="login-form-wrapper">

				<h3>Einloggen</h3>		

				<form id="login-form" action="http://www.gamers.de/wp-login.php" method="post" name="login-form">
			
					<div class="login-form">
		
						<div>
						
													
							<p class="username"><input type="text" name="username" id="username" value="" size="20" placeholder="Username" /></p>
				
							<p class="password"><input type="password" name="password" id="password" size="20" placeholder="Password" /></p>
			
							<p class="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</p>
						
																					
						</div>						
						
							
						
						<span id="login-result" class="login-result"></span>
				
					</div>
				
					<input type="submit" name="login-submit" id="login-submit" value="Einloggen" />

					<span class="login-links">
												<a href="#" class="lost-password-link">Lost Password</a>
					</span>
			
					<input type="hidden" name="action" value="gp_login" />
				
				</form>
				
			</div><!-- END LOGIN FORM WRAPPER -->

			<div id="lost-password-form-wrapper">
	
				<h3>Lost Password</h3>

				<form id="lost-password-form" action="#" method="post">	
				
					<div class="login-form">
				
						<p>Please enter your username or email address. You will receive a link to create a new password via email.</p>	
						
						<p><input type="text" name="username_email" id="username_email" value="" size="20" placeholder="Username or Email" /></p>
					
						<span id="lost-password-result" class="login-result"></span>
					
					</div>
			
					<input type="submit" name="lost-password-submit" id="lost-password-submit" value="Reset Password" />
				
					<span class="login-links">
												<a href="#" class="login-link">Einloggen</a>
					</span>
			
					<input type="hidden" name="action" value="gp_lost_password" />
					<input type="hidden" name="gp_pwd_nonce" value="2072853105" />
								
				</form>

			</div><!-- END LOST PASSWORD FORM -->

											
		</div>
	
			
	</div>

	<script>  	

	jQuery( document ).ready(function( $ ) {							

		'use strict';

		$("#login-form").submit(function() {
			$('#login-result').html('<span class="verify-form">Verifying...</span>').fadeIn();
			var input_data = $('#login-form').serialize();
			$.ajax({
				type: "POST",
									url:  "https://www.gamers.de/2017/10/12/ea-access-bald-mit-mass-effect-andromeda/",
					
				data: input_data,
				success: function(msg) {
					$('.verify-form').remove();
					$('<span>').html(msg).appendTo('#login-result').hide().fadeIn('slow');
				}
			});
			return false;
		});

		$("#lost-password-form").submit(function() {
			$('#lost-password-result').html('<span class="verify-form">Verifying...</span>').fadeIn();
			var input_data = $('#lost-password-form').serialize();
			$.ajax({
				type: "POST",
									url:  "https://www.gamers.de/2017/10/12/ea-access-bald-mit-mass-effect-andromeda/",
								data: input_data,
				success: function(msg) {
					$('.verify-form').remove();
					$('<span>').html(msg).appendTo('#lost-password-result').hide().fadeIn('slow');
				}
			});
			return false;
		});

		$(".login-link").click(function() {
			$('#login-form-wrapper').show();
			$('#lost-password-form-wrapper').hide();
			$('#social-login-form-wrapper').hide();
			$('.login-result > span').remove();
			return false;
		});		
		
		$(".lost-password-link").click(function() {
			$('#lost-password-form-wrapper').show();
			$('#login-form-wrapper').hide();
			$('#social-login-form-wrapper').hide();
			$('.login-result > span').remove();
			return false;
		});		

				
		$(".login-close").click(function() {
			$('.login-result > span').remove();
			return false;
		});		

	});
		
	</script>
	
    
    <div id="page-wrapper">

            
            <header id="top-header">
    
                <div class="gp-container">

                    <nav id="top-nav" class="nav">              
                                            </nav>
                    
                    <ul class="login-menu">
            
                                            
                                    
                            <li><a href="#login" id="login-button" title="Einloggen">Einloggen</a></li>
                            <li><a href="http://www.gamers.de/wp-login.php?action=register" id="register-button" title="Join">Join</a></li>                
                                    
                    </ul>
                                            
                                            
                    

	<div class="social-icons">
	
		<a href="http://www.gamers.de/feed/" class="fa fa-rss" title="RSS Feed" rel="me" target="_blank"></a>
		<a href="https://twitter.com/GamersDE" class="fa fa-twitter" title="Twitter" rel="me" target="_blank"></a>
		<a href="https://www.facebook.com/GamersDE" class="fa fa-facebook" title="Facebook" rel="me" target="_blank"></a>
		<a href="https://www.youtube.com/user/GamersDE" class="fa fa-youtube" title="YouTube" rel="me" target="_blank"></a>
		
		<a href="https://plus.google.com/+GamersDE" class="fa fa-google-plus" title="Google+" rel="me" target="_blank"></a>					
		
					
		
	</div>

                    
                </div>
        
            </header><!-- END TOP HEADER -->
    
        
        <header id="main-header">

            <div class="gp-container">
    
                <div id="logo">
                    <span class="logo-details">Gamers.de | EA Access bald mit Mass Effect: Andromeda? - Gamers.de</span>
                                            <a href="http://www.gamers.de" title="Gamers.de">
                            <img src="http://www.gamers.de/wp-content/uploads/2015/01/gamers_logo_weissrot_neu.png" alt="Gamers.de" width="300" height="40" />
                        </a>
                                    </div>

                                    <nav id="main-nav" class="nav">
                        <ul id="menu-main-menu" class="menu"><li id="menu-item-23439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23439"><a href="http://www.gamers.de/thema/news/">News</a></li>
<li id="menu-item-20944" class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-20944"><a href="http://www.gamers.de/hubs/reviews/">Games</a></li>
<li id="menu-item-20943" class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-20943"><a href="http://www.gamers.de/hubs/hardware/">Hardware</a></li>
<li id="menu-item-20942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20942"><a href="http://www.gamers.de/thema/videos/">Videos</a></li>
<li id="menu-item-20946" class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-20946"><a href="http://www.gamers.de/hubs/feature/">Specials</a></li>
</ul>                        <a id="header-mobile-nav-button"><i class="fa fa-bars"></i></a>
                    </nav>
                
                                    <form method="get" class="searchform" action="http://www.gamers.de/">
	<input type="text" name="s" class="s" value="" placeholder="Suche" /> <button type="submit" class="searchsubmit"></button>
</form>                
            </div>
    
        </header><!-- END HEADER -->

        <div id="fixed-header-padding"></div>

        <nav id="mobile-nav">
                            <form method="get" class="searchform" action="http://www.gamers.de/">
	<input type="text" name="s" class="s" value="" placeholder="Suche" /> <button type="submit" class="searchsubmit"></button>
</form>                        <ul class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23439"><a href="http://www.gamers.de/thema/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-20944"><a href="http://www.gamers.de/hubs/reviews/">Games</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-20943"><a href="http://www.gamers.de/hubs/hardware/">Hardware</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20942"><a href="http://www.gamers.de/thema/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-20946"><a href="http://www.gamers.de/hubs/feature/">Specials</a></li>
</ul>        </nav><!-- END MOBILE MENU -->

		
			
					
			
	
<div id="content-background">

	<div id="content-wrapper" class="gp-container content-wrapper-blog">

        
		    <style type="text/css">

            #page-wrapper {
                background-color: transparent;
            }

            #content, #content-wrapper, #main-header, #top-header, #sidebar {
                cursor: auto;
                pointer-events: none;
            }

            #main-header > .gp-container,
            #top-header > .gp-container,
            #content-wrapper.gp-container > #content,
            #review-content,
            .widget,
            .ad-container {
                cursor: auto;
                pointer-events: auto;
            }

            #content-wrapper.gp-container > #content,
            #sidebar,
            #review-content {
                margin-top: 114px !important;
            }

            #content-wrapper.gp-container.content-wrapper-blog > #content,
            #content-wrapper.gp-container.content-wrapper-blog > #sidebar {
                margin-top: 177px;
            }

            #hub-tabs + #content-background #content-wrapper.gp-container.content-wrapper-blog > #content,
            #hub-tabs + #content-background #content-wrapper.gp-container.content-wrapper-blog > #sidebar{
                margin-top: 114px !important;
            }

            </style>

            <div id="hockeystick-top"><IFRAME SRC="http://ads.jinkads.com/rich.php?s=6866&w=728&h=90&ts=[timestamp]" WIDTH="728" HEIGHT="90" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0">
            </IFRAME></div>
            <div id="hockeystick-right"><IFRAME SRC="http://ads.jinkads.com/rich.php?s=6865&h=600&ts=[timestamp]" WIDTH="300" HEIGHT="600" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0">
            </IFRAME></div>

            <script>
            
            jQuery(function($) {
			    // Helper - auf bestimmten Elementen nicht öffnen
			    var dont = false;
                $("#content-background").click(function() {
                    if(!dont) {
                        // window.open("http://adfarm1.adition.com/redi?sid=3424819&kid=1847501&bid=6318816", "_blank");
                    }
                    dont = false;
                });
                $("#content,#review-content,#sidebar,.flowplayer").click(function(e) {
                    // e.stopPropagation();
                    dont = true;
                });
            });
            

		    </script>

        
		<div id="content">

			<article class="post-content post-30727 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-ps4 category-xbox-one tag-bioware tag-ea tag-rpg tag-scifi gp_videos-trailer">
	
				<header class="entry-header small-header">

					<h1 class="entry-title">EA Access bald mit Mass Effect: Andromeda?</h1>

					
					
						<div class="entry-meta">

							<span class="meta-author"><a href="http://www.gamers.de/author/a-herbster/" title="Beiträge von Andreas Herbster" rel="author">Andreas Herbster</a></span>
							<span class="meta-date">12. Oktober 2017</span>
							<span class="meta-cats"><a href="http://www.gamers.de/videos/trailer/" rel="tag">Trailer</a></span>
														
						</div><!-- END ENTRY META -->

					
					
				</header>
		
				<div class="entry-content">

					
						<div class="post-thumbnail featured-content image-above">

														
							<img src="http://www.gamers.de/wp-content/uploads/2017/03/222541de45dd2706ea5ea1954b2ec392-810x400.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2017/03/222541de45dd2706ea5ea1954b2ec392-1620x800.jpg" width="810" height="400" alt="EA Access bald mit Mass Effect: Andromeda?" class="wp-post-image" />
	
						</div>

						

					
					
						<div class="post-item-content image-above"><p>Der wohl vorerst <a href="http://www.gamers.de/mass-effect-4/ein-wirklich-gutes-spiel-reicht-das/">letzte Mass Effect Ableger</a> und Serien Hoffnungsträger hat sich ja leider für einige als Flop herausgestellt. Ich hatte mit Andromeda durchaus meinen Spaß, auch wenn es einiges zu kritisieren gab. Das negative Feedback hat jedoch dafür gesorgt, dass es zukünftig keine DLCs geben wird und die Serie von<a href="http://www.gamers.de/2017/05/11/bioware-legt-mass-effect-auf-eis/"> EA / Bioware auf Eis gelegt </a>wurde. Das macht den Cliffhanger am Ende des Abstechers in die Nachbargalaxie natürlich noch etwas ärgerlicher. </p>
<p>Wer dem Titel bisher keine Chance gegeben hat und stolzer Besitzer eines EA Access Accounts ist, kann das Science-Fiction RPG in Kürze nachholen oder alternativ warten, bis es auf dem Grabbeltisch landet. Wird auch nicht mehr lange auf sich warten lassen.</p>
<div id="wpfp_a74aaf04b71d48caeddd4e85ed89143d" data-item="{&quot;sources&quot;:[{&quot;src&quot;:&quot;https:\/\/youtu.be\/C082jH-Nams&quot;,&quot;type&quot;:&quot;video\/youtube&quot;}]}" class="flowplayer no-brand is-splash fvp-play-button is-youtube" style="max-width: 720px; max-height: 480px; background-image: url(https://img.youtube.com/vi/C082jH-Nams/maxresdefault.jpg#auto);" data-ratio="0.6667" data-advance="false" data-engine="fvyoutube">
	<div class="fp-ratio" style="padding-top: 66.67%"></div>
<div class='fv-player-buttons-wrap'><div class='fv-player-buttons fv-player-buttons-right'><ul class='fv-player-quality'></ul></div></div>
<div class="fv_player_vast_buttons">
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_clickthrough">Visit advertiser</div>
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_continue">Resume ad &#9658;</div>
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_skip">Skip ad</div> 
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_volume" ></div>
</div><div class='fvp-share-bar'><ul class="fvp-sharing">
    <li><a class="sharing-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gamers.de%2F2017%2F10%2F12%2Fea-access-bald-mit-mass-effect-andromeda%2F" target="_blank">Facebook</a></li>
    <li><a class="sharing-twitter" href="https://twitter.com/home?status=EA+Access+bald+mit+Mass+Effect%3A+Andromeda%3F++http%3A%2F%2Fwww.gamers.de%2F2017%2F10%2F12%2Fea-access-bald-mit-mass-effect-andromeda%2F" target="_blank">Twitter</a></li>
    <li><a class="sharing-google" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gamers.de%2F2017%2F10%2F12%2Fea-access-bald-mit-mass-effect-andromeda%2F" target="_blank">Google+</a></li>
    <li><a class="sharing-email" href="mailto:?body=Check%20out%20the%20amazing%20video%20here%3A%20http%3A%2F%2Fwww.gamers.de%2F2017%2F10%2F12%2Fea-access-bald-mit-mass-effect-andromeda%2F" target="_blank">Email</a></li></ul><div><a class="sharing-link" href="http://www.gamers.de/2017/10/12/ea-access-bald-mit-mass-effect-andromeda/" target="_blank">Link</a></div><div><label><a class="embed-code-toggle" href="#"><strong>Embed</strong></a></label></div><div class="embed-code"><label>Copy and paste this HTML code into your webpage to embed.</label><textarea></textarea></div></div>
</div>


                         <div class="abh_box abh_box_down abh_box_business"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">Über</a></li> <li class="abh_posts"><a href="#abh_posts">Letzte Artikel</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="http://www.gamers.de/author/a-herbster/" class="url" title="Andreas Herbster"><img alt='' src='http://2.gravatar.com/avatar/ebc30c710b866a8bb7cb6d90eafa8989?s=80&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/ebc30c710b866a8bb7cb6d90eafa8989?s=160&amp;d=retro&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> <a href="https://www.facebook.com/andreas.herbster?ref=bookmarks" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h3 class="fn name" ><a href="http://www.gamers.de/author/a-herbster/" class="url">Andreas Herbster</a></h3><div class="abh_job" ></div><div class="description note abh_description" >In den wilden 80ern am Grünmonitor eines Schneider CPC 6128 aufgewachsen. Erste Gehversuche mit ASM, Happy Computer und PowerPlay. Hobby über die Jahre, dank ausgeprägter Amiga 500 Sucht, sowie massiver Sonic Raserei auf dem heiß geliebten Sega Mega Drive, intensiviert. Züchtet gerade erfolgreich die nächste Zockergeneration und kann, trotz annähernd biblischen Alters, noch immer keinem Controller widerstehen.</div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://www.gamers.de/author/a-herbster/" class="url" title="Andreas Herbster"><img alt='' src='http://2.gravatar.com/avatar/ebc30c710b866a8bb7cb6d90eafa8989?s=80&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/ebc30c710b866a8bb7cb6d90eafa8989?s=160&amp;d=retro&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> <a href="https://www.facebook.com/andreas.herbster?ref=bookmarks" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h4 >Letzte Artikel von Andreas Herbster <span class="abh_allposts">(<a href="http://www.gamers.de/author/a-herbster/">Alle anzeigen</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="http://www.gamers.de/2017/10/12/knight-terrors-neues-switch-game-vom-binding-of-isaac-entwickler/">Knight Terrors: Neues Switch Game vom Binding of Isaac Entwickler!</a><span> - 12. Oktober 2017</span>				</li>				<li>					<a href="http://www.gamers.de/2017/10/12/ea-access-bald-mit-mass-effect-andromeda/">EA Access bald mit Mass Effect: Andromeda?</a><span> - 12. Oktober 2017</span>				</li>				<li>					<a href="http://www.gamers.de/2017/10/11/overwatch-das-halloween-event-ist-wieder-da/">Overwatch: Das Halloween Event ist wieder da!</a><span> - 11. Oktober 2017</span>				</li></ul></div></div> </section></div> </div></div>

						
							
		
				</div><!-- END ENTRY CONTENT -->

									<div class="entry-meta meta-tags"><a href="http://www.gamers.de/tag/bioware/" rel="tag">BioWare</a> <a href="http://www.gamers.de/tag/ea/" rel="tag">EA</a> <a href="http://www.gamers.de/tag/rpg/" rel="tag">RPG</a> <a href="http://www.gamers.de/tag/scifi/" rel="tag">SciFi</a></div>				
									<div class="author-info">

	<img alt='' src='http://2.gravatar.com/avatar/ebc30c710b866a8bb7cb6d90eafa8989?s=80&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/ebc30c710b866a8bb7cb6d90eafa8989?s=160&amp;d=retro&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />
	<div class="author-meta">

		<div class="author-name">
			Von <a href="http://www.gamers.de/author/a-herbster/" class="author-link" rel="author">Andreas Herbster</a>		</div>

		<div class="author-desc">
			In den wilden 80ern am Grünmonitor eines Schneider CPC 6128 aufgewachsen. Erste Gehversuche mit ASM, Happy Computer und PowerPlay. Hobby über die Jahre, dank ausgeprägter Amiga 500 Sucht, sowie massiver Sonic Raserei auf dem heiß geliebten Sega Mega Drive, intensiviert. Züchtet gerade erfolgreich die nächste Zockergeneration und kann, trotz annähernd biblischen Alters, noch immer keinem Controller widerstehen.		</div>

	</div>

</div>				
									
        
		<div class="related-wrapper">

			<div class="post-section-header">		
				<h3>Verwandte Themen</h3>
				<span class="post-section-header-line"></span>
			</div>
			
			<div class="inner-loop">
			
				                    <div class="related-row" style="clear: both;">                        <article class="post-item post-21786 post type-post status-publish format-standard has-post-thumbnail category-feature category-news category-pc category-ps4 category-preview category-xbox-one tag-brian-fargo tag-gamescom tag-rpg gp_videos-trailer gp_videos-videos" style="width: 22%;">

                            <div class="post-thumbnail featured-content">

                                <a href="http://www.gamers.de/2016/08/20/torment-tides-of-numenera-das-ausnahme-rpg-in-der-vorschau/">

                                    
                                    
                                    
                                        <img src="http://www.gamers.de/wp-content/uploads/2016/08/Torment-178x140.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2016/08/Torment-356x280.jpg" style="width: 178px; height: 140px;" alt="Torment: Tides of Numenera &#8211; Das Ausnahme-RPG in der Vorschau" class="wp-post-image" />

                                    
                                </a>

                            </div>
                            <!-- END FEATURED IMAGE -->

                            <header class="loop-header">
                                <h2 class="loop-title"><a href="http://www.gamers.de/2016/08/20/torment-tides-of-numenera-das-ausnahme-rpg-in-der-vorschau/" title="Torment: Tides of Numenera &#8211; Das Ausnahme-RPG in der Vorschau">Torment: Tides of Numenera &#8211; Das Ausnahme-RPG in der Vorschau</a></h2>
                            </header>

                            <div class="entry-meta">
                                <span class="meta-date">20. August 2016</span>
                            </div>

                        </article><!-- END POST -->
                    </div>                    				                                            <article class="post-item post-11361 post type-post status-publish format-standard has-post-thumbnail category-news category-pc tag-divinity tag-kickstarter tag-larian-studios tag-rollenspiel tag-rpg" style="width: 22%;">

                            <div class="post-thumbnail featured-content">

                                <a href="http://www.gamers.de/2015/08/27/divinity-original-sin-2-kickstarter-kampagne-nach-einem-halben-tag-erfolgreich/">

                                    
                                    
                                    
                                        <img src="http://www.gamers.de/wp-content/uploads/2015/08/divinity-2-178x140.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2015/08/divinity-2-356x280.jpg" style="width: 178px; height: 140px;" alt="Divinity: Original Sin 2: Kickstarter-Kampagne nach einem halben Tag erfolgreich" class="wp-post-image" />

                                    
                                </a>

                            </div>
                            <!-- END FEATURED IMAGE -->

                            <header class="loop-header">
                                <h2 class="loop-title"><a href="http://www.gamers.de/2015/08/27/divinity-original-sin-2-kickstarter-kampagne-nach-einem-halben-tag-erfolgreich/" title="Divinity: Original Sin 2: Kickstarter-Kampagne nach einem halben Tag erfolgreich">Divinity: Original Sin 2: Kickstarter-Kampagne nach einem halben Tag erfolgreich</a></h2>
                            </header>

                            <div class="entry-meta">
                                <span class="meta-date">27. August 2015</span>
                            </div>

                        </article><!-- END POST -->
                                        				                    <div class="related-row" style="clear: both;">                        <article class="post-item post-7776 post type-post status-publish format-standard has-post-thumbnail category-android category-ios category-news category-pc category-ps3 category-xbox-360 tag-android tag-ff-xiii tag-ios tag-japan tag-rpg tag-square-enix tag-streaming" style="width: 22%;">

                            <div class="post-thumbnail featured-content">

                                <a href="http://www.gamers.de/2015/04/15/final-fantasy-13-auf-ios-und-android-geraeten-spielbar/">

                                    
                                    
                                    
                                        <img src="http://www.gamers.de/wp-content/uploads/2015/04/final-fantasy-13-178x140.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2015/04/final-fantasy-13-356x280.jpg" style="width: 178px; height: 140px;" alt="Final Fantasy 13 auf iOS- und Android-Geräten spielbar" class="wp-post-image" />

                                    
                                </a>

                            </div>
                            <!-- END FEATURED IMAGE -->

                            <header class="loop-header">
                                <h2 class="loop-title"><a href="http://www.gamers.de/2015/04/15/final-fantasy-13-auf-ios-und-android-geraeten-spielbar/" title="Final Fantasy 13 auf iOS- und Android-Geräten spielbar">Final Fantasy 13 auf iOS- und Android-Geräten spielbar</a></h2>
                            </header>

                            <div class="entry-meta">
                                <span class="meta-date">15. April 2015</span>
                            </div>

                        </article><!-- END POST -->
                    </div>                    				                                            <article class="post-item post-12640 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-ps4 category-xbox-one tag-ea tag-need-for-speed tag-rennen gp_videos-trailer gp_videos-videos" style="width: 22%;">

                            <div class="post-thumbnail featured-content">

                                <a href="http://www.gamers.de/2015/10/29/need-for-speed-launch-trailer-und-10-std-kostenlos-spielen-via-ea-access/">

                                    
                                    
                                    
                                        <img src="http://www.gamers.de/wp-content/uploads/2015/10/needforspeed-178x140.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2015/10/needforspeed-356x280.jpg" style="width: 178px; height: 140px;" alt="&#8220;Need for Speed&#8221; &#8211; Launch Trailer und 10 Std. kostenlos spielen via EA Access!" class="wp-post-image" />

                                    
                                </a>

                            </div>
                            <!-- END FEATURED IMAGE -->

                            <header class="loop-header">
                                <h2 class="loop-title"><a href="http://www.gamers.de/2015/10/29/need-for-speed-launch-trailer-und-10-std-kostenlos-spielen-via-ea-access/" title="&#8220;Need for Speed&#8221; &#8211; Launch Trailer und 10 Std. kostenlos spielen via EA Access!">&#8220;Need for Speed&#8221; &#8211; Launch Trailer und 10 Std. kostenlos spielen via EA Access!</a></h2>
                            </header>

                            <div class="entry-meta">
                                <span class="meta-date">29. Oktober 2015</span>
                            </div>

                        </article><!-- END POST -->
                                        				
            
                
                                            <div class="related-mpu-ad">
                            <!-- BEGIN: gamers.de - 300x250, 300 x 250 -->
                            <IFRAME SRC="http://ads.gamers.de/rich.php?s=6835&w=300&h=250&ts=1507805756" WIDTH="300" HEIGHT="250" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0">
                            </IFRAME>
                            <!-- END: gamers.de - 300x250, 300 x 250 -->
                        </div>
                    
                    
                
            
			</div>
				
		</div><!-- END RELATED ITEMS -->

	
				
				
 
	<div id="comments">

		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlasse einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/12/ea-access-bald-mit-mass-effect-andromeda/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.gamers.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<span class="post-section-header-line"></span><p class="comment-notes">Deine Email wird nicht veröffentlicht. Pflichtfelder sind mit einem <span class=\"required\">*</span> markiert</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="c1035decf1"  name="5aa1774100"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "fb59ae26467383a8f2660d7a40eeeaf7" );document.getElementById("c1035decf1").setAttribute( "id", "comment" );</script></p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='30727' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div>


			</article><!-- END ARTICLE -->

		</div><!-- END CONTENT -->

		
	<aside id="sidebar">
	
		
		<div id="text-6" class="widget widget_text">			<div class="textwidget">        <div class="no-sticky-ads-gp-container fluid">
            <div class="no-sticky-ads">
                <div class="no-sticky-ads-container" style="text-align: center;">
<!-- BEGIN: gamers.de - 300x250, 300 x 250 -->
<IFRAME SRC="http://ads.gamers.de/rich.php?s=6835&w=300&h=250&ts=[timestamp]" WIDTH="300" HEIGHT="250" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0">
</IFRAME>
<!-- END: gamers.de - 300x250, 300 x 250 -->
</div></div></div></div>
		</div><div id="text-7" class="widget widget_text"><h3 class="widgettitle">Top Games</h3>			<div class="textwidget"><p><div id="wpfp_fc6b7f4c7743f770c8373bba4ce5e4c0" data-item="{&quot;sources&quot;:[{&quot;src&quot;:&quot;https:\/\/youtu.be\/JtzsE8qgNYQ&quot;,&quot;type&quot;:&quot;video\/youtube&quot;}]}" class="flowplayer no-brand is-splash fvp-play-button is-youtube" style="max-width: 720px; max-height: 480px; background-image: url(https://img.youtube.com/vi/JtzsE8qgNYQ/maxresdefault.jpg#auto);" data-ratio="0.6667" data-advance="false" data-engine="fvyoutube">
	<div class="fp-ratio" style="padding-top: 66.67%"></div>
<div class='fv-player-buttons-wrap'><div class='fv-player-buttons fv-player-buttons-right'><ul class='fv-player-quality'></ul></div></div>
<div class="fv_player_vast_buttons">
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_clickthrough">Visit advertiser</div>
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_continue">Resume ad &#9658;</div>
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_skip">Skip ad</div> 
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_volume" ></div>
</div><div class='fvp-share-bar'><ul class="fvp-sharing">
    <li><a class="sharing-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gamers.de%2F2017%2F10%2F12%2Fea-access-bald-mit-mass-effect-andromeda%2F" target="_blank">Facebook</a></li>
    <li><a class="sharing-twitter" href="https://twitter.com/home?status=EA+Access+bald+mit+Mass+Effect%3A+Andromeda%3F++http%3A%2F%2Fwww.gamers.de%2F2017%2F10%2F12%2Fea-access-bald-mit-mass-effect-andromeda%2F" target="_blank">Twitter</a></li>
    <li><a class="sharing-google" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gamers.de%2F2017%2F10%2F12%2Fea-access-bald-mit-mass-effect-andromeda%2F" target="_blank">Google+</a></li>
    <li><a class="sharing-email" href="mailto:?body=Check%20out%20the%20amazing%20video%20here%3A%20http%3A%2F%2Fwww.gamers.de%2F2017%2F10%2F12%2Fea-access-bald-mit-mass-effect-andromeda%2F" target="_blank">Email</a></li></ul><div><a class="sharing-link" href="http://www.gamers.de/2017/10/12/ea-access-bald-mit-mass-effect-andromeda/" target="_blank">Link</a></div><div><label><a class="embed-code-toggle" href="#"><strong>Embed</strong></a></label></div><div class="embed-code"><label>Copy and paste this HTML code into your webpage to embed.</label><textarea></textarea></div></div>
</div>
</p>
</div>
		</div><div id="gp-recent-posts-widget-2" class="widget gp-recent-posts">
		<h3 class="widgettitle">Aktuell</h3>	
							
		<div class="blog-wrapper blog-standard blog-small-size">
		
						
				<div class="inner-loop">
			
						
						<article class="post-item post-30732 post type-post status-publish format-standard has-post-thumbnail category-news category-nintendo-switch tag-indie tag-nicalis tag-nindie gp_videos-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2017/10/12/knight-terrors-neues-switch-game-vom-binding-of-isaac-entwickler/" title="Knight Terrors: Neues Switch Game vom Binding of Isaac Entwickler!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2017/10/knightsterror-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2017/10/knightsterror-110x110.jpg" width="55" height="55" alt="Knight Terrors: Neues Switch Game vom Binding of Isaac Entwickler!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2017/10/12/knight-terrors-neues-switch-game-vom-binding-of-isaac-entwickler/" title="Knight Terrors: Neues Switch Game vom Binding of Isaac Entwickler!">Knight Terrors: Neues Switch Game vom Binding of Isaac Entwickler!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">12. Oktober 2017</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-30727 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-ps4 category-xbox-one tag-bioware tag-ea tag-rpg tag-scifi gp_videos-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2017/10/12/ea-access-bald-mit-mass-effect-andromeda/" title="EA Access bald mit Mass Effect: Andromeda?">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2017/03/222541de45dd2706ea5ea1954b2ec392-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2017/03/222541de45dd2706ea5ea1954b2ec392-110x110.jpg" width="55" height="55" alt="EA Access bald mit Mass Effect: Andromeda?" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2017/10/12/ea-access-bald-mit-mass-effect-andromeda/" title="EA Access bald mit Mass Effect: Andromeda?">EA Access bald mit Mass Effect: Andromeda?</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">12. Oktober 2017</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-30713 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-interview tag-oldschool tag-retro">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2017/10/11/retroplace-videospielhaendler-christian-corre-im-interview/" title="Retroplace: Videospielhändler Christian Corre im Interview">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2017/10/retroplace-pic-logo-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2017/10/retroplace-pic-logo-110x110.jpg" width="55" height="55" alt="Retroplace: Videospielhändler Christian Corre im Interview" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2017/10/11/retroplace-videospielhaendler-christian-corre-im-interview/" title="Retroplace: Videospielhändler Christian Corre im Interview">Retroplace: Videospielhändler Christian Corre im Interview</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">11. Oktober 2017</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-30707 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-ps4 category-xbox-one tag-brawl tag-halloween tag-overwatch tag-season tag-special gp_videos-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2017/10/11/overwatch-das-halloween-event-ist-wieder-da/" title="Overwatch: Das Halloween Event ist wieder da!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2017/10/OVR_Halloween2017_000_png_jpgcopy-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2017/10/OVR_Halloween2017_000_png_jpgcopy-110x110.jpg" width="55" height="55" alt="Overwatch: Das Halloween Event ist wieder da!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2017/10/11/overwatch-das-halloween-event-ist-wieder-da/" title="Overwatch: Das Halloween Event ist wieder da!">Overwatch: Das Halloween Event ist wieder da!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">11. Oktober 2017</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-30682 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-ps4 category-xbox-one tag-herr-der-ringe tag-mordor tag-orks tag-sauron tag-tolkien">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2017/10/10/mittelerde-schatten-des-krieges-im-101-trailer/" title="Mittelerde: Schatten des Krieges im 101-Trailer">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2017/10/Balrog1_1502979495-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2017/10/Balrog1_1502979495-110x110.jpg" width="55" height="55" alt="Mittelerde: Schatten des Krieges im 101-Trailer" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2017/10/10/mittelerde-schatten-des-krieges-im-101-trailer/" title="Mittelerde: Schatten des Krieges im 101-Trailer">Mittelerde: Schatten des Krieges im 101-Trailer</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">10. Oktober 2017</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-30677 post type-post status-publish format-standard has-post-thumbnail category-news tag-jedi tag-kino tag-star-wars gp_videos-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2017/10/10/neuer-trailer-zu-star-wars-8-die-letzten-jedi/" title="Neuer Trailer zu Star Wars 8 &#8220;Die letzten Jedi&#8221;">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2017/10/starwars8-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2017/10/starwars8-110x110.jpg" width="55" height="55" alt="Neuer Trailer zu Star Wars 8 &#8220;Die letzten Jedi&#8221;" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2017/10/10/neuer-trailer-zu-star-wars-8-die-letzten-jedi/" title="Neuer Trailer zu Star Wars 8 &#8220;Die letzten Jedi&#8221;">Neuer Trailer zu Star Wars 8 &#8220;Die letzten Jedi&#8221;</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">10. Oktober 2017</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-30663 post type-post status-publish format-standard has-post-thumbnail category-gewinnspiele category-lesetipp category-news tag-ai tag-brandhorst tag-ki tag-kuenstliche-intelligenz tag-maschinen-intelligenz tag-science-fiction tag-thriller">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2017/10/09/buch-special-das-erwachen-der-neue-scifi-thriller-von-andreas-brandhorst-inkl-verlosung/" title="Buch-Special: &#8220;Das Erwachen&#8221; &#8211; Der neue SciFi-Thriller von Andreas Brandhorst! (inkl. Verlosung!)">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2017/10/daserwachen-beitragsbild-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2017/10/daserwachen-beitragsbild-110x110.jpg" width="55" height="55" alt="Buch-Special: &#8220;Das Erwachen&#8221; &#8211; Der neue SciFi-Thriller von Andreas Brandhorst! (inkl. Verlosung!)" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2017/10/09/buch-special-das-erwachen-der-neue-scifi-thriller-von-andreas-brandhorst-inkl-verlosung/" title="Buch-Special: &#8220;Das Erwachen&#8221; &#8211; Der neue SciFi-Thriller von Andreas Brandhorst! (inkl. Verlosung!)">Buch-Special: &#8220;Das Erwachen&#8221; &#8211; Der neue SciFi-Thriller von Andreas Brandhorst! (inkl. Verlosung!)</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">9. Oktober 2017</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-30612 post type-post status-publish format-standard has-post-thumbnail category-news tag-casino tag-vergnuegungspark tag-videospiele">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2017/10/05/casinos-und-vergnuegungsparks-warum-videospiele-gern-als-vorlage-genommen-werden/" title="Casinos und Vergnügungsparks &#8211; warum Videospiele gern als Vorlage genommen werden">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2017/10/hitman-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2017/10/hitman-110x110.jpg" width="55" height="55" alt="Casinos und Vergnügungsparks &#8211; warum Videospiele gern als Vorlage genommen werden" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2017/10/05/casinos-und-vergnuegungsparks-warum-videospiele-gern-als-vorlage-genommen-werden/" title="Casinos und Vergnügungsparks &#8211; warum Videospiele gern als Vorlage genommen werden">Casinos und Vergnügungsparks &#8211; warum Videospiele gern als Vorlage genommen werden</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">5. Oktober 2017</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-30596 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-ps4 category-xbox-one tag-elex tag-gothic tag-piranha-bytes gp_videos-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2017/10/05/elex-die-albs-sind-da/" title="Elex &#8211; Die Albs sind da!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2017/10/Snapshot_2017-04-27_3840X2160_noUI_0022-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2017/10/Snapshot_2017-04-27_3840X2160_noUI_0022-110x110.jpg" width="55" height="55" alt="Elex &#8211; Die Albs sind da!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2017/10/05/elex-die-albs-sind-da/" title="Elex &#8211; Die Albs sind da!">Elex &#8211; Die Albs sind da!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">5. Oktober 2017</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-30592 post type-post status-publish format-standard has-post-thumbnail category-news category-ps4 tag-complete tag-dlc tag-guerilla-games tag-sony gp_videos-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2017/10/05/horizon-zero-dawn-complete-collection-kommt/" title="Horizon Zero Dawn: Complete Collection kommt!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2017/03/Horizon-Zero-Dawn™_20170314001540-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2017/03/Horizon-Zero-Dawn™_20170314001540-110x110.jpg" width="55" height="55" alt="Horizon Zero Dawn: Complete Collection kommt!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2017/10/05/horizon-zero-dawn-complete-collection-kommt/" title="Horizon Zero Dawn: Complete Collection kommt!">Horizon Zero Dawn: Complete Collection kommt!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">5. Oktober 2017</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

										
				</div>
		
										
		</div><!-- END BLOG WRAPPER -->		

		</div><div id="text-1" class="widget widget_text">			<div class="textwidget">        <div class="no-sticky-ads-gp-container fluid">
            <div class="no-sticky-ads">
                <div class="no-sticky-ads-container" style="text-align: center;">
<!-- BEGIN: gamers.de - 120-300x600, 300 x 600 -->
<IFRAME SRC="http://ads.gamers.de/rich.php?s=6834&h=600&ts=[timestamp]" WIDTH="300" HEIGHT="600" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0">
</IFRAME> 
<!-- END: gamers.de - 120-300x600, 300 x 600 -->
<!-- 2015-04-20 (eg) -->
<!-- BEGIN: gamers.de - 160x600, 160 x 600 -->
<!-- <IFRAME SRC="http://ads.gamers.de/rich.php?s=6887&w=160&h=600&ts=[timestamp]" WIDTH="160" HEIGHT="600" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0">
</IFRAME> -->
<!-- END: gamers.de - 160x600, 160 x 600 -->
</div></div></div></div>
		</div>		

	</aside>


	</div><!-- END CONTENT WRAPPER -->
</div>



    
    
		<footer id="footer">

			
        <div id="footer-widgets" class="gp-footer-larger-first-col">

            <div class="gp-container">

                
                    
                                            <div class="footer-widget footer-1">
                            <div id="text-3" class="widget widget_text">			<div class="textwidget">
	<div class="wpb_single_image wpb_content_element " id="gp_image_with_animation_2519" style="margin-bottom: 0px;">
		<div class="wpb_wrapper">
			
			<img width="140" height="45" src="http://www.gamers.de/wp-content/uploads/2014/05/logo-footer.png" class="attachment-thumbnail" alt="" />
		</div> 
	</div> 

<br/>

<p>Das Portal www.gamers.de ist ein Produkt der Jink GmbH.</p>

<p>Gesellschaftsangaben/Redaktion:<br>
Jink GmbH<br>
Gratianstr. 11-15<br>
54294 Trier<br>
<br>
Tel.: +49 (651) / 966 508-0<br>
Fax: +49 (651) / 966 508-20<br>
<br>
Geschäftsführer / Vertretungsberechtigter:<br>
Jean-Yves Christophe</p></div>
		</div>                        </div>
                    
                    <div class="footer-cols">

                        
                        
                                                    <div class="footer-widget footer-4 ">
                                <div id="gp-recent-posts-widget-1" class="widget gp-recent-posts">
		<h3 class="widgettitle">Aktuelle Beiträge</h3>	
							
		<div class="blog-wrapper blog-standard blog-small-size">
		
						
				<div class="inner-loop">
			
						
						<article class="post-item post-30732 post type-post status-publish format-standard has-post-thumbnail category-news category-nintendo-switch tag-indie tag-nicalis tag-nindie gp_videos-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2017/10/12/knight-terrors-neues-switch-game-vom-binding-of-isaac-entwickler/" title="Knight Terrors: Neues Switch Game vom Binding of Isaac Entwickler!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2017/10/knightsterror-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2017/10/knightsterror-110x110.jpg" width="55" height="55" alt="Knight Terrors: Neues Switch Game vom Binding of Isaac Entwickler!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2017/10/12/knight-terrors-neues-switch-game-vom-binding-of-isaac-entwickler/" title="Knight Terrors: Neues Switch Game vom Binding of Isaac Entwickler!">Knight Terrors: Neues Switch Game vom Binding of Isaac Entwickler!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">12. Oktober 2017</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-30727 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-ps4 category-xbox-one tag-bioware tag-ea tag-rpg tag-scifi gp_videos-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2017/10/12/ea-access-bald-mit-mass-effect-andromeda/" title="EA Access bald mit Mass Effect: Andromeda?">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2017/03/222541de45dd2706ea5ea1954b2ec392-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2017/03/222541de45dd2706ea5ea1954b2ec392-110x110.jpg" width="55" height="55" alt="EA Access bald mit Mass Effect: Andromeda?" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2017/10/12/ea-access-bald-mit-mass-effect-andromeda/" title="EA Access bald mit Mass Effect: Andromeda?">EA Access bald mit Mass Effect: Andromeda?</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">12. Oktober 2017</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-30713 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-interview tag-oldschool tag-retro">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2017/10/11/retroplace-videospielhaendler-christian-corre-im-interview/" title="Retroplace: Videospielhändler Christian Corre im Interview">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2017/10/retroplace-pic-logo-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2017/10/retroplace-pic-logo-110x110.jpg" width="55" height="55" alt="Retroplace: Videospielhändler Christian Corre im Interview" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2017/10/11/retroplace-videospielhaendler-christian-corre-im-interview/" title="Retroplace: Videospielhändler Christian Corre im Interview">Retroplace: Videospielhändler Christian Corre im Interview</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">11. Oktober 2017</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-30707 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-ps4 category-xbox-one tag-brawl tag-halloween tag-overwatch tag-season tag-special gp_videos-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2017/10/11/overwatch-das-halloween-event-ist-wieder-da/" title="Overwatch: Das Halloween Event ist wieder da!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2017/10/OVR_Halloween2017_000_png_jpgcopy-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2017/10/OVR_Halloween2017_000_png_jpgcopy-110x110.jpg" width="55" height="55" alt="Overwatch: Das Halloween Event ist wieder da!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2017/10/11/overwatch-das-halloween-event-ist-wieder-da/" title="Overwatch: Das Halloween Event ist wieder da!">Overwatch: Das Halloween Event ist wieder da!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">11. Oktober 2017</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-30682 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-ps4 category-xbox-one tag-herr-der-ringe tag-mordor tag-orks tag-sauron tag-tolkien">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2017/10/10/mittelerde-schatten-des-krieges-im-101-trailer/" title="Mittelerde: Schatten des Krieges im 101-Trailer">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2017/10/Balrog1_1502979495-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2017/10/Balrog1_1502979495-110x110.jpg" width="55" height="55" alt="Mittelerde: Schatten des Krieges im 101-Trailer" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2017/10/10/mittelerde-schatten-des-krieges-im-101-trailer/" title="Mittelerde: Schatten des Krieges im 101-Trailer">Mittelerde: Schatten des Krieges im 101-Trailer</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">10. Oktober 2017</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

										
				</div>
		
										
		</div><!-- END BLOG WRAPPER -->		

		</div>                            </div>
                        
                        
                    </div>

                
            </div>

        </div><!-- END FOOTER WIDGETS -->

    
			<div id="copyright">

				<div class="gp-container">

					<div id="copyright-text">
						        Das Portal www.gamers.de ist ein Produkt der Jink GmbH © 2006-2015    					</div><!-- END COPYRIGHT TEXT -->

					
            <div id="footer-nav" class="nav">
            <ul id="menu-footer-menu" class="menu"><li id="menu-item-16505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16505"><a href="http://www.gamers.de/wp-content/uploads/2016/02/portfolio_gamers_2016_web.pdf">Mediadaten</a></li>
<li id="menu-item-16506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16506"><a href="http://www.gamers.de/redaktionelle-aushilfskraft/">Jobs</a></li>
<li id="menu-item-3299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3299"><a href="http://www.gamers.de/impressum/">Impressum</a></li>
<li id="menu-item-3298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3298"><a href="mailto:redaktion@jink.de">Kontakt</a></li>
<li id="menu-item-3300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3300"><a href="http://jink.de">Jink GmbH</a></li>
</ul>        </div><!-- END FOOTER NAV -->
    
				</div>

			</div><!-- END COPYRIGHT -->

		</footer><!-- END FOOTER -->

	</div><!-- END PAGE WRAPPER -->


<link rel='stylesheet' id='fv-player-vast-css'  href='http://www.gamers.de/wp-content/plugins/fv-player-vast/css/style.css?ver=0.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.gamers.de/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/jink-wp-plugin/js/plugin.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gp_rating = {"post_id":"30727","ajaxurl":"http:\/\/www.gamers.de\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"240"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/user-ratings.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/modernizr.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/jquery.stellar.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/selectivizr.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/placeholders.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/prettyPhoto/js/jquery.prettyPhoto.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/jquery.ui.totop.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/js_composer/assets/lib/flexslider/jquery.flexslider-min.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/js_composer/assets/lib/isotope/dist/isotope.pkgd.min.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/imagesLoaded.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gp_script = {"headerHeight":"75px","smallHeaderHeight":"46.875","logoHeight":"40","logoMarginTop":"-2px","logoMarginBottom":"0","headerSizeReduction":"1.6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/custom.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swe = {"buttonplusurl":"url(http:\/\/www.gamers.de\/wp-content\/plugins\/standard-widget-extensions\/images\/plus.gif)","buttonminusurl":"url(http:\/\/www.gamers.de\/wp-content\/plugins\/standard-widget-extensions\/images\/minus.gif)","maincol_id":"content","sidebar_id":"sidebar","widget_class":"widget","readable_js":"","heading_marker":"1","scroll_stop":"1","accordion_widget":"","single_expansion":"","initially_collapsed":"1","heading_string":"h3","proportional_sidebar":"0","disable_iflt":"620","accordion_widget_areas":[""],"scroll_mode":"2","ignore_footer":"","custom_selectors":["#sidebar .widget"],"slide_duration":"400","recalc_after":"2","recalc_count":"2","header_space":"50","enable_reload_me":"0","float_attr_check_mode":"1","sidebar_id2":"","proportional_sidebar2":"0","disable_iflt2":"0","float_attr_check_mode2":"","msg_reload_me":"To keep layout integrity, please reload me after resizing!","msg_reload":"Reload","msg_continue":"Continue"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/standard-widget-extensions/js/standard-widget-extensions.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.3.5","swfHls":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.3.5","embed":{"library":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/fv-flowplayer.min.js","script":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/embed.min.js","skin":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/css\/flowplayer.css","swf":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.3.5","swfHls":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.3.5"},"speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"video_hash_links":"1","key":"$491166624842733","safety_resize":"1","volume":"0","mobile_native_fullscreen":"","mobile_force_fullscreen":""};
var fv_flowplayer_translations = {"0":"","1":"Laden des Videos abgebrochen","2":"Netzwerkfehler","3":"Das Video ist nicht korrekt codiert","4":"Video Datei nicht gefunden","5":"Nicht unterst\u00fctztes Video","6":"Skin nicht gefunden","7":"SWF-Datei nicht gefunden","8":"Untertitel nicht gefunden","9":"Ung\u00fcltig RTMP URL","10":"Nicht unterst\u00fctztes Videoformat. Installieren Sie Adobe Flash.","11":"Klicken Sie hier, um das Video anzuschauen","12":"[Dieser Beitrag enth\u00e4lt ein Video, klicke, um die Wiedergabe zu starten]","video_expired":"<h2>Die Video-Datei ist abgelaufen.<br>Bitte die Seite neu laden und erneut abspielen.<\/h2>","unsupported_format":"<h2>Nicht unterst\u00fctztes Videoformat.<br>Bitte benutze ein Flash-kompatibles Ger\u00e4t.<\/h2>","mobile_browser_detected_1":"Mobiler Browser erkannt, Video wird mit geringer Bandbreite abgespielt.","mobile_browser_detected_2":"Hier klicken","mobile_browser_detected_3":"f\u00fcr hohe Qualit\u00e4t.","live_stream_failed":"<h2>Live-Stream fehlgeschlagen.<\/h2><h3>Bitte versuche es sp\u00e4ter noch einmal, vielleicht ist der Stream zurzeit offline.<\/h3>","live_stream_failed_2":"<h2>Live-Stream fehlgeschlagen.<\/h2><h3>Bitte versuche es sp\u00e4ter noch einmal, vielleicht ist der Stream zurzeit offline.<\/h3>","what_is_wrong":"Bitte sagen Sie uns, was falsch l\u00e4uft:","full_sentence":"Bitte geben Sie uns weitere Informationen (in ganzen S\u00e4tzen), damit wir Ihnen besser helfen k\u00f6nnen.","error_JSON":"Admin: Fehler beim Parsen von JSON","no_support_IE9":"Admin: Video-Controller wird in IE9 nicht unterst\u00fctzt.","check_failed":"Admin: Pr\u00fcfung fehlgeschlagen.","playlist_current":"Gerade L\u00e4uft","video_issues":"Video Probleme","link_copied":"Video Link Copied to Clipboard","embed_copied":"Embed Code Copied to Clipboard","subtitles_disabled":"Subtitles disabled","subtitles_switched":"Subtitles switched to ","warning_iphone_subs":"This video has subtitles, that are not supported on your device.","warning_unstable_android":"You are using an old Android device. If you experience issues with the video please use <a href=\"https:\/\/play.google.com\/store\/apps\/details?id=org.mozilla.firefox\">Firefox<\/a>. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_old_safari":"You are using an old Safari browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>"};
var fv_fp_ajaxurl = "http:\/\/www.gamers.de\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js?ver=6.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_player_pro = {"ajaxurl":"http:\/\/www.gamers.de\/wp-admin\/admin-ajax.php","vimeo_ajax_url":"","autoplay_once":"","dynamic_domains":["amazon.com\/clouddrive\/share\/","amazon.com\/photos\/share\/"],"debug":"","video_ads":[],"v_dash":"","youtube":"1","youtube_nl":"","video_ads_skip":"5","video_ads_skip_minimum":"10"};
var fv_player_pro_js_translations = {"ad_duration":"Anzeige endet in 0 Sekunden","invalid_youtube":"Ung\u00fcltige Youtube Video ID.","reload_page":"Bitte laden Sie die Seite neu und versuchen Sie es noch einmal.","reload_page_later":"Bitte laden Sie die Seite neu und versuchen Sie es noch einmal in ein paar Minuten.","required_type":"Der gew\u00fcnschte Video-Typ konnte nicht gefunden werden:","skip_ad":"\u00dcberspringen","cva_contiunue":"Continue to video","cva_visit":"Visit advertiser","video_decryption_e":"Flash: Video Entschl\u00fcsselungs Fehler.","video_expired":"Videodatei abgelaufen.<br \/>Bitte laden Sie die Seite neu und spielen Sie sie erneut.","video_loaded":"Video wurde geladen, klicken Sie, um es abzuspielen."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/fv-player-pro/js/fv_player_pro.min.js?ver=0.8.36'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_vast_conf = {"adblocker_timeout":"10000","ads":[{"url":"\/\/ads.jinkads.com\/vast\/7383","engine":"html5"},{"url":"\/\/ads.jinkads.com\/vast\/7383","engine":"flash"},{"url":"\/\/ads.jinkads.com\/vast\/6862\/[random_number]0","engine":"html5"},{"url":"\/\/ads.jinkads.com\/vast\/6862\/[random_number]1","engine":"flash"},{"url":"https:\/\/ads.jinkads.com\/vast\/6862\/[random_number]0","engine":"html5"},{"url":"https:\/\/ads.jinkads.com\/vast\/6862\/[random_number]1","engine":"flash"},{"url":"http:\/\/ads.jinkads.com\/vast\/6862\/[random_number]0","engine":"html5"},{"url":"http:\/\/ads.jinkads.com\/vast\/6862\/[random_number]1","engine":"flash"}],"autoplay":["a74aaf04b71d48caeddd4e85ed89143d","fc6b7f4c7743f770c8373bba4ce5e4c0"],"ajax_url":"http:\/\/www.gamers.de\/wp-admin\/admin-ajax.php","mobile":"true","debug":"true","linear_preroll":"true","companion_preroll":"true","companion_placement":"","swf":"http:\/\/www.gamers.de\/wp-content\/plugins\/fv-player-vast\/swf\/fv-player-vast.swf?ver=0.7.3","version":"0.7.3","vpaid_mediaTimeout":"15","silentstart":"true","localize":"\/wp-content\/plugins\/fv-player-vast\/ad-unit.html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/fv-player-vast/js/fv-player-vast.min.js?ver=0.7.3'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_player_lightbox = {"lightbox_images":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/fv-wordpress-flowplayer/js/lightbox.js?ver=6.3.5'></script>



<!-- BEGIN: DHTML tag: gamers.de - FooterAd  -->
<div id="jCr7261DHTMLContainer">
    <script type="text/javascript">
        document.write('<scr'+'ipt type="text/javascript" src="http://ads.jinkads.com/dhtml.php?s=7261&amp;ts=' + new Date().getTime() + '"><\/scr'+'ipt>');
    </script>
</div>
<!--  END: DHTML tag: gamers.de - FooterAd -->


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-48802377-7', 'auto');
    ga('send', 'pageview');
</script>

</body>
</html>