<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1"><title>
Neue Erweiterung für Endless Space 2 - die Vaulters kommen! - Gamers.de</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.gamers.de/xmlrpc.php" />
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:400,600', 'Arvo:400', 'Roboto+Condensed:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    		<script type="text/javascript">
		var ajaxurl = 'http://www.gamers.de/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<link rel="canonical" href="http://www.gamers.de/2018/01/19/neue-erweiterung-fuer-endless-space-2-die-vaulters-kommen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Neue Erweiterung für Endless Space 2 - die Vaulters kommen! - Gamers.de" />
<meta property="og:description" content="Eine schöne Erweiterung für das massive 4X Strategiespiel Endless Space 2. Als kleinen Bonus verbindet &#8222;Vaulters&#8220; die Geschichte sogar mit dem Roguelike Titel Dungeon of the Endless. Das ist natürlich nicht alles, zusätzlich gibt es über das Community Challenge Addon einen neuen sechsarmigen Galaxietyp, neue Veranstaltungen, Module, Helden und Skins." />
<meta property="og:url" content="http://www.gamers.de/2018/01/19/neue-erweiterung-fuer-endless-space-2-die-vaulters-kommen/" />
<meta property="og:site_name" content="Gamers.de" />
<meta property="article:publisher" content="https://www.facebook.com/GamersDE/" />
<meta property="article:tag" content="4X" />
<meta property="article:tag" content="DLC" />
<meta property="article:tag" content="endless" />
<meta property="article:tag" content="Strategie" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-01-19T07:48:18+01:00" />
<meta property="og:image" content="http://www.gamers.de/wp-content/uploads/2018/01/Zvali-mood.jpg" />
<meta property="og:image:width" content="1323" />
<meta property="og:image:height" content="714" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Eine schöne Erweiterung für das massive 4X Strategiespiel Endless Space 2. Als kleinen Bonus verbindet &#8222;Vaulters&#8220; die Geschichte sogar mit dem Roguelike Titel Dungeon of the Endless. Das ist natürlich nicht alles, zusätzlich gibt es über das Community Challenge Addon einen neuen sechsarmigen Galaxietyp, neue Veranstaltungen, Module, Helden und Skins." />
<meta name="twitter:title" content="Neue Erweiterung für Endless Space 2 - die Vaulters kommen! - Gamers.de" />
<meta name="twitter:site" content="@GamersDE" />
<meta name="twitter:image" content="http://www.gamers.de/wp-content/uploads/2018/01/Zvali-mood.jpg" />
<meta name="twitter:creator" content="@GamersDE" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.gamers.de\/","name":"Gamers.de","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.gamers.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.gamers.de\/2018\/01\/19\/neue-erweiterung-fuer-endless-space-2-die-vaulters-kommen\/","sameAs":["https:\/\/www.facebook.com\/GamersDE\/","https:\/\/www.youtube.com\/user\/GamersDE","https:\/\/twitter.com\/GamersDE"],"@id":"#organization","name":"Jink GmbH","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gamers.de &raquo; Feed" href="http://www.gamers.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamers.de &raquo; Kommentar-Feed" href="http://www.gamers.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamers.de &raquo; Neue Erweiterung für Endless Space 2 &#8211; die Vaulters kommen! Kommentar-Feed" href="http://www.gamers.de/2018/01/19/neue-erweiterung-fuer-endless-space-2-die-vaulters-kommen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gamers.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ch_css_base-css'  href='http://www.gamers.de/wp-content/plugins/contesthopper-jink/css/ch_base.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='http://www.gamers.de/wp-content/fv-flowplayer-custom/style-1.css?ver=1511475444' type='text/css' media='all' />
<link rel='stylesheet' id='fv-player-pro-css'  href='http://www.gamers.de/wp-content/plugins/fv-player-pro/css/style.css?ver=0.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='jink-wp-css-css'  href='http://www.gamers.de/wp-content/plugins/jink-wp-plugin/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='gp-style-css'  href='http://www.gamers.de/wp-content/themes/gauge-child/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='gp-font-awesome-css'  href='http://www.gamers.de/wp-content/themes/gauge/lib/fonts/font-awesome/css/font-awesome.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='gp-animations-css'  href='http://www.gamers.de/wp-content/themes/gauge/lib/css/animations.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='gp-prettyphoto-css'  href='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/prettyPhoto/css/prettyPhoto.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.gamers.de/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<link rel='stylesheet' id='fv_player_lightbox-css'  href='http://www.gamers.de/wp-content/plugins/fv-wordpress-flowplayer/css/lightbox.css?ver=6.3.11' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gamers.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/standard-widget-extensions/js/jquery.cookie.js?ver=4.9.2'></script>
<link rel='https://api.w.org/' href='http://www.gamers.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gamers.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gamers.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.gamers.de/?p=32101' />
<link rel="alternate" type="application/json+oembed" href="http://www.gamers.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamers.de%2F2018%2F01%2F19%2Fneue-erweiterung-fuer-endless-space-2-die-vaulters-kommen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gamers.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamers.de%2F2018%2F01%2F19%2Fneue-erweiterung-fuer-endless-space-2-die-vaulters-kommen%2F&#038;format=xml" />

<style type="text/css">
        .hm-swe-resize-message {
        height: 50%;
        width: 50%;
        margin: auto;
        position: absolute;
        top: 0; left: 0; bottom: 0; right: 0;
        z-index: 99999;

        color: white;
    }

    .hm-swe-modal-background {
        position: fixed;
        top: 0; left: 0; 	bottom: 0; right: 0;
        background: none repeat scroll 0% 0% rgba(0, 0, 0, 0.85);
        z-index: 99998;
        display: none;
    }
</style>
    
<!-- StarBox - the Author Box for Humans 3.0.6, visit: http://wordpress.org/plugins/starbox/ -->
<meta property="article:author" content="https://www.facebook.com/andreas.herbster?ref=bookmarks" />
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='http://www.gamers.de/wp-content/plugins/starbox//themes/business/css/frontend.css?ver=3.0.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/starbox//themes/business/js/frontend.js?ver=3.0.6'></script>
<link rel='stylesheet' id='hidedefault.css-css'  href='http://www.gamers.de/wp-content/plugins/starbox//themes/admin/css/hidedefault.css?ver=3.0.6' type='text/css' media='all' />
<link rel="shortcut icon" href="http://www.gamers.de/wp-content/uploads/2015/02/icon.ico" /><link rel="icon" href="http://www.gamers.de/wp-content/uploads/2015/02/icon.ico" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="http://www.gamers.de/wp-content/uploads/2015/02/icon.png" /><link rel="apple-touch-icon" href="http://www.gamers.de/wp-content/uploads/2015/02/icon57.png" /><style>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</style><script>                                    </script><style type="text/css" title="dynamic-css" class="options-output">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</style></head>

<body class="post-template-default single single-post postid-32101 single-format-standard wpb-js-composer js-comp-ver-4.3.5 vc_responsive gp-theme gp-wide-layout gp-responsive gp-retina gp-normal-scrolling gp-back-to-top gp-fixed-header gp-header-resize gp-header-standard gp-header-overlay gp-top-header gp-no-large-title gp-right-sidebar" itemscope itemtype="http://schema.org/WebPage">


    
	<div id="login">

		<div id="login-box">		
		
			<a href="#" id="login-close" class="button"></a>
			
			<div id="login-form-wrapper">

				<h3>Einloggen</h3>		

				<form id="login-form" action="http://www.gamers.de/wp-login.php" method="post" name="login-form">
			
					<div class="login-form">
		
						<div>
						
													
							<p class="username"><input type="text" name="username" id="username" value="" size="20" placeholder="Username" /></p>
				
							<p class="password"><input type="password" name="password" id="password" size="20" placeholder="Password" /></p>
			
							<p class="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</p>
						
																					
						</div>						
						
							
						
						<span id="login-result" class="login-result"></span>
				
					</div>
				
					<input type="submit" name="login-submit" id="login-submit" value="Einloggen" />

					<span class="login-links">
												<a href="#" class="lost-password-link">Lost Password</a>
					</span>
			
					<input type="hidden" name="action" value="gp_login" />
				
				</form>
				
			</div><!-- END LOGIN FORM WRAPPER -->

			<div id="lost-password-form-wrapper">
	
				<h3>Lost Password</h3>

				<form id="lost-password-form" action="#" method="post">	
				
					<div class="login-form">
				
						<p>Please enter your username or email address. You will receive a link to create a new password via email.</p>	
						
						<p><input type="text" name="username_email" id="username_email" value="" size="20" placeholder="Username or Email" /></p>
					
						<span id="lost-password-result" class="login-result"></span>
					
					</div>
			
					<input type="submit" name="lost-password-submit" id="lost-password-submit" value="Reset Password" />
				
					<span class="login-links">
												<a href="#" class="login-link">Einloggen</a>
					</span>
			
					<input type="hidden" name="action" value="gp_lost_password" />
					<input type="hidden" name="gp_pwd_nonce" value="c4d6df9a83" />
								
				</form>

			</div><!-- END LOST PASSWORD FORM -->

											
		</div>
	
			
	</div>

	<script>  	

	jQuery( document ).ready(function( $ ) {							

		'use strict';

		$("#login-form").submit(function() {
			$('#login-result').html('<span class="verify-form">Verifying...</span>').fadeIn();
			var input_data = $('#login-form').serialize();
			$.ajax({
				type: "POST",
									url:  "https://www.gamers.de/2018/01/19/neue-erweiterung-fuer-endless-space-2-die-vaulters-kommen/",
					
				data: input_data,
				success: function(msg) {
					$('.verify-form').remove();
					$('<span>').html(msg).appendTo('#login-result').hide().fadeIn('slow');
				}
			});
			return false;
		});

		$("#lost-password-form").submit(function() {
			$('#lost-password-result').html('<span class="verify-form">Verifying...</span>').fadeIn();
			var input_data = $('#lost-password-form').serialize();
			$.ajax({
				type: "POST",
									url:  "https://www.gamers.de/2018/01/19/neue-erweiterung-fuer-endless-space-2-die-vaulters-kommen/",
								data: input_data,
				success: function(msg) {
					$('.verify-form').remove();
					$('<span>').html(msg).appendTo('#lost-password-result').hide().fadeIn('slow');
				}
			});
			return false;
		});

		$(".login-link").click(function() {
			$('#login-form-wrapper').show();
			$('#lost-password-form-wrapper').hide();
			$('#social-login-form-wrapper').hide();
			$('.login-result > span').remove();
			return false;
		});		
		
		$(".lost-password-link").click(function() {
			$('#lost-password-form-wrapper').show();
			$('#login-form-wrapper').hide();
			$('#social-login-form-wrapper').hide();
			$('.login-result > span').remove();
			return false;
		});		

				
		$(".login-close").click(function() {
			$('.login-result > span').remove();
			return false;
		});		

	});
		
	</script>
	
    
    <div id="page-wrapper">

            
            <header id="top-header">
    
                <div class="gp-container">

                    <nav id="top-nav" class="nav">              
                                            </nav>
                    
                    <ul class="login-menu">
            
                                            
                                    
                            <li><a href="#login" id="login-button" title="Einloggen">Einloggen</a></li>
                            <li><a href="http://www.gamers.de/wp-login.php?action=register" id="register-button" title="Join">Join</a></li>                
                                    
                    </ul>
                                            
                                            
                    

	<div class="social-icons">
	
		<a href="http://www.gamers.de/feed/" class="fa fa-rss" title="RSS Feed" rel="me" target="_blank"></a>
		<a href="https://twitter.com/GamersDE" class="fa fa-twitter" title="Twitter" rel="me" target="_blank"></a>
		<a href="https://www.facebook.com/GamersDE" class="fa fa-facebook" title="Facebook" rel="me" target="_blank"></a>
		<a href="https://www.youtube.com/user/GamersDE" class="fa fa-youtube" title="YouTube" rel="me" target="_blank"></a>
		
		<a href="https://plus.google.com/+GamersDE" class="fa fa-google-plus" title="Google+" rel="me" target="_blank"></a>					
		
					
		
	</div>

                    
                </div>
        
            </header><!-- END TOP HEADER -->
    
        
        <header id="main-header">

            <div class="gp-container">
    
                <div id="logo">
                    <span class="logo-details">Gamers.de | Neue Erweiterung für Endless Space 2 - die Vaulters kommen! - Gamers.de</span>
                                            <a href="http://www.gamers.de" title="Gamers.de">
                            <img src="http://www.gamers.de/wp-content/uploads/2015/01/gamers_logo_weissrot_neu.png" alt="Gamers.de" width="300" height="40" />
                        </a>
                                    </div>

                                    <nav id="main-nav" class="nav">
                        <ul id="menu-main-menu" class="menu"><li id="menu-item-23439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23439"><a href="http://www.gamers.de/thema/news/">News</a></li>
<li id="menu-item-20944" class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-20944"><a href="http://www.gamers.de/hubs/reviews/">Games</a></li>
<li id="menu-item-20943" class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-20943"><a href="http://www.gamers.de/hubs/hardware/">Hardware</a></li>
<li id="menu-item-20942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20942"><a href="http://www.gamers.de/thema/videos/">Videos</a></li>
<li id="menu-item-20946" class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-20946"><a href="http://www.gamers.de/hubs/feature/">Specials</a></li>
</ul>                        <a id="header-mobile-nav-button"><i class="fa fa-bars"></i></a>
                    </nav>
                
                                    <form method="get" class="searchform" action="http://www.gamers.de/">
	<input type="text" name="s" class="s" value="" placeholder="Suche" /> <button type="submit" class="searchsubmit"></button>
</form>                
            </div>
    
        </header><!-- END HEADER -->

        <div id="fixed-header-padding"></div>

        <nav id="mobile-nav">
                            <form method="get" class="searchform" action="http://www.gamers.de/">
	<input type="text" name="s" class="s" value="" placeholder="Suche" /> <button type="submit" class="searchsubmit"></button>
</form>                        <ul class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23439"><a href="http://www.gamers.de/thema/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-20944"><a href="http://www.gamers.de/hubs/reviews/">Games</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-20943"><a href="http://www.gamers.de/hubs/hardware/">Hardware</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20942"><a href="http://www.gamers.de/thema/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-20946"><a href="http://www.gamers.de/hubs/feature/">Specials</a></li>
</ul>        </nav><!-- END MOBILE MENU -->

		
			
					
			
	
<div id="content-background">

	<div id="content-wrapper" class="gp-container content-wrapper-blog">

        <div id="before-content-ads">
    <div class="gp-container">
        <div class="ad-container">
            <div id="billboard" style="height: 100%; width: 100%; margin: 0 auto; text-align: center;">
                <script src="http://ads.jinkads.com/flex/6837/?d=&lbrace;728x90,800x250,970x250&rbrace;&amp;pCont=billboard"></script>
            </div>
        </div>
    </div>
</div>
		<div id="content">

			<article class="post-content post-32101 post type-post status-publish format-standard has-post-thumbnail category-news category-pc tag-4x tag-dlc tag-endless tag-strategie gp_videos-trailer">
	
				<header class="entry-header small-header">

					<h1 class="entry-title">Neue Erweiterung für Endless Space 2 &#8211; die Vaulters kommen!</h1>

					
					
						<div class="entry-meta">

							<span class="meta-author"><a href="http://www.gamers.de/author/a-herbster/" title="Beiträge von Andreas Herbster" rel="author">Andreas Herbster</a></span>
							<span class="meta-date">19. Januar 2018</span>
							<span class="meta-cats"><a href="http://www.gamers.de/videos/trailer/" rel="tag">Trailer</a></span>
														
						</div><!-- END ENTRY META -->

					
					
				</header>
		
				<div class="entry-content">

					
						<div class="post-thumbnail featured-content image-above">

														
							<img src="http://www.gamers.de/wp-content/uploads/2018/01/Zvali-mood-810x400.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2018/01/Zvali-mood-1620x800.jpg" width="810" height="400" alt="Neue Erweiterung für Endless Space 2 &#8211; die Vaulters kommen!" class="wp-post-image" />
	
						</div>

						

					
					
						<div class="post-item-content image-above"><p>Eine schöne Erweiterung für das massive 4X Strategiespiel Endless Space 2. Als kleinen Bonus verbindet &#8222;Vaulters&#8220; die Geschichte sogar mit dem Roguelike Titel Dungeon of the Endless. Das ist natürlich nicht alles, zusätzlich gibt es über das Community Challenge Addon einen neuen sechsarmigen Galaxietyp, neue Veranstaltungen, Module, Helden und Skins.</p>
<div id="wpfp_8854e9fdd17f0f4f7ccbe7284b281433" data-item="{&quot;sources&quot;:[{&quot;src&quot;:&quot;https:\/\/youtu.be\/33IsmJfSXiA&quot;,&quot;type&quot;:&quot;video\/youtube&quot;}]}" class="flowplayer no-brand is-splash fvp-play-button is-youtube" style="max-width: 720px; max-height: 480px; background-image: url(https://img.youtube.com/vi/33IsmJfSXiA/maxresdefault.jpg#auto);" data-ratio="0.6667" data-advance="false" data-engine="fvyoutube">
	<div class="fp-ratio" style="padding-top: 66.67%"></div>
<div class='fv-player-buttons-wrap'><div class='fv-player-buttons fv-player-buttons-right'><ul class='fv-player-quality'></ul></div></div>
<div class="fv_player_vast_buttons">
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_clickthrough">Visit advertiser</div>
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_continue">Resume ad &#9658;</div>
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_skip">Skip ad</div> 
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_volume" ></div>
</div><div class='fvp-share-bar'><ul class="fvp-sharing">
    <li><a class="sharing-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gamers.de%2F2018%2F01%2F19%2Fneue-erweiterung-fuer-endless-space-2-die-vaulters-kommen%2F" target="_blank">Facebook</a></li>
    <li><a class="sharing-twitter" href="https://twitter.com/home?status=Neue+Erweiterung+f%C3%BCr+Endless+Space+2+%E2%80%93+die+Vaulters+kommen%21++http%3A%2F%2Fwww.gamers.de%2F2018%2F01%2F19%2Fneue-erweiterung-fuer-endless-space-2-die-vaulters-kommen%2F" target="_blank">Twitter</a></li>
    <li><a class="sharing-google" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gamers.de%2F2018%2F01%2F19%2Fneue-erweiterung-fuer-endless-space-2-die-vaulters-kommen%2F" target="_blank">Google+</a></li>
    <li><a class="sharing-email" href="mailto:?body=Check%20out%20the%20amazing%20video%20here%3A%20http%3A%2F%2Fwww.gamers.de%2F2018%2F01%2F19%2Fneue-erweiterung-fuer-endless-space-2-die-vaulters-kommen%2F" target="_blank">Email</a></li></ul><div><a class="sharing-link" href="http://www.gamers.de/2018/01/19/neue-erweiterung-fuer-endless-space-2-die-vaulters-kommen/" target="_blank">Link</a></div><div><label><a class="embed-code-toggle" href="#"><strong>Embed</strong></a></label></div><div class="embed-code"><label>Copy and paste this HTML code into your webpage to embed.</label><textarea></textarea></div></div>
</div>


                         <div class="abh_box abh_box_down abh_box_business"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">Über</a></li> <li class="abh_posts"><a href="#abh_posts">Letzte Artikel</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="http://www.gamers.de/author/a-herbster/" class="url" title="Andreas Herbster"><img alt='' src='http://2.gravatar.com/avatar/ebc30c710b866a8bb7cb6d90eafa8989?s=80&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/ebc30c710b866a8bb7cb6d90eafa8989?s=160&#038;d=retro&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> <a href="https://www.facebook.com/andreas.herbster?ref=bookmarks" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h3 class="fn name" ><a href="http://www.gamers.de/author/a-herbster/" class="url">Andreas Herbster</a></h3><div class="abh_job" ></div><div class="description note abh_description" >In den wilden 80ern am Grünmonitor eines Schneider CPC 6128 aufgewachsen. Erste Gehversuche mit ASM, Happy Computer und PowerPlay. Hobby über die Jahre, dank ausgeprägter Amiga 500 Sucht, sowie massiver Sonic Raserei auf dem heiß geliebten Sega Mega Drive, intensiviert. Züchtet gerade erfolgreich die nächste Zockergeneration und kann, trotz annähernd biblischen Alters, noch immer keinem Controller widerstehen.</div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://www.gamers.de/author/a-herbster/" class="url" title="Andreas Herbster"><img alt='' src='http://2.gravatar.com/avatar/ebc30c710b866a8bb7cb6d90eafa8989?s=80&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/ebc30c710b866a8bb7cb6d90eafa8989?s=160&#038;d=retro&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> <a href="https://www.facebook.com/andreas.herbster?ref=bookmarks" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h4 >Letzte Artikel von Andreas Herbster <span class="abh_allposts">(<a href="http://www.gamers.de/author/a-herbster/">Alle anzeigen</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="http://www.gamers.de/2018/01/19/neue-erweiterung-fuer-endless-space-2-die-vaulters-kommen/">Neue Erweiterung für Endless Space 2 &#8211; die Vaulters kommen!</a><span> - 19. Januar 2018</span>				</li>				<li>					<a href="http://www.gamers.de/2018/01/18/mein-freund-der-pappkamerad-basteln-mit-nintendo-labo/">Mein Freund der Pappkamerad: Basteln mit Nintendo Labo!</a><span> - 18. Januar 2018</span>				</li>				<li>					<a href="http://www.gamers.de/2018/01/17/bald-duerft-ihr-euer-unwesen-in-der-blizzard-world-treiben/">Bald dürft ihr euer Unwesen in der Blizzard World treiben!</a><span> - 17. Januar 2018</span>				</li></ul></div></div> </section></div> </div></div>

						
							
		
				</div><!-- END ENTRY CONTENT -->

									<div class="entry-meta meta-tags"><a href="http://www.gamers.de/tag/4x/" rel="tag">4X</a> <a href="http://www.gamers.de/tag/dlc/" rel="tag">DLC</a> <a href="http://www.gamers.de/tag/endless/" rel="tag">endless</a> <a href="http://www.gamers.de/tag/strategie/" rel="tag">Strategie</a></div>				
									<div class="author-info">

	<img alt='' src='http://2.gravatar.com/avatar/ebc30c710b866a8bb7cb6d90eafa8989?s=80&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/ebc30c710b866a8bb7cb6d90eafa8989?s=160&#038;d=retro&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />
	<div class="author-meta">

		<div class="author-name">
			Von <a href="http://www.gamers.de/author/a-herbster/" class="author-link" rel="author">Andreas Herbster</a>		</div>

		<div class="author-desc">
			In den wilden 80ern am Grünmonitor eines Schneider CPC 6128 aufgewachsen. Erste Gehversuche mit ASM, Happy Computer und PowerPlay. Hobby über die Jahre, dank ausgeprägter Amiga 500 Sucht, sowie massiver Sonic Raserei auf dem heiß geliebten Sega Mega Drive, intensiviert. Züchtet gerade erfolgreich die nächste Zockergeneration und kann, trotz annähernd biblischen Alters, noch immer keinem Controller widerstehen.		</div>

	</div>

</div>				
									
        
		<div class="related-wrapper">

			<div class="post-section-header">		
				<h3>Verwandte Themen</h3>
				<span class="post-section-header-line"></span>
			</div>
			
			<div class="inner-loop">
			
				                    <div class="related-row" style="clear: both;">                        <article class="post-item post-11404 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-ps4 tag-cod tag-dlc" style="width: 22%;">

                            <div class="post-thumbnail featured-content">

                                <a href="http://www.gamers.de/2015/09/04/call-of-duty-advanced-warfare-reckoning-dlc-pack-jetzt-fuer-playstation-und-pc-verfuegbar/">

                                    
                                    
                                    
                                        <img src="http://www.gamers.de/wp-content/uploads/2015/01/call-of-duty-advanced-warfare-listing-thumb-01-us-05may141-178x140.png" data-rel="http://www.gamers.de/wp-content/uploads/2015/01/call-of-duty-advanced-warfare-listing-thumb-01-us-05may141-356x280.png" style="width: 178px; height: 140px;" alt="Call of Duty: Advanced Warfare Reckoning &#8211; DLC-Pack jetzt für PlayStation und PC verfügbar" class="wp-post-image" />

                                    
                                </a>

                            </div>
                            <!-- END FEATURED IMAGE -->

                            <header class="loop-header">
                                <h2 class="loop-title"><a href="http://www.gamers.de/2015/09/04/call-of-duty-advanced-warfare-reckoning-dlc-pack-jetzt-fuer-playstation-und-pc-verfuegbar/" title="Call of Duty: Advanced Warfare Reckoning &#8211; DLC-Pack jetzt für PlayStation und PC verfügbar">Call of Duty: Advanced Warfare Reckoning &#8211; DLC-Pack jetzt für PlayStation und PC verfügbar</a></h2>
                            </header>

                            <div class="entry-meta">
                                <span class="meta-date">4. September 2015</span>
                            </div>

                        </article><!-- END POST -->
                    </div>                    				                                            <article class="post-item post-21991 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-pc category-ps4 category-videos category-xbox-one tag-ashes-of-ariandel tag-bandai-namco tag-dark-souls-iii tag-dlc tag-news tag-steam tag-video gp_videos-games gp_videos-pc gp_videos-ps4 gp_videos-trailer gp_videos-videos gp_videos-xbox-one" style="width: 22%;">

                            <div class="post-thumbnail featured-content">

                                <a href="http://www.gamers.de/2016/08/24/dark-souls-iii-klappt-auch-im-schnee/">

                                    
                                    
                                    
                                        <img src="http://www.gamers.de/wp-content/uploads/2016/08/Dark-Souls-III-Ashes-of-Ariandel-6-178x140.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2016/08/Dark-Souls-III-Ashes-of-Ariandel-6-356x280.jpg" style="width: 178px; height: 140px;" alt="Dark Souls III klappt auch im Schnee" class="wp-post-image" />

                                    
                                </a>

                            </div>
                            <!-- END FEATURED IMAGE -->

                            <header class="loop-header">
                                <h2 class="loop-title"><a href="http://www.gamers.de/2016/08/24/dark-souls-iii-klappt-auch-im-schnee/" title="Dark Souls III klappt auch im Schnee">Dark Souls III klappt auch im Schnee</a></h2>
                            </header>

                            <div class="entry-meta">
                                <span class="meta-date">24. August 2016</span>
                            </div>

                        </article><!-- END POST -->
                                        				                    <div class="related-row" style="clear: both;">                        <article class="post-item post-31963 post type-post status-publish format-standard has-post-thumbnail category-news category-nintendo-switch tag-dlc tag-youtube tag-zelda" style="width: 22%;">

                            <div class="post-thumbnail featured-content">

                                <a href="http://www.gamers.de/2018/01/04/zeldas-finaler-dlc-boss-komplett-nackt-geknackt/">

                                    
                                    
                                    
                                        <img src="http://www.gamers.de/wp-content/uploads/2018/01/nsw_zeldabotw_dlc2_screenshot_switch_zeldabotw_dlc-pack2_tgas2017_scrn02-178x140.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2018/01/nsw_zeldabotw_dlc2_screenshot_switch_zeldabotw_dlc-pack2_tgas2017_scrn02-356x280.jpg" style="width: 178px; height: 140px;" alt="Zeldas finaler DLC Boss komplett nackt geknackt!" class="wp-post-image" />

                                    
                                </a>

                            </div>
                            <!-- END FEATURED IMAGE -->

                            <header class="loop-header">
                                <h2 class="loop-title"><a href="http://www.gamers.de/2018/01/04/zeldas-finaler-dlc-boss-komplett-nackt-geknackt/" title="Zeldas finaler DLC Boss komplett nackt geknackt!">Zeldas finaler DLC Boss komplett nackt geknackt!</a></h2>
                            </header>

                            <div class="entry-meta">
                                <span class="meta-date">4. Januar 2018</span>
                            </div>

                        </article><!-- END POST -->
                    </div>                    				                                            <article class="post-item post-13497 post type-post status-publish format-standard has-post-thumbnail category-news category-ps4 tag-bloodborne tag-dark-souls tag-dlc tag-from-software tag-ps4 tag-the-old-hunters gp_videos-games gp_videos-ps4 gp_videos-trailer gp_videos-videos" style="width: 22%;">

                            <div class="post-thumbnail featured-content">

                                <a href="http://www.gamers.de/2015/11/25/bloodborne-launch-trailer-zur-the-old-hunters-erweiterung-ist-da/">

                                    
                                    
                                    
                                        <img src="http://www.gamers.de/wp-content/uploads/2015/11/old-hunters-178x140.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2015/11/old-hunters-356x280.jpg" style="width: 178px; height: 140px;" alt="Bloodborne: Launch-Trailer zur &#8222;The Old Hunters&#8220;-Erweiterung ist da" class="wp-post-image" />

                                    
                                </a>

                            </div>
                            <!-- END FEATURED IMAGE -->

                            <header class="loop-header">
                                <h2 class="loop-title"><a href="http://www.gamers.de/2015/11/25/bloodborne-launch-trailer-zur-the-old-hunters-erweiterung-ist-da/" title="Bloodborne: Launch-Trailer zur &#8222;The Old Hunters&#8220;-Erweiterung ist da">Bloodborne: Launch-Trailer zur &#8222;The Old Hunters&#8220;-Erweiterung ist da</a></h2>
                            </header>

                            <div class="entry-meta">
                                <span class="meta-date">25. November 2015</span>
                            </div>

                        </article><!-- END POST -->
                                        				
            
                
                                            <div class="related-mpu-ad">
                            <!-- BEGIN: gamers.de - 300x250, 300 x 250 -->
                            <IFRAME SRC="http://ads.gamers.de/rich.php?s=6835&w=300&h=250&ts=1516345167" WIDTH="300" HEIGHT="250" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0">
                            </IFRAME>
                            <!-- END: gamers.de - 300x250, 300 x 250 -->
                        </div>
                    
                    
                
            
			</div>
				
		</div><!-- END RELATED ITEMS -->

	
				
				
 
	<div id="comments">

		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlasse einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/19/neue-erweiterung-fuer-endless-space-2-die-vaulters-kommen/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.gamers.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<span class="post-section-header-line"></span><p class="comment-notes">Deine Email wird nicht veröffentlicht. Pflichtfelder sind mit einem <span class=\"required\">*</span> markiert</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="f6baece5ff"  name="e56d13f5a8"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "77b29b1ea574eeac913dcc2a898a2cb8" );document.getElementById("f6baece5ff").setAttribute( "id", "comment" );</script></p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='32101' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div>


			</article><!-- END ARTICLE -->

		</div><!-- END CONTENT -->

		
	<aside id="sidebar">
	
		
		<div id="text-6" class="widget widget_text">			<div class="textwidget">        <div class="no-sticky-ads-gp-container fluid">
            <div class="no-sticky-ads">
                <div class="no-sticky-ads-container" style="text-align: center;">
<!-- BEGIN: gamers.de - 300x250, 300 x 250 -->
<IFRAME SRC="http://ads.gamers.de/rich.php?s=6835&w=300&h=250&ts=[timestamp]" WIDTH="300" HEIGHT="250" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0">
</IFRAME>
<!-- END: gamers.de - 300x250, 300 x 250 -->
</div></div></div></div>
		</div><div id="text-7" class="widget widget_text"><h3 class="widgettitle">Top Games</h3>			<div class="textwidget"><div id="wpfp_82f28fcdb8692001694d6d28751de708" data-item="{&quot;sources&quot;:[{&quot;src&quot;:&quot;https:\/\/youtu.be\/JtzsE8qgNYQ&quot;,&quot;type&quot;:&quot;video\/youtube&quot;}]}" class="flowplayer no-brand is-splash fvp-play-button is-youtube" style="max-width: 720px; max-height: 480px; background-image: url(https://img.youtube.com/vi/JtzsE8qgNYQ/maxresdefault.jpg#auto);" data-ratio="0.6667" data-advance="false" data-engine="fvyoutube">
	<div class="fp-ratio" style="padding-top: 66.67%"></div>
<div class='fv-player-buttons-wrap'><div class='fv-player-buttons fv-player-buttons-right'><ul class='fv-player-quality'></ul></div></div>
<div class="fv_player_vast_buttons">
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_clickthrough">Visit advertiser</div>
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_continue">Resume ad &#9658;</div>
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_skip">Skip ad</div> 
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_volume" ></div>
</div><div class='fvp-share-bar'><ul class="fvp-sharing">
    <li><a class="sharing-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gamers.de%2F2018%2F01%2F19%2Fneue-erweiterung-fuer-endless-space-2-die-vaulters-kommen%2F" target="_blank">Facebook</a></li>
    <li><a class="sharing-twitter" href="https://twitter.com/home?status=Neue+Erweiterung+f%C3%BCr+Endless+Space+2+%E2%80%93+die+Vaulters+kommen%21++http%3A%2F%2Fwww.gamers.de%2F2018%2F01%2F19%2Fneue-erweiterung-fuer-endless-space-2-die-vaulters-kommen%2F" target="_blank">Twitter</a></li>
    <li><a class="sharing-google" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gamers.de%2F2018%2F01%2F19%2Fneue-erweiterung-fuer-endless-space-2-die-vaulters-kommen%2F" target="_blank">Google+</a></li>
    <li><a class="sharing-email" href="mailto:?body=Check%20out%20the%20amazing%20video%20here%3A%20http%3A%2F%2Fwww.gamers.de%2F2018%2F01%2F19%2Fneue-erweiterung-fuer-endless-space-2-die-vaulters-kommen%2F" target="_blank">Email</a></li></ul><div><a class="sharing-link" href="http://www.gamers.de/2018/01/19/neue-erweiterung-fuer-endless-space-2-die-vaulters-kommen/" target="_blank">Link</a></div><div><label><a class="embed-code-toggle" href="#"><strong>Embed</strong></a></label></div><div class="embed-code"><label>Copy and paste this HTML code into your webpage to embed.</label><textarea></textarea></div></div>
</div>

</div>
		</div><div id="gp-recent-posts-widget-2" class="widget gp-recent-posts">
		<h3 class="widgettitle">Aktuell</h3>	
							
		<div class="blog-wrapper blog-standard blog-small-size">
		
						
				<div class="inner-loop">
			
						
						<article class="post-item post-32101 post type-post status-publish format-standard has-post-thumbnail category-news category-pc tag-4x tag-dlc tag-endless tag-strategie gp_videos-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2018/01/19/neue-erweiterung-fuer-endless-space-2-die-vaulters-kommen/" title="Neue Erweiterung für Endless Space 2 &#8211; die Vaulters kommen!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2018/01/Zvali-mood-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2018/01/Zvali-mood-110x110.jpg" width="55" height="55" alt="Neue Erweiterung für Endless Space 2 &#8211; die Vaulters kommen!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2018/01/19/neue-erweiterung-fuer-endless-space-2-die-vaulters-kommen/" title="Neue Erweiterung für Endless Space 2 &#8211; die Vaulters kommen!">Neue Erweiterung für Endless Space 2 &#8211; die Vaulters kommen!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">19. Januar 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-32096 post type-post status-publish format-standard has-post-thumbnail category-news category-nintendo-switch tag-experiment tag-karton tag-lab tag-nintendo gp_videos-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2018/01/18/mein-freund-der-pappkamerad-basteln-mit-nintendo-labo/" title="Mein Freund der Pappkamerad: Basteln mit Nintendo Labo!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2018/01/nsw_labo_illustrations_hacp_adfu_wwillu01_03_r_ad-0_loc_de-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2018/01/nsw_labo_illustrations_hacp_adfu_wwillu01_03_r_ad-0_loc_de-110x110.jpg" width="55" height="55" alt="Mein Freund der Pappkamerad: Basteln mit Nintendo Labo!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2018/01/18/mein-freund-der-pappkamerad-basteln-mit-nintendo-labo/" title="Mein Freund der Pappkamerad: Basteln mit Nintendo Labo!">Mein Freund der Pappkamerad: Basteln mit Nintendo Labo!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">18. Januar 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-32076 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-ps4 category-xbox-one tag-map tag-multiplayer tag-online tag-shooter tag-update">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2018/01/17/bald-duerft-ihr-euer-unwesen-in-der-blizzard-world-treiben/" title="Bald dürft ihr euer Unwesen in der Blizzard World treiben!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2017/11/Overwatch_BlizzardWorld_000_png_jpgcopy-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2017/11/Overwatch_BlizzardWorld_000_png_jpgcopy-110x110.jpg" width="55" height="55" alt="Bald dürft ihr euer Unwesen in der Blizzard World treiben!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2018/01/17/bald-duerft-ihr-euer-unwesen-in-der-blizzard-world-treiben/" title="Bald dürft ihr euer Unwesen in der Blizzard World treiben!">Bald dürft ihr euer Unwesen in der Blizzard World treiben!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">17. Januar 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-32064 post type-post status-publish format-standard has-post-thumbnail category-news category-pc tag-40k tag-games-workshop tag-space-marines tag-warhammer-40-000 gp_videos-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2018/01/16/die-kampagne-beginnt-in-warhammer-40k-inquisitor-martyr/" title="Die Kampagne beginnt in Warhammer 40K: Inquisitor &#8211; Martyr">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2018/01/W40K_TeaserShot_04-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2018/01/W40K_TeaserShot_04-110x110.jpg" width="55" height="55" alt="Die Kampagne beginnt in Warhammer 40K: Inquisitor &#8211; Martyr" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2018/01/16/die-kampagne-beginnt-in-warhammer-40k-inquisitor-martyr/" title="Die Kampagne beginnt in Warhammer 40K: Inquisitor &#8211; Martyr">Die Kampagne beginnt in Warhammer 40K: Inquisitor &#8211; Martyr</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">16. Januar 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-32043 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-slider category-special tag-best-of tag-prognosen tag-redaktion tag-rueckblick tag-spiele-2017 tag-top-5 tag-vorschau">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2018/01/14/das-waren-unsere-favoriten-2017-ein-blick-zurueck-und-nach-vorne/" title="Das waren unsere Favoriten 2017! Ein Blick zurück und nach vorne&#8230;">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2018/01/red-top-5-2017-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2018/01/red-top-5-2017-110x110.jpg" width="55" height="55" alt="Das waren unsere Favoriten 2017! Ein Blick zurück und nach vorne&#8230;" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2018/01/14/das-waren-unsere-favoriten-2017-ein-blick-zurueck-und-nach-vorne/" title="Das waren unsere Favoriten 2017! Ein Blick zurück und nach vorne&#8230;">Das waren unsere Favoriten 2017! Ein Blick zurück und nach vorne&#8230;</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">14. Januar 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-32035 post type-post status-publish format-standard has-post-thumbnail category-news category-nintendo-switch tag-dark-souls tag-donkey-kong tag-kirby tag-mario tag-nintendo tag-pokemon tag-remakes tag-tennis gp_videos-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2018/01/12/keine-langeweile-auf-der-switch-2018-software-nachschub-unterwegs/" title="Keine Langeweile auf der Switch 2018: Software Nachschub unterwegs&#8230;">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2018/01/nsw_super-mario-odyssey_screenshot_nintendoswitch_supermarioodyssey_scrn03_e3-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2018/01/nsw_super-mario-odyssey_screenshot_nintendoswitch_supermarioodyssey_scrn03_e3-110x110.jpg" width="55" height="55" alt="Keine Langeweile auf der Switch 2018: Software Nachschub unterwegs&#8230;" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2018/01/12/keine-langeweile-auf-der-switch-2018-software-nachschub-unterwegs/" title="Keine Langeweile auf der Switch 2018: Software Nachschub unterwegs&#8230;">Keine Langeweile auf der Switch 2018: Software Nachschub unterwegs&#8230;</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">12. Januar 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-32029 post type-post status-publish format-standard has-post-thumbnail category-news category-nintendo-switch category-pc category-ps4 category-xbox-one tag-atlus tag-bandai-namco tag-dark-souls tag-remastered gp_videos-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2018/01/11/dark-souls-kommt-als-runderneuerte-remastered-version/" title="Dark Souls kommt als runderneuerte Remastered Version!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2018/01/dark-souls-remastered-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2018/01/dark-souls-remastered-110x110.jpg" width="55" height="55" alt="Dark Souls kommt als runderneuerte Remastered Version!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2018/01/11/dark-souls-kommt-als-runderneuerte-remastered-version/" title="Dark Souls kommt als runderneuerte Remastered Version!">Dark Souls kommt als runderneuerte Remastered Version!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">11. Januar 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-32021 post type-post status-publish format-standard has-post-thumbnail category-news category-pc tag-china tag-creative-assembly tag-sega tag-total-war gp_videos-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2018/01/10/total-war-three-kingdoms-der-neueste-ableger-wurde-angekuendigt/" title="Total War: Three Kingdoms &#8211; Der neueste Ableger wurde angekündigt!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2018/01/sc05_0030_v002_1515583114-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2018/01/sc05_0030_v002_1515583114-110x110.jpg" width="55" height="55" alt="Total War: Three Kingdoms &#8211; Der neueste Ableger wurde angekündigt!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2018/01/10/total-war-three-kingdoms-der-neueste-ableger-wurde-angekuendigt/" title="Total War: Three Kingdoms &#8211; Der neueste Ableger wurde angekündigt!">Total War: Three Kingdoms &#8211; Der neueste Ableger wurde angekündigt!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">10. Januar 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-32015 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-xbox-one tag-abenteuer tag-microsoft tag-piraten tag-rare">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2018/01/10/bald-gehts-los-auf-hoher-see-die-sea-of-thieves-closed-beta-startet-in-zwei-wochen/" title="Bald geht&#8217;s los auf hoher See! Die Sea of Thieves closed Beta startet in zwei Wochen!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2018/01/Sea_of_Thieves_Screenshot_4k_original-hero-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2018/01/Sea_of_Thieves_Screenshot_4k_original-hero-110x110.jpg" width="55" height="55" alt="Bald geht&#8217;s los auf hoher See! Die Sea of Thieves closed Beta startet in zwei Wochen!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2018/01/10/bald-gehts-los-auf-hoher-see-die-sea-of-thieves-closed-beta-startet-in-zwei-wochen/" title="Bald geht&#8217;s los auf hoher See! Die Sea of Thieves closed Beta startet in zwei Wochen!">Bald geht&#8217;s los auf hoher See! Die Sea of Thieves closed Beta startet in zwei Wochen!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">10. Januar 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-32005 post type-post status-publish format-standard has-post-thumbnail category-feature category-news category-podcast tag-1230 tag-nachtests tag-pile-of-shame">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2018/01/09/podcast-der-gamers-de-pile-of-shame-2017-wir-gestehen/" title="Podcast: Der Gamers.de Pile of Shame 2017 &#8211; Wir gestehen!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2018/01/pexels-photo-264635-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2018/01/pexels-photo-264635-110x110.jpg" width="55" height="55" alt="Podcast: Der Gamers.de Pile of Shame 2017 &#8211; Wir gestehen!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2018/01/09/podcast-der-gamers-de-pile-of-shame-2017-wir-gestehen/" title="Podcast: Der Gamers.de Pile of Shame 2017 &#8211; Wir gestehen!">Podcast: Der Gamers.de Pile of Shame 2017 &#8211; Wir gestehen!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">9. Januar 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

										
				</div>
		
										
		</div><!-- END BLOG WRAPPER -->		

		</div><div id="text-1" class="widget widget_text">			<div class="textwidget">        <div class="no-sticky-ads-gp-container fluid">
            <div class="no-sticky-ads">
                <div class="no-sticky-ads-container" style="text-align: center;">
<!-- BEGIN: gamers.de - 120-300x600, 300 x 600 -->
<IFRAME SRC="http://ads.gamers.de/rich.php?s=6834&h=600&ts=[timestamp]" WIDTH="300" HEIGHT="600" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0">
</IFRAME> 
<!-- END: gamers.de - 120-300x600, 300 x 600 -->
<!-- 2015-04-20 (eg) -->
<!-- BEGIN: gamers.de - 160x600, 160 x 600 -->
<!-- <IFRAME SRC="http://ads.gamers.de/rich.php?s=6887&w=160&h=600&ts=[timestamp]" WIDTH="160" HEIGHT="600" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0">
</IFRAME> -->
<!-- END: gamers.de - 160x600, 160 x 600 -->
</div></div></div></div>
		</div>		

	</aside>


	</div><!-- END CONTENT WRAPPER -->
</div>



    
    
		<footer id="footer">

			
        <div id="footer-widgets" class="gp-footer-larger-first-col">

            <div class="gp-container">

                
                    
                                            <div class="footer-widget footer-1">
                            <div id="text-3" class="widget widget_text">			<div class="textwidget">
	<div class="wpb_single_image wpb_content_element " id="gp_image_with_animation_2519" style="margin-bottom: 0px;">
		<div class="wpb_wrapper">
			
			<img width="140" height="45" src="http://www.gamers.de/wp-content/uploads/2014/05/logo-footer.png" class="attachment-thumbnail" alt="" />
		</div> 
	</div> 

<br/>

<p>Das Portal www.gamers.de ist ein Produkt der Jink GmbH.</p>

<p>Gesellschaftsangaben/Redaktion:<br>
Jink GmbH<br>
Gratianstr. 11-15<br>
54294 Trier<br>
<br>
Tel.: +49 (651) / 966 508-0<br>
Fax: +49 (651) / 966 508-20<br>
<br>
Geschäftsführer / Vertretungsberechtigter:<br>
Jean-Yves Christophe</p></div>
		</div>                        </div>
                    
                    <div class="footer-cols">

                        
                        
                                                    <div class="footer-widget footer-4 ">
                                <div id="gp-recent-posts-widget-1" class="widget gp-recent-posts">
		<h3 class="widgettitle">Aktuelle Beiträge</h3>	
							
		<div class="blog-wrapper blog-standard blog-small-size">
		
						
				<div class="inner-loop">
			
						
						<article class="post-item post-32101 post type-post status-publish format-standard has-post-thumbnail category-news category-pc tag-4x tag-dlc tag-endless tag-strategie gp_videos-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2018/01/19/neue-erweiterung-fuer-endless-space-2-die-vaulters-kommen/" title="Neue Erweiterung für Endless Space 2 &#8211; die Vaulters kommen!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2018/01/Zvali-mood-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2018/01/Zvali-mood-110x110.jpg" width="55" height="55" alt="Neue Erweiterung für Endless Space 2 &#8211; die Vaulters kommen!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2018/01/19/neue-erweiterung-fuer-endless-space-2-die-vaulters-kommen/" title="Neue Erweiterung für Endless Space 2 &#8211; die Vaulters kommen!">Neue Erweiterung für Endless Space 2 &#8211; die Vaulters kommen!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">19. Januar 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-32096 post type-post status-publish format-standard has-post-thumbnail category-news category-nintendo-switch tag-experiment tag-karton tag-lab tag-nintendo gp_videos-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2018/01/18/mein-freund-der-pappkamerad-basteln-mit-nintendo-labo/" title="Mein Freund der Pappkamerad: Basteln mit Nintendo Labo!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2018/01/nsw_labo_illustrations_hacp_adfu_wwillu01_03_r_ad-0_loc_de-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2018/01/nsw_labo_illustrations_hacp_adfu_wwillu01_03_r_ad-0_loc_de-110x110.jpg" width="55" height="55" alt="Mein Freund der Pappkamerad: Basteln mit Nintendo Labo!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2018/01/18/mein-freund-der-pappkamerad-basteln-mit-nintendo-labo/" title="Mein Freund der Pappkamerad: Basteln mit Nintendo Labo!">Mein Freund der Pappkamerad: Basteln mit Nintendo Labo!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">18. Januar 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-32076 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-ps4 category-xbox-one tag-map tag-multiplayer tag-online tag-shooter tag-update">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2018/01/17/bald-duerft-ihr-euer-unwesen-in-der-blizzard-world-treiben/" title="Bald dürft ihr euer Unwesen in der Blizzard World treiben!">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2017/11/Overwatch_BlizzardWorld_000_png_jpgcopy-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2017/11/Overwatch_BlizzardWorld_000_png_jpgcopy-110x110.jpg" width="55" height="55" alt="Bald dürft ihr euer Unwesen in der Blizzard World treiben!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2018/01/17/bald-duerft-ihr-euer-unwesen-in-der-blizzard-world-treiben/" title="Bald dürft ihr euer Unwesen in der Blizzard World treiben!">Bald dürft ihr euer Unwesen in der Blizzard World treiben!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">17. Januar 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-32064 post type-post status-publish format-standard has-post-thumbnail category-news category-pc tag-40k tag-games-workshop tag-space-marines tag-warhammer-40-000 gp_videos-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2018/01/16/die-kampagne-beginnt-in-warhammer-40k-inquisitor-martyr/" title="Die Kampagne beginnt in Warhammer 40K: Inquisitor &#8211; Martyr">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2018/01/W40K_TeaserShot_04-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2018/01/W40K_TeaserShot_04-110x110.jpg" width="55" height="55" alt="Die Kampagne beginnt in Warhammer 40K: Inquisitor &#8211; Martyr" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2018/01/16/die-kampagne-beginnt-in-warhammer-40k-inquisitor-martyr/" title="Die Kampagne beginnt in Warhammer 40K: Inquisitor &#8211; Martyr">Die Kampagne beginnt in Warhammer 40K: Inquisitor &#8211; Martyr</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">16. Januar 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-32043 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-slider category-special tag-best-of tag-prognosen tag-redaktion tag-rueckblick tag-spiele-2017 tag-top-5 tag-vorschau">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2018/01/14/das-waren-unsere-favoriten-2017-ein-blick-zurueck-und-nach-vorne/" title="Das waren unsere Favoriten 2017! Ein Blick zurück und nach vorne&#8230;">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2018/01/red-top-5-2017-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2018/01/red-top-5-2017-110x110.jpg" width="55" height="55" alt="Das waren unsere Favoriten 2017! Ein Blick zurück und nach vorne&#8230;" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2018/01/14/das-waren-unsere-favoriten-2017-ein-blick-zurueck-und-nach-vorne/" title="Das waren unsere Favoriten 2017! Ein Blick zurück und nach vorne&#8230;">Das waren unsere Favoriten 2017! Ein Blick zurück und nach vorne&#8230;</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">14. Januar 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

										
				</div>
		
										
		</div><!-- END BLOG WRAPPER -->		

		</div>                            </div>
                        
                        
                    </div>

                
            </div>

        </div><!-- END FOOTER WIDGETS -->

    
			<div id="copyright">

				<div class="gp-container">

					<div id="copyright-text">
						        Das Portal www.gamers.de ist ein Produkt der Jink GmbH © 2006-2015    					</div><!-- END COPYRIGHT TEXT -->

					
            <div id="footer-nav" class="nav">
            <ul id="menu-footer-menu" class="menu"><li id="menu-item-16505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16505"><a href="http://www.gamers.de/wp-content/uploads/2016/02/portfolio_gamers_2016_web.pdf">Mediadaten</a></li>
<li id="menu-item-16506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16506"><a href="http://www.gamers.de/redaktionelle-aushilfskraft/">Jobs</a></li>
<li id="menu-item-3299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3299"><a href="http://www.gamers.de/impressum/">Impressum</a></li>
<li id="menu-item-3298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3298"><a href="mailto:redaktion@jink.de">Kontakt</a></li>
<li id="menu-item-3300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3300"><a href="http://jink.de">Jink GmbH</a></li>
</ul>        </div><!-- END FOOTER NAV -->
    
				</div>

			</div><!-- END COPYRIGHT -->

		</footer><!-- END FOOTER -->

	</div><!-- END PAGE WRAPPER -->


<link rel='stylesheet' id='fv-player-vast-css'  href='http://www.gamers.de/wp-content/plugins/fv-player-vast/css/style.css?ver=0.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.gamers.de/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/jink-wp-plugin/js/plugin.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gp_rating = {"post_id":"32101","ajaxurl":"http:\/\/www.gamers.de\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"240"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/user-ratings.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/modernizr.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/jquery.stellar.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/selectivizr.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/placeholders.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/prettyPhoto/js/jquery.prettyPhoto.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/jquery.ui.totop.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/js_composer/assets/lib/flexslider/jquery.flexslider-min.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/js_composer/assets/lib/isotope/dist/isotope.pkgd.min.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/imagesLoaded.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gp_script = {"headerHeight":"75px","smallHeaderHeight":"46.875","logoHeight":"40","logoMarginTop":"-2px","logoMarginBottom":"0","headerSizeReduction":"1.6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/custom.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swe = {"buttonplusurl":"url(http:\/\/www.gamers.de\/wp-content\/plugins\/standard-widget-extensions\/images\/plus.gif)","buttonminusurl":"url(http:\/\/www.gamers.de\/wp-content\/plugins\/standard-widget-extensions\/images\/minus.gif)","maincol_id":"content","sidebar_id":"sidebar","widget_class":"widget","readable_js":"","heading_marker":"1","scroll_stop":"1","accordion_widget":"","single_expansion":"","initially_collapsed":"1","heading_string":"h3","proportional_sidebar":"0","disable_iflt":"620","accordion_widget_areas":[""],"scroll_mode":"2","ignore_footer":"","custom_selectors":["#sidebar .widget"],"slide_duration":"400","recalc_after":"2","recalc_count":"2","header_space":"50","enable_reload_me":"0","float_attr_check_mode":"1","sidebar_id2":"","proportional_sidebar2":"0","disable_iflt2":"0","float_attr_check_mode2":"","msg_reload_me":"To keep layout integrity, please reload me after resizing!","msg_reload":"Reload","msg_continue":"Continue"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/standard-widget-extensions/js/standard-widget-extensions.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.3.11","swfHls":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.3.11","embed":{"library":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/fv-flowplayer.min.js","script":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/embed.min.js","skin":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/css\/flowplayer.css","swf":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.3.11","swfHls":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.3.11"},"speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"video_hash_links":"1","key":"$491166624842733","safety_resize":"1","volume":"0","mobile_native_fullscreen":"","mobile_force_fullscreen":"","sticky_video":"","sticky_place":"right-bottom","sticky_width":"380"};
var fv_flowplayer_translations = {"0":"","1":"Laden des Videos abgebrochen","2":"Netzwerkfehler","3":"Das Video ist nicht korrekt codiert","4":"Video Datei nicht gefunden","5":"Nicht unterst\u00fctztes Video","6":"Skin nicht gefunden","7":"SWF-Datei nicht gefunden","8":"Untertitel nicht gefunden","9":"Ung\u00fcltig RTMP URL","10":"Nicht unterst\u00fctztes Videoformat. Installieren Sie Adobe Flash.","11":"Klicken Sie hier, um das Video anzuschauen","12":"[Dieser Beitrag enth\u00e4lt ein Video, klicke, um die Wiedergabe zu starten]","video_expired":"<h2>Die Video-Datei ist abgelaufen.<br>Bitte die Seite neu laden und erneut abspielen.<\/h2>","unsupported_format":"<h2>Nicht unterst\u00fctztes Videoformat.<br>Bitte benutze ein Flash-kompatibles Ger\u00e4t.<\/h2>","mobile_browser_detected_1":"Mobiler Browser erkannt, Video wird mit geringer Bandbreite abgespielt.","mobile_browser_detected_2":"Hier klicken","mobile_browser_detected_3":"f\u00fcr hohe Qualit\u00e4t.","live_stream_failed":"<h2>Live-Stream fehlgeschlagen.<\/h2><h3>Bitte versuche es sp\u00e4ter noch einmal, vielleicht ist der Stream zurzeit offline.<\/h3>","live_stream_failed_2":"<h2>Live-Stream fehlgeschlagen.<\/h2><h3>Bitte versuche es sp\u00e4ter noch einmal, vielleicht ist der Stream zurzeit offline.<\/h3>","what_is_wrong":"Bitte sagen Sie uns, was falsch l\u00e4uft:","full_sentence":"Bitte geben Sie uns weitere Informationen (in ganzen S\u00e4tzen), damit wir Ihnen besser helfen k\u00f6nnen.","error_JSON":"Admin: Fehler beim Parsen von JSON","no_support_IE9":"Admin: Video-Controller wird in IE9 nicht unterst\u00fctzt.","check_failed":"Admin: Pr\u00fcfung fehlgeschlagen.","playlist_current":"Gerade L\u00e4uft","video_issues":"Video Probleme","link_copied":"Video Link Copied to Clipboard","embed_copied":"Embed Code Copied to Clipboard","subtitles_disabled":"Subtitles disabled","subtitles_switched":"Subtitles switched to ","warning_iphone_subs":"This video has subtitles, that are not supported on your device.","warning_unstable_android":"You are using an old Android device. If you experience issues with the video please use <a href=\"https:\/\/play.google.com\/store\/apps\/details?id=org.mozilla.firefox\">Firefox<\/a>. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_old_safari":"You are using an old Safari browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>"};
var fv_fp_ajaxurl = "http:\/\/www.gamers.de\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js?ver=6.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_player_pro = {"ajaxurl":"http:\/\/www.gamers.de\/wp-admin\/admin-ajax.php","vimeo_ajax_url":"","autoplay_once":"","dynamic_domains":["amazon.com\/clouddrive\/share\/","amazon.com\/photos\/share\/"],"debug":"","video_ads":[],"v_dash":"","youtube":"1","youtube_nl":"","youtube_ads_disable":"","video_ads_skip":"5","video_ads_skip_minimum":"10"};
var fv_player_pro_js_translations = {"ad_duration":"Anzeige endet in 0 Sekunden","invalid_youtube":"Ung\u00fcltige Youtube Video ID.","reload_page":"Bitte laden Sie die Seite neu und versuchen Sie es noch einmal.","reload_page_later":"Bitte laden Sie die Seite neu und versuchen Sie es noch einmal in ein paar Minuten.","required_type":"Der gew\u00fcnschte Video-Typ konnte nicht gefunden werden:","skip_ad":"\u00dcberspringen","cva_contiunue":"Continue to video","cva_visit":"Visit advertiser","video_decryption_e":"Video Decryption Error","video_expired":"Videodatei abgelaufen.<br \/>Bitte laden Sie die Seite neu und spielen Sie sie erneut.","video_loaded":"Video wurde geladen, klicken Sie, um es abzuspielen.","old_android":"Your old Android device doesn't support this video type.","ab_loop":"Tip: Use 'i' and 'o' keys for precise loop selection","ab_loop_start":"Loop start set","ab_loop_end":"Loop end set"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/fv-player-pro/js/fv_player_pro.min.js?ver=0.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_vast_conf = {"adblocker_timeout":"10000","ads":[{"url":"\/\/ads.jinkads.com\/vast\/6862\/[random_number]0","engine":"html5"},{"url":"\/\/ads.jinkads.com\/vast\/6862\/[random_number]1","engine":"flash"},{"url":"https:\/\/ads.jinkads.com\/vast\/6862\/[random_number]0","engine":"html5"},{"url":"https:\/\/ads.jinkads.com\/vast\/6862\/[random_number]1","engine":"flash"},{"url":"http:\/\/ads.jinkads.com\/vast\/6862\/[random_number]0","engine":"html5"},{"url":"http:\/\/ads.jinkads.com\/vast\/6862\/[random_number]1","engine":"flash"}],"autoplay":["8854e9fdd17f0f4f7ccbe7284b281433"],"ajax_url":"http:\/\/www.gamers.de\/wp-admin\/admin-ajax.php","mobile":"true","debug":"true","linear_preroll":"true","companion_preroll":"true","companion_placement":"","swf":"http:\/\/www.gamers.de\/wp-content\/plugins\/fv-player-vast\/swf\/fv-player-vast.swf?ver=0.7.9","version":"0.7.9","vpaid_mediaTimeout":"15","silentstart":"true","localize":"\/wp-content\/plugins\/fv-player-vast\/ad-unit.html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/fv-player-vast/js/fv-player-vast.min.js?ver=0.7.9'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_player_lightbox = {"lightbox_images":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/fv-wordpress-flowplayer/js/lightbox.js?ver=6.3.11'></script>



<!-- BEGIN: DHTML Footer Rotation tag: gamers.de - FooterAd  -->
<div id="jCr7261DHTMLContainer">
    <script type="text/javascript">
        document.write('<scr'+'ipt type="text/javascript" src="http://ads.jinkads.com/dhtml.php?s=7261&amp;ts=' + new Date().getTime() + '"><\/scr'+'ipt>');
    </script>
</div>
<!--  END: DHTML Footer Rotation tag: gamers.de - FooterAd -->


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-48802377-7', 'auto');
    ga('send', 'pageview');
</script>

</body>
</html>