<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1"><title>
Fear The Wolves - Stalker-Battle-Royal bekommt Early Access Termin - Gamers.de</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.gamers.de/xmlrpc.php" />
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:400,600', 'Arvo:400', 'Roboto+Condensed:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    		<script type="text/javascript">
		var ajaxurl = 'http://www.gamers.de/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.gamers.de/2018/07/08/fear-the-wolves-stalker-battle-royal-bekommt-early-access-termin/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fear The Wolves - Stalker-Battle-Royal bekommt Early Access Termin - Gamers.de" />
<meta property="og:description" content="Fear the Wolves wird von Vostok Games entwickelt &#8211; Entwickler der S.T.A.L.K.E.R. Serie &#8211; und von Focus Home Interactive veröffentlicht. Es kombiniert das Gameplay der Endzeit in einem strahlungsgeplagten Tschernobyl mit PVE-Elementen wie Strahlung, Mutanten und einem dynamischen Wettersystem, kombiniert mit einer einzigartigen Endgame-Extraktionsmechanik und Explorationsmöglichkeiten dank spezieller Schutzausrüstung. Der Early Access Build startet am 18. Juli 2018 und wird das Kernspiel und S.T.A.L.K.E.R.-Gefühl beinhalten. Vostok verspricht regelmäßige Content-Patches, eine neue Karte, einen neuen Modus, mehr Waffen, Gegenstände, Mutanten und Wetter einzuführen. Ein vollständiger Plan der Update-Zeitleiste wird während der gesamten Entwicklung auf der Steam-Seite verfügbar sein. Fear the Wolves wird 2019 auf PC- und Konsolen veröffentlicht." />
<meta property="og:url" content="http://www.gamers.de/2018/07/08/fear-the-wolves-stalker-battle-royal-bekommt-early-access-termin/" />
<meta property="og:site_name" content="Gamers.de" />
<meta property="article:publisher" content="https://www.facebook.com/GamersDE/" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2018-07-08T10:00:53+02:00" />
<meta property="article:modified_time" content="2018-07-06T10:30:59+02:00" />
<meta property="og:updated_time" content="2018-07-06T10:30:59+02:00" />
<meta property="og:image" content="http://www.gamers.de/wp-content/uploads/2018/07/maxresdefault-1-3.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Fear the Wolves wird von Vostok Games entwickelt &#8211; Entwickler der S.T.A.L.K.E.R. Serie &#8211; und von Focus Home Interactive veröffentlicht. Es kombiniert das Gameplay der Endzeit in einem strahlungsgeplagten Tschernobyl mit PVE-Elementen wie Strahlung, Mutanten und einem dynamischen Wettersystem, kombiniert mit einer einzigartigen Endgame-Extraktionsmechanik und Explorationsmöglichkeiten dank spezieller Schutzausrüstung. Der Early Access Build startet am 18. Juli 2018 und wird das Kernspiel und S.T.A.L.K.E.R.-Gefühl beinhalten. Vostok verspricht regelmäßige Content-Patches, eine neue Karte, einen neuen Modus, mehr Waffen, Gegenstände, Mutanten und Wetter einzuführen. Ein vollständiger Plan der Update-Zeitleiste wird während der gesamten Entwicklung auf der Steam-Seite verfügbar sein. Fear the Wolves wird 2019 auf PC- und Konsolen veröffentlicht." />
<meta name="twitter:title" content="Fear The Wolves - Stalker-Battle-Royal bekommt Early Access Termin - Gamers.de" />
<meta name="twitter:site" content="@GamersDE" />
<meta name="twitter:image" content="http://www.gamers.de/wp-content/uploads/2018/07/maxresdefault-1-3.jpg" />
<meta name="twitter:creator" content="@GamersDE" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.gamers.de\/","sameAs":["https:\/\/www.facebook.com\/GamersDE\/","https:\/\/www.youtube.com\/user\/GamersDE","https:\/\/twitter.com\/GamersDE"],"@id":"http:\/\/www.gamers.de\/#organization","name":"Jink GmbH","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gamers.de &raquo; Feed" href="http://www.gamers.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamers.de &raquo; Kommentar-Feed" href="http://www.gamers.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamers.de &raquo; Fear The Wolves &#8211; Stalker-Battle-Royal bekommt Early Access Termin Kommentar-Feed" href="http://www.gamers.de/2018/07/08/fear-the-wolves-stalker-battle-royal-bekommt-early-access-termin/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gamers.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ch_css_base-css'  href='http://www.gamers.de/wp-content/plugins/contesthopper-jink/css/ch_base.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='http://www.gamers.de/wp-content/fv-flowplayer-custom/style-1-beta.css?ver=1530619793' type='text/css' media='all' />
<link rel='stylesheet' id='jink-wp-css-css'  href='http://www.gamers.de/wp-content/plugins/jink-wp-plugin/css/styles.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gp-style-css'  href='http://www.gamers.de/wp-content/themes/gauge-child/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gp-font-awesome-css'  href='http://www.gamers.de/wp-content/themes/gauge/lib/fonts/font-awesome/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gp-animations-css'  href='http://www.gamers.de/wp-content/themes/gauge/lib/css/animations.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gp-prettyphoto-css'  href='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/prettyPhoto/css/prettyPhoto.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.gamers.de/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<link rel='stylesheet' id='fv-player-pro-css'  href='http://www.gamers.de/wp-content/plugins/fv-player-pro/beta/css/style.css?ver=7.1.5.726.beta' type='text/css' media='all' />
<link rel='stylesheet' id='fv_player_lightbox-css'  href='http://www.gamers.de/wp-content/plugins/fv-wordpress-flowplayer/css/lightbox.css?ver=7.1.5.726.beta' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gamers.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/standard-widget-extensions/js/jquery.cookie.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://www.gamers.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gamers.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gamers.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.gamers.de/?p=33681' />
<link rel="alternate" type="application/json+oembed" href="http://www.gamers.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamers.de%2F2018%2F07%2F08%2Ffear-the-wolves-stalker-battle-royal-bekommt-early-access-termin%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gamers.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamers.de%2F2018%2F07%2F08%2Ffear-the-wolves-stalker-battle-royal-bekommt-early-access-termin%2F&#038;format=xml" />

<style type="text/css">
        .hm-swe-resize-message {
        height: 50%;
        width: 50%;
        margin: auto;
        position: absolute;
        top: 0; left: 0; bottom: 0; right: 0;
        z-index: 99999;

        color: white;
    }

    .hm-swe-modal-background {
        position: fixed;
        top: 0; left: 0; 	bottom: 0; right: 0;
        background: none repeat scroll 0% 0% rgba(0, 0, 0, 0.85);
        z-index: 99998;
        display: none;
    }
</style>
    
<!-- StarBox - the Author Box for Humans 3.0.6, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='http://www.gamers.de/wp-content/plugins/starbox//themes/business/css/frontend.css?ver=3.0.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/starbox//themes/business/js/frontend.js?ver=3.0.6'></script>
<link rel='stylesheet' id='hidedefault.css-css'  href='http://www.gamers.de/wp-content/plugins/starbox//themes/admin/css/hidedefault.css?ver=3.0.6' type='text/css' media='all' />
<link rel="shortcut icon" href="http://www.gamers.de/wp-content/uploads/2015/02/icon.ico" /><link rel="icon" href="http://www.gamers.de/wp-content/uploads/2015/02/icon.ico" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="http://www.gamers.de/wp-content/uploads/2015/02/icon.png" /><link rel="apple-touch-icon" href="http://www.gamers.de/wp-content/uploads/2015/02/icon57.png" /><style>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</style><script>                                    </script>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-59634691-2', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style type="text/css" title="dynamic-css" class="options-output">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</style></head>

<body class="post-template-default single single-post postid-33681 single-format-standard wpb-js-composer js-comp-ver-4.3.5 vc_responsive gp-theme gp-wide-layout gp-responsive gp-retina gp-normal-scrolling gp-back-to-top gp-fixed-header gp-header-resize gp-header-standard gp-header-overlay gp-top-header gp-no-large-title gp-right-sidebar" itemscope itemtype="http://schema.org/WebPage">
	
	<!-- BEGIN: DHTML Skin Rotation tag: gamers.de DHTML  -->
    <div id="jCr7222DHTMLContainer">
        <script type="text/javascript">
           // if (window != top) top.location.href = location.href;
            document.write('<scr'+'ipt type="text/javascript" src="http://ads.jinkads.com/dhtml.php?s=7222&amp;ts=' + new Date().getTime() + '"><\/scr'+'ipt>');
        </script>
    </div>
     <!-- END: DHTML Skin Rotation tag: gamers.de DHTML -->


    
	<div id="login">

		<div id="login-box">		
		
			<a href="#" id="login-close" class="button"></a>
			
			<div id="login-form-wrapper">

				<h3>Einloggen</h3>		

				<form id="login-form" action="http://www.gamers.de/wp-login.php" method="post" name="login-form">
			
					<div class="login-form">
		
						<div>
						
													
							<p class="username"><input type="text" name="username" id="username" value="" size="20" placeholder="Username" /></p>
				
							<p class="password"><input type="password" name="password" id="password" size="20" placeholder="Password" /></p>
			
							<p class="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</p>
						
																					
						</div>						
						
							
						
						<span id="login-result" class="login-result"></span>
				
					</div>
				
					<input type="submit" name="login-submit" id="login-submit" value="Einloggen" />

					<span class="login-links">
												<a href="#" class="lost-password-link">Lost Password</a>
					</span>
			
					<input type="hidden" name="action" value="gp_login" />
				
				</form>
				
			</div><!-- END LOGIN FORM WRAPPER -->

			<div id="lost-password-form-wrapper">
	
				<h3>Lost Password</h3>

				<form id="lost-password-form" action="#" method="post">	
				
					<div class="login-form">
				
						<p>Please enter your username or email address. You will receive a link to create a new password via email.</p>	
						
						<p><input type="text" name="username_email" id="username_email" value="" size="20" placeholder="Username or Email" /></p>
					
						<span id="lost-password-result" class="login-result"></span>
					
					</div>
			
					<input type="submit" name="lost-password-submit" id="lost-password-submit" value="Reset Password" />
				
					<span class="login-links">
												<a href="#" class="login-link">Einloggen</a>
					</span>
			
					<input type="hidden" name="action" value="gp_lost_password" />
					<input type="hidden" name="gp_pwd_nonce" value="126a5c3e4b" />
								
				</form>

			</div><!-- END LOST PASSWORD FORM -->

											
		</div>
	
			
	</div>

	<script>  	

	jQuery( document ).ready(function( $ ) {							

		'use strict';

		$("#login-form").submit(function() {
			$('#login-result').html('<span class="verify-form">Verifying...</span>').fadeIn();
			var input_data = $('#login-form').serialize();
			$.ajax({
				type: "POST",
									url:  "https://www.gamers.de/2018/07/08/fear-the-wolves-stalker-battle-royal-bekommt-early-access-termin/",
					
				data: input_data,
				success: function(msg) {
					$('.verify-form').remove();
					$('<span>').html(msg).appendTo('#login-result').hide().fadeIn('slow');
				}
			});
			return false;
		});

		$("#lost-password-form").submit(function() {
			$('#lost-password-result').html('<span class="verify-form">Verifying...</span>').fadeIn();
			var input_data = $('#lost-password-form').serialize();
			$.ajax({
				type: "POST",
									url:  "https://www.gamers.de/2018/07/08/fear-the-wolves-stalker-battle-royal-bekommt-early-access-termin/",
								data: input_data,
				success: function(msg) {
					$('.verify-form').remove();
					$('<span>').html(msg).appendTo('#lost-password-result').hide().fadeIn('slow');
				}
			});
			return false;
		});

		$(".login-link").click(function() {
			$('#login-form-wrapper').show();
			$('#lost-password-form-wrapper').hide();
			$('#social-login-form-wrapper').hide();
			$('.login-result > span').remove();
			return false;
		});		
		
		$(".lost-password-link").click(function() {
			$('#lost-password-form-wrapper').show();
			$('#login-form-wrapper').hide();
			$('#social-login-form-wrapper').hide();
			$('.login-result > span').remove();
			return false;
		});		

				
		$(".login-close").click(function() {
			$('.login-result > span').remove();
			return false;
		});		

	});
		
	</script>
	
    
    <div id="page-wrapper">

            
            <header id="top-header">
    
                <div class="gp-container">

                    <nav id="top-nav" class="nav">              
                                            </nav>
                    
                    <ul class="login-menu">
            
                                            
                                    
                            <li><a href="#login" id="login-button" title="Einloggen">Einloggen</a></li>
                            <li><a href="http://www.gamers.de/wp-login.php?action=register" id="register-button" title="Join">Join</a></li>                
                                    
                    </ul>
                                            
                                            
                    

	<div class="social-icons">
	
		<a href="http://www.gamers.de/feed/" class="fa fa-rss" title="RSS Feed" rel="me" target="_blank"></a>
		<a href="https://twitter.com/GamersDE" class="fa fa-twitter" title="Twitter" rel="me" target="_blank"></a>
		<a href="https://www.facebook.com/GamersDE" class="fa fa-facebook" title="Facebook" rel="me" target="_blank"></a>
		<a href="https://www.youtube.com/user/GamersDE" class="fa fa-youtube" title="YouTube" rel="me" target="_blank"></a>
		
		<a href="https://plus.google.com/+GamersDE" class="fa fa-google-plus" title="Google+" rel="me" target="_blank"></a>					
		
					
		
	</div>

                    
                </div>
        
            </header><!-- END TOP HEADER -->
    
        
        <header id="main-header">

            <div class="gp-container">
    
                <div id="logo">
                    <span class="logo-details">Gamers.de | Fear The Wolves - Stalker-Battle-Royal bekommt Early Access Termin - Gamers.de</span>
                                            <a href="http://www.gamers.de" title="Gamers.de">
                            <img src="http://www.gamers.de/wp-content/uploads/2015/01/gamers_logo_weissrot_neu.png" alt="Gamers.de" width="300" height="40" />
                        </a>
                                    </div>

                                    <nav id="main-nav" class="nav">
                        <ul id="menu-main-menu" class="menu"><li id="menu-item-23439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23439"><a href="http://www.gamers.de/thema/news/">News</a></li>
<li id="menu-item-20944" class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-20944"><a href="http://www.gamers.de/hubs/reviews/">Games</a></li>
<li id="menu-item-20943" class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-20943"><a href="http://www.gamers.de/hubs/hardware/">Hardware</a></li>
<li id="menu-item-20942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20942"><a href="http://www.gamers.de/thema/videos/">Videos</a></li>
<li id="menu-item-20946" class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-20946"><a href="http://www.gamers.de/hubs/feature/">Specials</a></li>
<li id="menu-item-33015" class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-33015"><a href="http://www.gamers.de/hubs/letsplay/">Let&#8217;s play</a></li>
</ul>                        <a id="header-mobile-nav-button"><i class="fa fa-bars"></i></a>
                    </nav>
                
                                    <form method="get" class="searchform" action="http://www.gamers.de/">
	<input type="text" name="s" class="s" value="" placeholder="Suche" /> <button type="submit" class="searchsubmit"></button>
</form>                
            </div>
    
        </header><!-- END HEADER -->

        <div id="fixed-header-padding"></div>

        <nav id="mobile-nav">
                            <form method="get" class="searchform" action="http://www.gamers.de/">
	<input type="text" name="s" class="s" value="" placeholder="Suche" /> <button type="submit" class="searchsubmit"></button>
</form>                        <ul class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23439"><a href="http://www.gamers.de/thema/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-20944"><a href="http://www.gamers.de/hubs/reviews/">Games</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-20943"><a href="http://www.gamers.de/hubs/hardware/">Hardware</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20942"><a href="http://www.gamers.de/thema/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-20946"><a href="http://www.gamers.de/hubs/feature/">Specials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-33015"><a href="http://www.gamers.de/hubs/letsplay/">Let&#8217;s play</a></li>
</ul>        </nav><!-- END MOBILE MENU -->

		
			
					
			
	
<div id="content-background">

	<div id="content-wrapper" class="gp-container content-wrapper-blog">

        <div id="before-content-ads">
    <div class="gp-container">
        <div class="ad-container">
            <div id="billboard" style="height: 100%; width: 100%; margin: 0 auto; text-align: center;">
                <script src="http://ads.jinkads.com/flex/6837/?d=&lbrace;728x90,800x250,970x250&rbrace;&amp;pCont=billboard"></script>
            </div>
        </div>
    </div>
</div>
		<div id="content">

			<article class="post-content post-33681 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-pc category-ps4 category-slider category-trailer category-xbox-one">
	
				<header class="entry-header small-header">

					<h1 class="entry-title">Fear The Wolves &#8211; Stalker-Battle-Royal bekommt Early Access Termin</h1>

					
					
						<div class="entry-meta">

							<span class="meta-author"><a href="http://www.gamers.de/author/p-ziegler/" title="Beiträge von Pia Ziegler" rel="author">Pia Ziegler</a></span>
							<span class="meta-date">8. Juli 2018</span>
							<span class="meta-cats"><a href="http://www.gamers.de/thema/allgemein/" rel="category tag">Allgemein</a>, <a href="http://www.gamers.de/thema/news/" rel="category tag">News</a>, <a href="http://www.gamers.de/thema/pc/" rel="category tag">PC</a>, <a href="http://www.gamers.de/thema/ps4/" rel="category tag">Playstation 4</a>, <a href="http://www.gamers.de/thema/slider/" rel="category tag">Slider</a>, <a href="http://www.gamers.de/thema/trailer/" rel="category tag">Trailer</a>, <a href="http://www.gamers.de/thema/xbox-one/" rel="category tag">Xbox One</a></span>
														
						</div><!-- END ENTRY META -->

					
					
				</header>
		
				<div class="entry-content">

					
						<div class="post-thumbnail featured-content image-above">

														
							<img src="http://www.gamers.de/wp-content/uploads/2018/07/maxresdefault-1-3-810x400.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2018/07/maxresdefault-1-3-1620x800.jpg" width="810" height="400" alt="Fear The Wolves &#8211; Stalker-Battle-Royal bekommt Early Access Termin" class="wp-post-image" />
	
						</div>

						

					
					
						<div class="post-item-content image-above"><p>Fear the Wolves wird von Vostok Games entwickelt &#8211; Entwickler der S.T.A.L.K.E.R. Serie &#8211; und von Focus Home Interactive veröffentlicht. Es kombiniert das Gameplay der Endzeit in einem strahlungsgeplagten Tschernobyl mit PVE-Elementen wie Strahlung, Mutanten und einem dynamischen Wettersystem, kombiniert mit einer einzigartigen Endgame-Extraktionsmechanik und Explorationsmöglichkeiten dank spezieller Schutzausrüstung.</p>
<p>Der Early Access Build startet am 18. Juli 2018 und wird das Kernspiel und S.T.A.L.K.E.R.-Gefühl beinhalten. Vostok verspricht regelmäßige Content-Patches, eine neue Karte, einen neuen Modus, mehr Waffen, Gegenstände, Mutanten und Wetter einzuführen. Ein vollständiger Plan der Update-Zeitleiste wird während der gesamten Entwicklung auf der Steam-Seite verfügbar sein.</p>
<p>Fear the Wolves wird 2019 auf PC- und Konsolen veröffentlicht.</p>
<div id="wpfp_072f6cb354e6be9d66b148e82acc8a0d" data-item="{&quot;sources&quot;:[{&quot;src&quot;:&quot;https:\/\/youtu.be\/jBcicm45J3g&quot;,&quot;type&quot;:&quot;video\/youtube&quot;}]}" class="flowplayer no-brand is-splash no-svg is-paused skin-slim fp-slim fp-edgy is-youtube" style="max-width: 720px; max-height: 480px; background-image: url(https://img.youtube.com/vi/jBcicm45J3g/maxresdefault.jpg#auto);" data-ratio="0.6667" data-engine="fvyoutube">
	<div class="fp-ratio" style="padding-top: 66.67%"></div>
	<div class="fp-ui"><div class="fp-play fp-visible"><a class="fp-icon fp-playbtn"></a></div></div>
<div class='fvp-share-bar'><ul class="fvp-sharing">
    <li><a class="sharing-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gamers.de%2F2018%2F07%2F08%2Ffear-the-wolves-stalker-battle-royal-bekommt-early-access-termin%2F" target="_blank">Facebook</a></li>
    <li><a class="sharing-twitter" href="https://twitter.com/home?status=Fear+The+Wolves+%E2%80%93+Stalker-Battle-Royal+bekommt+Early+Access+Termin++http%3A%2F%2Fwww.gamers.de%2F2018%2F07%2F08%2Ffear-the-wolves-stalker-battle-royal-bekommt-early-access-termin%2F" target="_blank">Twitter</a></li>
    <li><a class="sharing-google" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gamers.de%2F2018%2F07%2F08%2Ffear-the-wolves-stalker-battle-royal-bekommt-early-access-termin%2F" target="_blank">Google+</a></li>
    <li><a class="sharing-email" href="mailto:?body=Check%20out%20the%20amazing%20video%20here%3A%20http%3A%2F%2Fwww.gamers.de%2F2018%2F07%2F08%2Ffear-the-wolves-stalker-battle-royal-bekommt-early-access-termin%2F" target="_blank">Email</a></li></ul><div><a class="sharing-link" href="http://www.gamers.de/2018/07/08/fear-the-wolves-stalker-battle-royal-bekommt-early-access-termin/" target="_blank">Link</a></div><div><label><a class="embed-code-toggle" href="#"><strong>Embed</strong></a></label></div><div class="embed-code"><label>Copy and paste this HTML code into your webpage to embed.</label><textarea></textarea></div></div>
</div>


                         <div class="abh_box abh_box_down abh_box_business"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">Über</a></li> <li class="abh_posts"><a href="#abh_posts">Letzte Artikel</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="http://www.gamers.de/author/p-ziegler/" class="url" title="Pia Ziegler"><img alt='' src='http://2.gravatar.com/avatar/5997a3e12b3907f67a14377639e8b6d0?s=80&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/5997a3e12b3907f67a14377639e8b6d0?s=160&#038;d=retro&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> </div><div class="abh_text"><h3 class="fn name" ><a href="http://www.gamers.de/author/p-ziegler/" class="url">Pia Ziegler</a></h3><div class="abh_job" ></div><div class="description note abh_description" ></div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://www.gamers.de/author/p-ziegler/" class="url" title="Pia Ziegler"><img alt='' src='http://2.gravatar.com/avatar/5997a3e12b3907f67a14377639e8b6d0?s=80&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/5997a3e12b3907f67a14377639e8b6d0?s=160&#038;d=retro&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> </div><div class="abh_text"><h4 >Letzte Artikel von Pia Ziegler <span class="abh_allposts">(<a href="http://www.gamers.de/author/p-ziegler/">Alle anzeigen</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="http://www.gamers.de/2018/07/08/fear-the-wolves-stalker-battle-royal-bekommt-early-access-termin/">Fear The Wolves &#8211; Stalker-Battle-Royal bekommt Early Access Termin</a><span> - 8. Juli 2018</span>				</li>				<li>					<a href="http://www.gamers.de/2018/07/07/grip-combat-racing-erhaelt-carkour-modus/">GRIP: Combat Racing erhält Carkour-Modus</a><span> - 7. Juli 2018</span>				</li>				<li>					<a href="http://www.gamers.de/2018/07/06/devotion-teaser-zum-neuen-horrorspiel-von-red-candle-games/">Devotion &#8211; Teaser zum neuen Horrorspiel von Red Candle Games</a><span> - 6. Juli 2018</span>				</li></ul></div></div> </section></div> </div></div>

						
							
		
							
			
    <!-- BEGIN: DHTML Skin Rotation tag: gamers.de DHTML  -->
    <div id="jCr7222DHTMLContainer">
        <script type="text/javascript">
           // if (window != top) top.location.href = location.href;
            document.write('<scr'+'ipt type="text/javascript" src="http://ads.jinkads.com/dhtml.php?s=7222&amp;ts=' + new Date().getTime() + '"><\/scr'+'ipt>');
        </script>
    </div>
     <!-- END: DHTML Skin Rotation tag: gamers.de DHTML -->

				</div><!-- END ENTRY CONTENT -->

													
									<div class="author-info">

	<img alt='' src='http://2.gravatar.com/avatar/5997a3e12b3907f67a14377639e8b6d0?s=80&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/5997a3e12b3907f67a14377639e8b6d0?s=160&#038;d=retro&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />
	<div class="author-meta">

		<div class="author-name">
			Von <a href="http://www.gamers.de/author/p-ziegler/" class="author-link" rel="author">Pia Ziegler</a>		</div>

		<div class="author-desc">
					</div>

	</div>

</div>				
													
				
 
	<div id="comments">

		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlasse einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/08/fear-the-wolves-stalker-battle-royal-bekommt-early-access-termin/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.gamers.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<span class="post-section-header-line"></span><p class="comment-notes">Deine Email wird nicht veröffentlicht. Pflichtfelder sind mit einem <span class=\"required\">*</span> markiert</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="d1e632736f"  name="4b1d97a505"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "15e0968613dbc3b1e235bc04055e9768" );document.getElementById("d1e632736f").setAttribute( "id", "comment" );</script></p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='33681' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div>


			</article><!-- END ARTICLE -->

		</div><!-- END CONTENT -->

		
	<aside id="sidebar">
	
		
		<div id="text-6" class="widget widget_text">			<div class="textwidget">        <div class="no-sticky-ads-gp-container fluid">
            <div class="no-sticky-ads">
                <div class="no-sticky-ads-container" style="text-align: center;">
<!-- BEGIN: gamers.de - 300x250, 300 x 250 -->
<IFRAME SRC="http://ads.gamers.de/rich.php?s=6835&w=300&h=250&ts=[timestamp]" WIDTH="300" HEIGHT="250" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0">
</IFRAME>
<!-- END: gamers.de - 300x250, 300 x 250 -->
</div></div></div></div>
		</div><div id="gp-recent-posts-widget-2" class="widget gp-recent-posts">
		<h3 class="widgettitle">Aktuell</h3>	
							
		<div class="blog-wrapper blog-standard blog-small-size">
		
						
				<div class="inner-loop">
			
						
						<article class="post-item post-33681 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-pc category-ps4 category-slider category-trailer category-xbox-one">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2018/07/08/fear-the-wolves-stalker-battle-royal-bekommt-early-access-termin/" title="Fear The Wolves &#8211; Stalker-Battle-Royal bekommt Early Access Termin">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2018/07/maxresdefault-1-3-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2018/07/maxresdefault-1-3-110x110.jpg" width="55" height="55" alt="Fear The Wolves &#8211; Stalker-Battle-Royal bekommt Early Access Termin" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2018/07/08/fear-the-wolves-stalker-battle-royal-bekommt-early-access-termin/" title="Fear The Wolves &#8211; Stalker-Battle-Royal bekommt Early Access Termin">Fear The Wolves &#8211; Stalker-Battle-Royal bekommt Early Access Termin</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">8. Juli 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-33678 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-nintendo-switch category-pc category-ps4 category-slider category-trailer category-xbox-one category-xbox-one-x">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2018/07/07/grip-combat-racing-erhaelt-carkour-modus/" title="GRIP: Combat Racing erhält Carkour-Modus">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2018/07/maxresdefault-2-1-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2018/07/maxresdefault-2-1-110x110.jpg" width="55" height="55" alt="GRIP: Combat Racing erhält Carkour-Modus" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2018/07/07/grip-combat-racing-erhaelt-carkour-modus/" title="GRIP: Combat Racing erhält Carkour-Modus">GRIP: Combat Racing erhält Carkour-Modus</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">7. Juli 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-33685 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-slider category-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2018/07/06/devotion-teaser-zum-neuen-horrorspiel-von-red-candle-games/" title="Devotion &#8211; Teaser zum neuen Horrorspiel von Red Candle Games">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2018/07/maxresdefault-1-4-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2018/07/maxresdefault-1-4-110x110.jpg" width="55" height="55" alt="Devotion &#8211; Teaser zum neuen Horrorspiel von Red Candle Games" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2018/07/06/devotion-teaser-zum-neuen-horrorspiel-von-red-candle-games/" title="Devotion &#8211; Teaser zum neuen Horrorspiel von Red Candle Games">Devotion &#8211; Teaser zum neuen Horrorspiel von Red Candle Games</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">6. Juli 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-33689 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-pc category-ps4 category-slider category-trailer category-xbox-one">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2018/07/06/kingdom-come-deliverance-dlc-from-the-ashes/" title="Kingdom Come: Deliverance DLC From the Ashes">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2018/07/maxresdefault-2-2-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2018/07/maxresdefault-2-2-110x110.jpg" width="55" height="55" alt="Kingdom Come: Deliverance DLC From the Ashes" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2018/07/06/kingdom-come-deliverance-dlc-from-the-ashes/" title="Kingdom Come: Deliverance DLC From the Ashes">Kingdom Come: Deliverance DLC From the Ashes</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">6. Juli 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-33672 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-pc category-ps4 category-slider category-trailer category-xbox-one">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2018/07/06/fishing-sim-world-erscheint-am-18-september/" title="Fishing Sim World erscheint am 18. September">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2018/07/5-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2018/07/5-110x110.jpg" width="55" height="55" alt="Fishing Sim World erscheint am 18. September" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2018/07/06/fishing-sim-world-erscheint-am-18-september/" title="Fishing Sim World erscheint am 18. September">Fishing Sim World erscheint am 18. September</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">6. Juli 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-33669 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-android category-ios category-mobile category-news category-slider category-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2018/07/05/dead-island-survivors-veroeffentlicht/" title="Dead Island Survivors veröffentlicht">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2018/07/maxresdefault-1-2-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2018/07/maxresdefault-1-2-110x110.jpg" width="55" height="55" alt="Dead Island Survivors veröffentlicht" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2018/07/05/dead-island-survivors-veroeffentlicht/" title="Dead Island Survivors veröffentlicht">Dead Island Survivors veröffentlicht</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">5. Juli 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-33663 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-pc category-ps4 category-slider category-trailer category-xbox-one">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2018/07/05/call-of-cthulhu-erscheint-im-herbst-2018/" title="Call of Cthulhu erscheint im Herbst 2018">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2018/07/maxresdefault-4-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2018/07/maxresdefault-4-110x110.jpg" width="55" height="55" alt="Call of Cthulhu erscheint im Herbst 2018" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2018/07/05/call-of-cthulhu-erscheint-im-herbst-2018/" title="Call of Cthulhu erscheint im Herbst 2018">Call of Cthulhu erscheint im Herbst 2018</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">5. Juli 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-33660 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-pc category-ps4 category-slider category-trailer category-xbox-one">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2018/07/04/dying-light-2-und-der-rote-faden-der-alles-zusammenhaelt/" title="Dying Light 2 und der rote Faden der alles zusammenhält">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2018/07/maxresdefault-1-1-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2018/07/maxresdefault-1-1-110x110.jpg" width="55" height="55" alt="Dying Light 2 und der rote Faden der alles zusammenhält" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2018/07/04/dying-light-2-und-der-rote-faden-der-alles-zusammenhaelt/" title="Dying Light 2 und der rote Faden der alles zusammenhält">Dying Light 2 und der rote Faden der alles zusammenhält</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">4. Juli 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-33655 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-pc category-slider category-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2018/07/02/details-zum-pvp-system-in-world-of-warcraft-battle-for-azeroth/" title="Details zum PvP-System in World of Warcraft: Battle for Azeroth">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2018/07/maxresdefault-1-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2018/07/maxresdefault-1-110x110.jpg" width="55" height="55" alt="Details zum PvP-System in World of Warcraft: Battle for Azeroth" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2018/07/02/details-zum-pvp-system-in-world-of-warcraft-battle-for-azeroth/" title="Details zum PvP-System in World of Warcraft: Battle for Azeroth">Details zum PvP-System in World of Warcraft: Battle for Azeroth</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">2. Juli 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-33647 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-pc category-ps4 category-slider category-trailer category-xbox-one">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2018/06/27/mario-rabbids-kingdom-battle-donkey-kong-adventure/" title="Mario + Rabbids Kingdom Battle Donkey Kong Adventure">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2018/06/RKB_Posing_DLC3_Launch_Main_Visual_small-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2018/06/RKB_Posing_DLC3_Launch_Main_Visual_small-110x110.jpg" width="55" height="55" alt="Donkey Kong Adventure" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2018/06/27/mario-rabbids-kingdom-battle-donkey-kong-adventure/" title="Mario + Rabbids Kingdom Battle Donkey Kong Adventure">Mario + Rabbids Kingdom Battle Donkey Kong Adventure</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">27. Juni 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

										
				</div>
		
										
		</div><!-- END BLOG WRAPPER -->		

		</div><div id="text-1" class="widget widget_text">			<div class="textwidget">        <div class="no-sticky-ads-gp-container fluid">
            <div class="no-sticky-ads">
                <div class="no-sticky-ads-container" style="text-align: center;">
<!-- BEGIN: gamers.de - 120-300x600, 300 x 600 -->
<IFRAME SRC="http://ads.gamers.de/rich.php?s=6834&h=600&ts=[timestamp]" WIDTH="300" HEIGHT="600" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0">
</IFRAME> 
<!-- END: gamers.de - 120-300x600, 300 x 600 -->
<!-- 2015-04-20 (eg) -->
<!-- BEGIN: gamers.de - 160x600, 160 x 600 -->
<!-- <IFRAME SRC="http://ads.gamers.de/rich.php?s=6887&w=160&h=600&ts=[timestamp]" WIDTH="160" HEIGHT="600" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0">
</IFRAME> -->
<!-- END: gamers.de - 160x600, 160 x 600 -->
</div></div></div></div>
		</div>		

	</aside>


	</div><!-- END CONTENT WRAPPER -->
</div>



    
    
		<footer id="footer">

			
        <div id="footer-widgets" class="gp-footer-larger-first-col">

            <div class="gp-container">

                
                    
                                            <div class="footer-widget footer-1">
                            <div id="text-3" class="widget widget_text">			<div class="textwidget">
	<div class="wpb_single_image wpb_content_element " id="gp_image_with_animation_2519" style="margin-bottom: 0px;">
		<div class="wpb_wrapper">
			
			<img width="140" height="45" src="http://www.gamers.de/wp-content/uploads/2014/05/logo-footer.png" class="attachment-thumbnail" alt="" />
		</div> 
	</div> 

<br/>

<p>Das Portal www.gamers.de ist ein Produkt der Jink GmbH.</p>

<p>Gesellschaftsangaben/Redaktion:<br>
Jink GmbH<br>
Gratianstr. 11-15<br>
54294 Trier<br>
<br>
Tel.: +49 (651) / 966 508-0<br>
Fax: +49 (651) / 966 508-20<br>
<br>
Geschäftsführer / Vertretungsberechtigter:<br>
Jean-Yves Christophe</p></div>
		</div>                        </div>
                    
                    <div class="footer-cols">

                        
                        
                                                    <div class="footer-widget footer-4 ">
                                <div id="gp-recent-posts-widget-1" class="widget gp-recent-posts">
		<h3 class="widgettitle">Aktuelle Beiträge</h3>	
							
		<div class="blog-wrapper blog-standard blog-small-size">
		
						
				<div class="inner-loop">
			
						
						<article class="post-item post-33681 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-pc category-ps4 category-slider category-trailer category-xbox-one">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2018/07/08/fear-the-wolves-stalker-battle-royal-bekommt-early-access-termin/" title="Fear The Wolves &#8211; Stalker-Battle-Royal bekommt Early Access Termin">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2018/07/maxresdefault-1-3-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2018/07/maxresdefault-1-3-110x110.jpg" width="55" height="55" alt="Fear The Wolves &#8211; Stalker-Battle-Royal bekommt Early Access Termin" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2018/07/08/fear-the-wolves-stalker-battle-royal-bekommt-early-access-termin/" title="Fear The Wolves &#8211; Stalker-Battle-Royal bekommt Early Access Termin">Fear The Wolves &#8211; Stalker-Battle-Royal bekommt Early Access Termin</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">8. Juli 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-33678 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-nintendo-switch category-pc category-ps4 category-slider category-trailer category-xbox-one category-xbox-one-x">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2018/07/07/grip-combat-racing-erhaelt-carkour-modus/" title="GRIP: Combat Racing erhält Carkour-Modus">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2018/07/maxresdefault-2-1-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2018/07/maxresdefault-2-1-110x110.jpg" width="55" height="55" alt="GRIP: Combat Racing erhält Carkour-Modus" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2018/07/07/grip-combat-racing-erhaelt-carkour-modus/" title="GRIP: Combat Racing erhält Carkour-Modus">GRIP: Combat Racing erhält Carkour-Modus</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">7. Juli 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-33685 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-slider category-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2018/07/06/devotion-teaser-zum-neuen-horrorspiel-von-red-candle-games/" title="Devotion &#8211; Teaser zum neuen Horrorspiel von Red Candle Games">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2018/07/maxresdefault-1-4-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2018/07/maxresdefault-1-4-110x110.jpg" width="55" height="55" alt="Devotion &#8211; Teaser zum neuen Horrorspiel von Red Candle Games" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2018/07/06/devotion-teaser-zum-neuen-horrorspiel-von-red-candle-games/" title="Devotion &#8211; Teaser zum neuen Horrorspiel von Red Candle Games">Devotion &#8211; Teaser zum neuen Horrorspiel von Red Candle Games</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">6. Juli 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-33689 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-pc category-ps4 category-slider category-trailer category-xbox-one">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2018/07/06/kingdom-come-deliverance-dlc-from-the-ashes/" title="Kingdom Come: Deliverance DLC From the Ashes">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2018/07/maxresdefault-2-2-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2018/07/maxresdefault-2-2-110x110.jpg" width="55" height="55" alt="Kingdom Come: Deliverance DLC From the Ashes" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2018/07/06/kingdom-come-deliverance-dlc-from-the-ashes/" title="Kingdom Come: Deliverance DLC From the Ashes">Kingdom Come: Deliverance DLC From the Ashes</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">6. Juli 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-33672 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-pc category-ps4 category-slider category-trailer category-xbox-one">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2018/07/06/fishing-sim-world-erscheint-am-18-september/" title="Fishing Sim World erscheint am 18. September">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2018/07/5-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2018/07/5-110x110.jpg" width="55" height="55" alt="Fishing Sim World erscheint am 18. September" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2018/07/06/fishing-sim-world-erscheint-am-18-september/" title="Fishing Sim World erscheint am 18. September">Fishing Sim World erscheint am 18. September</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">6. Juli 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

										
				</div>
		
										
		</div><!-- END BLOG WRAPPER -->		

		</div>                            </div>
                        
                        
                    </div>

                
            </div>

        </div><!-- END FOOTER WIDGETS -->

    
			<div id="copyright">

				<div class="gp-container">

					<div id="copyright-text">
						        Das Portal www.gamers.de ist ein Produkt der Jink GmbH © 2006-2015    					</div><!-- END COPYRIGHT TEXT -->

					
            <div id="footer-nav" class="nav">
            <ul id="menu-footer-menu" class="menu"><li id="menu-item-16505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16505"><a href="http://www.gamers.de/wp-content/uploads/2018/05/portfolio_gamers_2018_web.pdf">Mediadaten</a></li>
<li id="menu-item-3299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3299"><a href="http://www.gamers.de/impressum/">Impressum</a></li>
<li id="menu-item-33415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33415"><a href="http://www.gamers.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-3298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3298"><a href="mailto:redaktion@jink.de">Kontakt</a></li>
<li id="menu-item-3300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3300"><a href="http://jink.de">Jink GmbH</a></li>
</ul>        </div><!-- END FOOTER NAV -->
    
				</div>

			</div><!-- END COPYRIGHT -->

		</footer><!-- END FOOTER -->

	</div><!-- END PAGE WRAPPER -->


<link rel='stylesheet' id='fv-player-vast-css'  href='http://www.gamers.de/wp-content/plugins/fv-player-vast/css/style.css?ver=6.6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.gamers.de/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/jink-wp-plugin/js/plugin.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gp_rating = {"post_id":"33681","ajaxurl":"http:\/\/www.gamers.de\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"240"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/user-ratings.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/modernizr.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/jquery.stellar.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/selectivizr.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/placeholders.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/prettyPhoto/js/jquery.prettyPhoto.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/jquery.ui.totop.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/js_composer/assets/lib/flexslider/jquery.flexslider-min.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/js_composer/assets/lib/isotope/dist/isotope.pkgd.min.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/imagesLoaded.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gp_script = {"headerHeight":"75px","smallHeaderHeight":"46.875","logoHeight":"40","logoMarginTop":"-2px","logoMarginBottom":"0","headerSizeReduction":"1.6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/custom.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swe = {"buttonplusurl":"url(http:\/\/www.gamers.de\/wp-content\/plugins\/standard-widget-extensions\/images\/plus.gif)","buttonminusurl":"url(http:\/\/www.gamers.de\/wp-content\/plugins\/standard-widget-extensions\/images\/minus.gif)","maincol_id":"content","sidebar_id":"sidebar","widget_class":"widget","readable_js":"","heading_marker":"1","scroll_stop":"1","accordion_widget":"","single_expansion":"","initially_collapsed":"1","heading_string":"h3","proportional_sidebar":"0","disable_iflt":"620","accordion_widget_areas":[""],"scroll_mode":"2","ignore_footer":"","custom_selectors":["#sidebar .widget"],"slide_duration":"400","recalc_after":"2","recalc_count":"2","header_space":"50","enable_reload_me":"0","float_attr_check_mode":"1","sidebar_id2":"","proportional_sidebar2":"0","disable_iflt2":"0","float_attr_check_mode2":"","msg_reload_me":"To keep layout integrity, please reload me after resizing!","msg_reload":"Reload","msg_continue":"Continue"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/standard-widget-extensions/js/standard-widget-extensions.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer-beta\/flowplayer.swf?ver=7.1.5.726.beta","swfHls":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer-beta\/flowplayerhls.swf?ver=7.1.5.726.beta","embed":{"library":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer-beta\/fv-flowplayer.min.js","script":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer-beta\/embed.min.js","skin":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/css\/flowplayer-beta.css","swf":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer-beta\/flowplayer.swf?ver=7.1.5.726.beta","swfHls":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer-beta\/flowplayerhls.swf?ver=7.1.5.726.beta"},"speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"video_hash_links":"1","key":"$372530950073501","safety_resize":"1","volume":"0","mobile_native_fullscreen":"","mobile_force_fullscreen":"","sticky_video":"1","sticky_place":"right-bottom","sticky_width":"380"};
var fv_flowplayer_translations = {"0":"","1":"Laden des Videos abgebrochen","2":"Netzwerkfehler","3":"Das Video ist nicht korrekt codiert","4":"Video Datei nicht gefunden","5":"Nicht unterst\u00fctztes Video","6":"Skin nicht gefunden","7":"SWF-Datei nicht gefunden","8":"Untertitel nicht gefunden","9":"Ung\u00fcltig RTMP URL","10":"Nicht unterst\u00fctztes Videoformat. Installieren Sie Adobe Flash.","11":"Klicken Sie hier, um das Video anzuschauen","12":"[Dieser Beitrag enth\u00e4lt ein Video, klicke, um die Wiedergabe zu starten]","video_expired":"<h2>Die Video-Datei ist abgelaufen.<br>Bitte die Seite neu laden und erneut abspielen.<\/h2>","unsupported_format":"<h2>Nicht unterst\u00fctztes Videoformat.<br>Bitte benutze ein Flash-kompatibles Ger\u00e4t.<\/h2>","mobile_browser_detected_1":"Mobiler Browser erkannt, Video wird mit geringer Bandbreite abgespielt.","mobile_browser_detected_2":"Hier klicken","mobile_browser_detected_3":"f\u00fcr hohe Qualit\u00e4t.","live_stream_failed":"<h2>Live-Stream fehlgeschlagen.<\/h2><h3>Bitte versuche es sp\u00e4ter noch einmal, vielleicht ist der Stream zurzeit offline.<\/h3>","live_stream_failed_2":"<h2>Live-Stream fehlgeschlagen.<\/h2><h3>Bitte versuche es sp\u00e4ter noch einmal, vielleicht ist der Stream zurzeit offline.<\/h3>","what_is_wrong":"Bitte sagen Sie uns, was falsch l\u00e4uft:","full_sentence":"Bitte geben Sie uns weitere Informationen (in ganzen S\u00e4tzen), damit wir Ihnen besser helfen k\u00f6nnen.","error_JSON":"Admin: Fehler beim Parsen von JSON","no_support_IE9":"Admin: Video-Controller wird in IE9 nicht unterst\u00fctzt.","check_failed":"Admin: Pr\u00fcfung fehlgeschlagen.","playlist_current":"Gerade L\u00e4uft","video_issues":"Video Probleme","link_copied":"Video Link Copied to Clipboard","embed_copied":"Embed Code Copied to Clipboard","subtitles_disabled":"Subtitles disabled","subtitles_switched":"Subtitles switched to ","warning_iphone_subs":"This video has subtitles, that are not supported on your device.","warning_unstable_android":"You are using an old Android device. If you experience issues with the video please use <a href=\"https:\/\/play.google.com\/store\/apps\/details?id=org.mozilla.firefox\">Firefox<\/a>. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_samsungbrowser":"You are using the Samsung Browser which is an older and buggy version of Google Chrome. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser.","warning_old_safari":"You are using an old Safari browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>"};
var fv_fp_ajaxurl = "http:\/\/www.gamers.de\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/fv-wordpress-flowplayer/flowplayer-beta/fv-flowplayer.min.js?ver=7.1.5.726.beta'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_player_pro = {"ajaxurl":"http:\/\/www.gamers.de\/wp-admin\/admin-ajax.php","vimeo_ajax_url":"","autoplay_once":"","dynamic_domains":["amazon.com\/clouddrive\/share\/","amazon.com\/photos\/share\/"],"debug":"","video_ads":{"wpfp_072f6cb354e6be9d66b148e82acc8a0d":[]},"v_dash":"1","youtube":"1","youtube_nl":"","youtube_ads_disable":"","default_api_server":"","video_ads_skip":"5","video_ads_skip_minimum":"10"};
var fv_player_pro_js_translations = {"ad_duration":"Anzeige endet in 0 Sekunden","invalid_youtube":"Ung\u00fcltige Youtube Video ID.","reload_page":"Bitte laden Sie die Seite neu und versuchen Sie es noch einmal.","reload_page_later":"Bitte laden Sie die Seite neu und versuchen Sie es noch einmal in ein paar Minuten.","required_type":"Der gew\u00fcnschte Video-Typ konnte nicht gefunden werden:","skip_ad":"\u00dcberspringen","cva_contiunue":"Continue to video","cva_visit":"Visit advertiser","video_decryption_e":"Video Decryption Error","video_expired":"Videodatei abgelaufen.<br \/>Bitte laden Sie die Seite neu und spielen Sie sie erneut.","video_loaded":"Video wurde geladen, klicken Sie, um es abzuspielen.","old_android":"Your old Android device doesn't support this video type.","ab_loop":"Tip: Use 'i' and 'o' keys for precise loop selection","ab_loop_start":"Loop start set","ab_loop_end":"Loop end set"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/fv-player-pro/beta/js/fv_player_pro.min.js?ver=7.1.5.726.beta'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_player_lightbox = {"lightbox_images":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/fv-wordpress-flowplayer/js/lightbox.js?ver=7.1.5.726.beta'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_vast_conf = {"adblocker_timeout":"10000","ads":[{"url":"\/\/ads.jinkads.com\/vast\/6862\/[random_number]0","engine":"html5"},{"url":"\/\/ads.jinkads.com\/vast\/6862\/[random_number]1","engine":"flash"},{"url":"https:\/\/ads.jinkads.com\/vast\/6862\/[random_number]0","engine":"html5"},{"url":"https:\/\/ads.jinkads.com\/vast\/6862\/[random_number]1","engine":"flash"},{"url":"http:\/\/ads.jinkads.com\/vast\/6862\/[random_number]0","engine":"html5"},{"url":"http:\/\/ads.jinkads.com\/vast\/6862\/[random_number]1","engine":"flash"}],"autoplay":["072f6cb354e6be9d66b148e82acc8a0d"],"ajax_url":"http:\/\/www.gamers.de\/wp-admin\/admin-ajax.php","mobile":"true","debug":"true","linear_preroll":"true","companion_preroll":"true","companion_placement":"","swf":"http:\/\/www.gamers.de\/wp-content\/plugins\/fv-player-vast\/swf\/fv-player-vast.swf?ver=6.6.2.1","version":"6.6.2.1","vpaid_mediaTimeout":"15","silentstart":"true","localize":"\/wp-content\/plugins\/fv-player-vast\/ad-unit.html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/fv-player-vast/js/fv-player-vast.min.js?ver=6.6.2.1'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/fv-player-vast/js/ad-unit.min.js?ver=6.6.2.1'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>



<!-- BEGIN: DHTML Footer Rotation tag: gamers.de - FooterAd  -->
<div id="jCr7261DHTMLContainer">
    <script type="text/javascript">
        document.write('<scr'+'ipt type="text/javascript" src="http://ads.jinkads.com/dhtml.php?s=7261&amp;ts=' + new Date().getTime() + '"><\/scr'+'ipt>');
    </script>
</div>
<!--  END: DHTML Footer Rotation tag: gamers.de - FooterAd -->


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-48802377-7', 'auto');
    ga('send', 'pageview');
</script>

</body>
</html>