<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="8KDZW9LP9wqt07qPnW8_DMVxVb_pweTPuweH_yERL88" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1"><title>
Weedcraft Inc erscheint im April für PC – ganz legal und ohne Nebenwirkungen - Gamers.de</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.gamers.de/xmlrpc.php" />
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:400,600', 'Arvo:400', 'Roboto+Condensed:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    		<script type="text/javascript">
		var ajaxurl = 'http://www.gamers.de/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.gamers.de/2019/02/05/weedcraft-inc-erscheint-im-april-fuer-pc-ganz-legal-und-ohne-nebenwirkungen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Weedcraft Inc erscheint im April für PC – ganz legal und ohne Nebenwirkungen - Gamers.de" />
<meta property="og:description" content="&#8211; Weedcraft Inc erscheint im April 2019, neuer Trailer beschäftigt sich mit dem Business des legalen Marihuana-Handels in Amerika &#8211; Der Entwickler Vile Monarch (Crush your Enemies, Oh&#8230;Sir!) und der Publisher Devolver Digital enthüllten heute gemeinsam weitere Informationen über das kommende Tycoon-Spiel Weedcraft Inc. sowie einen neuen Trailer, der Ausschnitte aus den verschiedenen Szenarien des Spiels zeigt, einschließlich der Unternehmensseite des kommenden Grasimperiums. Weedcraft Inc erforscht die Industrie der Produktion, Zucht und des Verkaufs von Marihuana in Amerika in einem detaillierten Tycoon-Spiel, bei dem die Spieler wählen können, wie sie ihr Geschäft betreiben und ausbauen wollen. Spieler können kleinere, im Tante Emma-Stil geführte Geschäfte leiten, aber wie im wirklichen Leben bieten sich hier und da große Chancen, das Unternehmen zum nationalen Grasimperium zu erweitern. Also so national wie möglich, wenn man bedenkt, dass die grüne Rauchwarein 40 Staaten illegal bleibt… Im ersten Szenario von Weedcraft Inc müssen die Spieler alle Aspekte ihrer Marke auf- und ausbauen und verwalten, darunter Mitarbeiter, Forschung und Entwicklung, Vertrieb, Versand, Kundenservice, Marketing, Politik sowie Staats- und Bundesverwaltung. Mit staatlichen Marihuana-Gesetzen in ständigem Wandel ist das Erlernen der Navigation innerhalb der sich ständig ändernden Gesetze der Schlüssel zum Erfolg. &#8222;Das zweite Szenario des Spiels beinhaltet Situationen, die sich im wirklichen Leben hunderte, wenn nicht sogar tausende Male abgespielt haben&#8220;, sagt Kacper Kwiatkowski vom Entwickler Vile Monarch. &#8222;Nachdem Sie über ein Jahrzehnt im Gefängnis wegen illegaler Kultivierung verbracht haben, kommen Sie endlich raus, nur um festzustellen, dass alle ehemaligen Kollegen einen Vorsprung im legalen Handel haben. Und obwohl ihre vergangenen Verbrechen jetzt völlig legal sind, wird man als Spieler von den Behörden und den damit verbundenen rechtlichen Verstrickungen verfolgt.&#8220; Spieler können Beziehungen zu Politikern, Lobbyisten und Instagram-Influencern aufbauen, um Gesetze zu beeinflussen, die ihren Geschäftsinteressen helfen, sowie Schmutz an die Oberfläche zerren, um die Konkurrenz zu zerschlagen – wie es eben in klassischen Liebes-, Kriegs- und Grasimperien so läuft. Aber Vorsicht. Wer sich zu weit in rechtliche Grauzonen wagt, könnte auf der falschen Seite des Gesetzes landen und sieht dann hilflos zu, wie sein Imperium zusammenbricht. Genau wie die Herausforderungen, denen sich die heutigen Weed-Händler in der Praxis gegenübersehen, bietet Weedcraft Inc. eine komplexe Reihe von Systemen, die die Spieler in einem Format meistern können, das leicht zu erlernen ist und nicht davor zurückschreckt, auf kulturelle, geschäftliche und staatliche Heuchelei hinzuweisen, wenn es darum geht, wer gewinnt und verliert &#8211; wenn es um das Kraut des Teufels geht. Weedcraft Inc ist für einen PC-Release im April vorgesehen." />
<meta property="og:url" content="http://www.gamers.de/2019/02/05/weedcraft-inc-erscheint-im-april-fuer-pc-ganz-legal-und-ohne-nebenwirkungen/" />
<meta property="og:site_name" content="Gamers.de" />
<meta property="article:publisher" content="https://www.facebook.com/GamersDE/" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2019-02-05T15:00:56+00:00" />
<meta property="article:modified_time" content="2019-02-05T08:43:13+00:00" />
<meta property="og:updated_time" content="2019-02-05T08:43:13+00:00" />
<meta property="og:image" content="http://www.gamers.de/wp-content/uploads/2019/02/40040-teaser1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="582" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&#8211; Weedcraft Inc erscheint im April 2019, neuer Trailer beschäftigt sich mit dem Business des legalen Marihuana-Handels in Amerika &#8211; Der Entwickler Vile Monarch (Crush your Enemies, Oh&#8230;Sir!) und der Publisher Devolver Digital enthüllten heute gemeinsam weitere Informationen über das kommende Tycoon-Spiel Weedcraft Inc. sowie einen neuen Trailer, der Ausschnitte aus den verschiedenen Szenarien des Spiels zeigt, einschließlich der Unternehmensseite des kommenden Grasimperiums. Weedcraft Inc erforscht die Industrie der Produktion, Zucht und des Verkaufs von Marihuana in Amerika in einem detaillierten Tycoon-Spiel, bei dem die Spieler wählen können, wie sie ihr Geschäft betreiben und ausbauen wollen. Spieler können kleinere, im Tante Emma-Stil geführte Geschäfte leiten, aber wie im wirklichen Leben bieten sich hier und da große Chancen, das Unternehmen zum nationalen Grasimperium zu erweitern. Also so national wie möglich, wenn man bedenkt, dass die grüne Rauchwarein 40 Staaten illegal bleibt… Im ersten Szenario von Weedcraft Inc müssen die Spieler alle Aspekte ihrer Marke auf- und ausbauen und verwalten, darunter Mitarbeiter, Forschung und Entwicklung, Vertrieb, Versand, Kundenservice, Marketing, Politik sowie Staats- und Bundesverwaltung. Mit staatlichen Marihuana-Gesetzen in ständigem Wandel ist das Erlernen der Navigation innerhalb der sich ständig ändernden Gesetze der Schlüssel zum Erfolg. &#8222;Das zweite Szenario des Spiels beinhaltet Situationen, die sich im wirklichen Leben hunderte, wenn nicht sogar tausende Male abgespielt haben&#8220;, sagt Kacper Kwiatkowski vom Entwickler Vile Monarch. &#8222;Nachdem Sie über ein Jahrzehnt im Gefängnis wegen illegaler Kultivierung verbracht haben, kommen Sie endlich raus, nur um festzustellen, dass alle ehemaligen Kollegen einen Vorsprung im legalen Handel haben. Und obwohl ihre vergangenen Verbrechen jetzt völlig legal sind, wird man als Spieler von den Behörden und den damit verbundenen rechtlichen Verstrickungen verfolgt.&#8220; Spieler können Beziehungen zu Politikern, Lobbyisten und Instagram-Influencern aufbauen, um Gesetze zu beeinflussen, die ihren Geschäftsinteressen helfen, sowie Schmutz an die Oberfläche zerren, um die Konkurrenz zu zerschlagen – wie es eben in klassischen Liebes-, Kriegs- und Grasimperien so läuft. Aber Vorsicht. Wer sich zu weit in rechtliche Grauzonen wagt, könnte auf der falschen Seite des Gesetzes landen und sieht dann hilflos zu, wie sein Imperium zusammenbricht. Genau wie die Herausforderungen, denen sich die heutigen Weed-Händler in der Praxis gegenübersehen, bietet Weedcraft Inc. eine komplexe Reihe von Systemen, die die Spieler in einem Format meistern können, das leicht zu erlernen ist und nicht davor zurückschreckt, auf kulturelle, geschäftliche und staatliche Heuchelei hinzuweisen, wenn es darum geht, wer gewinnt und verliert &#8211; wenn es um das Kraut des Teufels geht. Weedcraft Inc ist für einen PC-Release im April vorgesehen." />
<meta name="twitter:title" content="Weedcraft Inc erscheint im April für PC – ganz legal und ohne Nebenwirkungen - Gamers.de" />
<meta name="twitter:site" content="@GamersDE" />
<meta name="twitter:image" content="http://www.gamers.de/wp-content/uploads/2019/02/40040-teaser1.jpg" />
<meta name="twitter:creator" content="@GamersDE" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://www.gamers.de/","sameAs":["https://www.facebook.com/GamersDE/","https://www.youtube.com/user/GamersDE","https://twitter.com/GamersDE"],"@id":"http://www.gamers.de/#organization","name":"Jink GmbH","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gamers.de &raquo; Feed" href="http://www.gamers.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamers.de &raquo; Kommentar-Feed" href="http://www.gamers.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gamers.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ch_css_base-css'  href='http://www.gamers.de/wp-content/plugins/contesthopper-jink/css/ch_base.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.gamers.de/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='http://www.gamers.de/wp-content/fv-flowplayer-custom/style-1.css?ver=1549469982' type='text/css' media='all' />
<link rel='stylesheet' id='jink-wp-css-css'  href='http://www.gamers.de/wp-content/plugins/jink-wp-plugin/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='gp-style-css'  href='http://www.gamers.de/wp-content/themes/gauge-child/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='gp-font-awesome-css'  href='http://www.gamers.de/wp-content/themes/gauge/lib/fonts/font-awesome/css/font-awesome.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='gp-animations-css'  href='http://www.gamers.de/wp-content/themes/gauge/lib/css/animations.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='gp-prettyphoto-css'  href='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/prettyPhoto/css/prettyPhoto.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.gamers.de/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.gamers.de/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<link rel='stylesheet' id='fv-player-pro-css'  href='http://www.gamers.de/wp-content/plugins/fv-player-pro/beta/css/style.css?ver=7.3.9.727.beta' type='text/css' media='all' />
<link rel='stylesheet' id='fv_player_lightbox-css'  href='http://www.gamers.de/wp-content/plugins/fv-wordpress-flowplayer/css/fancybox.css?ver=7.3.9.727' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gamers.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/standard-widget-extensions/js/jquery.cookie.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='http://www.gamers.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gamers.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gamers.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.gamers.de/?p=35530' />
<link rel="alternate" type="application/json+oembed" href="http://www.gamers.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamers.de%2F2019%2F02%2F05%2Fweedcraft-inc-erscheint-im-april-fuer-pc-ganz-legal-und-ohne-nebenwirkungen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gamers.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamers.de%2F2019%2F02%2F05%2Fweedcraft-inc-erscheint-im-april-fuer-pc-ganz-legal-und-ohne-nebenwirkungen%2F&#038;format=xml" />

<style type="text/css">
        .hm-swe-resize-message {
        height: 50%;
        width: 50%;
        margin: auto;
        position: absolute;
        top: 0; left: 0; bottom: 0; right: 0;
        z-index: 99999;

        color: white;
    }

    .hm-swe-modal-background {
        position: fixed;
        top: 0; left: 0; 	bottom: 0; right: 0;
        background: none repeat scroll 0% 0% rgba(0, 0, 0, 0.85);
        z-index: 99998;
        display: none;
    }
</style>
    
<!-- StarBox - the Author Box for Humans 3.2.0, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='ABHfrontend.min.css-css'  href='http://www.gamers.de/wp-content/plugins/starbox//themes/business/css/frontend.min.css?ver=3.2.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/starbox//themes/business/js/frontend.min.js?ver=3.2.0'></script>
<link rel='stylesheet' id='ABHhidedefault.min.css-css'  href='http://www.gamers.de/wp-content/plugins/starbox//themes/admin/css/hidedefault.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel="shortcut icon" href="https://www.gamers.de/wp-content/uploads/2015/02/icon.ico" /><link rel="icon" href="https://www.gamers.de/wp-content/uploads/2015/02/icon.ico" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://www.gamers.de/wp-content/uploads/2015/02/icon.png" /><link rel="apple-touch-icon" href="https://www.gamers.de/wp-content/uploads/2015/02/icon57.png" /><style>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</style><script>                                    </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-59634691-2', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style type="text/css" title="dynamic-css" class="options-output">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</style>	

	
</head>

<body class="post-template-default single single-post postid-35530 single-format-standard wpb-js-composer js-comp-ver-4.3.5 vc_responsive gp-theme gp-wide-layout gp-responsive gp-retina gp-normal-scrolling gp-back-to-top gp-fixed-header gp-header-resize gp-header-standard gp-header-overlay gp-top-header gp-no-large-title gp-right-sidebar" itemscope itemtype="https://schema.org/WebPage">


    
	<div id="login">

		<div id="login-box">		
		
			<a href="#" id="login-close" class="button"></a>
			
			<div id="login-form-wrapper">

				<h3>Einloggen</h3>		

				<form id="login-form" action="http://www.gamers.de/wp-login.php" method="post" name="login-form">
			
					<div class="login-form">
		
						<div>
						
													
							<p class="username"><input type="text" name="username" id="username" value="" size="20" placeholder="Username" /></p>
				
							<p class="password"><input type="password" name="password" id="password" size="20" placeholder="Password" /></p>
			
							<p class="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</p>
						
																					
						</div>						
						
							
						
						<span id="login-result" class="login-result"></span>
				
					</div>
				
					<input type="submit" name="login-submit" id="login-submit" value="Einloggen" />

					<span class="login-links">
												<a href="#" class="lost-password-link">Lost Password</a>
					</span>
			
					<input type="hidden" name="action" value="gp_login" />
				
				</form>
				
			</div><!-- END LOGIN FORM WRAPPER -->

			<div id="lost-password-form-wrapper">
	
				<h3>Lost Password</h3>

				<form id="lost-password-form" action="#" method="post">	
				
					<div class="login-form">
				
						<p>Please enter your username or email address. You will receive a link to create a new password via email.</p>	
						
						<p><input type="text" name="username_email" id="username_email" value="" size="20" placeholder="Username or Email" /></p>
					
						<span id="lost-password-result" class="login-result"></span>
					
					</div>
			
					<input type="submit" name="lost-password-submit" id="lost-password-submit" value="Reset Password" />
				
					<span class="login-links">
												<a href="#" class="login-link">Einloggen</a>
					</span>
			
					<input type="hidden" name="action" value="gp_lost_password" />
					<input type="hidden" name="gp_pwd_nonce" value="95c5ef5581" />
								
				</form>

			</div><!-- END LOST PASSWORD FORM -->

											
		</div>
	
			
	</div>

	<script>  	

	jQuery( document ).ready(function( $ ) {							

		'use strict';

		$("#login-form").submit(function() {
			$('#login-result').html('<span class="verify-form">Verifying...</span>').fadeIn();
			var input_data = $('#login-form').serialize();
			$.ajax({
				type: "POST",
									url:  "https://www.gamers.de/2019/02/05/weedcraft-inc-erscheint-im-april-fuer-pc-ganz-legal-und-ohne-nebenwirkungen/",
					
				data: input_data,
				success: function(msg) {
					$('.verify-form').remove();
					$('<span>').html(msg).appendTo('#login-result').hide().fadeIn('slow');
				}
			});
			return false;
		});

		$("#lost-password-form").submit(function() {
			$('#lost-password-result').html('<span class="verify-form">Verifying...</span>').fadeIn();
			var input_data = $('#lost-password-form').serialize();
			$.ajax({
				type: "POST",
									url:  "https://www.gamers.de/2019/02/05/weedcraft-inc-erscheint-im-april-fuer-pc-ganz-legal-und-ohne-nebenwirkungen/",
								data: input_data,
				success: function(msg) {
					$('.verify-form').remove();
					$('<span>').html(msg).appendTo('#lost-password-result').hide().fadeIn('slow');
				}
			});
			return false;
		});

		$(".login-link").click(function() {
			$('#login-form-wrapper').show();
			$('#lost-password-form-wrapper').hide();
			$('#social-login-form-wrapper').hide();
			$('.login-result > span').remove();
			return false;
		});		
		
		$(".lost-password-link").click(function() {
			$('#lost-password-form-wrapper').show();
			$('#login-form-wrapper').hide();
			$('#social-login-form-wrapper').hide();
			$('.login-result > span').remove();
			return false;
		});		

				
		$(".login-close").click(function() {
			$('.login-result > span').remove();
			return false;
		});		

	});
		
	</script>
	
    
    <div id="page-wrapper">

            
            <header id="top-header">
    
                <div class="gp-container">

                    <nav id="top-nav" class="nav">              
                                            </nav>
                    
                    <ul class="login-menu">
            
                                            
                                    
                            <li><a href="#login" id="login-button" title="Einloggen">Einloggen</a></li>
                            <li><a href="http://www.gamers.de/wp-login.php?action=register" id="register-button" title="Join">Join</a></li>                
                                    
                    </ul>
                                            
                                            
                    

	<div class="social-icons">
	
		<a href="http://www.gamers.de/feed/" class="fa fa-rss" title="RSS Feed" rel="me" target="_blank"></a>
		<a href="https://twitter.com/GamersDE" class="fa fa-twitter" title="Twitter" rel="me" target="_blank"></a>
		<a href="https://www.facebook.com/GamersDE" class="fa fa-facebook" title="Facebook" rel="me" target="_blank"></a>
		<a href="https://www.youtube.com/user/GamersDE" class="fa fa-youtube" title="YouTube" rel="me" target="_blank"></a>
		
							
		
					
		
	</div>

                    
                </div>
        
            </header><!-- END TOP HEADER -->
    
        
        <header id="main-header">

            <div class="gp-container">
    
                <div id="logo">
                    <span class="logo-details">Gamers.de | Weedcraft Inc erscheint im April für PC – ganz legal und ohne Nebenwirkungen - Gamers.de</span>
                                            <a href="http://www.gamers.de" title="Gamers.de">
                            <img src="https://www.gamers.de/wp-content/uploads/2015/01/gamers_logo_weissrot_neu.png" alt="Gamers.de" width="300" height="40" />
                        </a>
                                    </div>

                                    <nav id="main-nav" class="nav">
                        <ul id="menu-main-menu" class="menu"><li id="menu-item-23439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23439"><a href="http://www.gamers.de/thema/news/">News</a></li>
<li id="menu-item-34639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34639"><a href="http://www.gamers.de/reviews/">Games</a></li>
<li id="menu-item-34638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34638"><a href="http://www.gamers.de/hardware/">Hardware</a></li>
<li id="menu-item-20942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20942"><a href="http://www.gamers.de/thema/videos/">Videos</a></li>
<li id="menu-item-34649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34649"><a href="http://www.gamers.de/lets-play/">Let&#8217;s Play</a></li>
<li id="menu-item-34650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34650"><a href="http://www.gamers.de/specials-2/">Specials</a></li>
</ul>                        <a id="header-mobile-nav-button"><i class="fa fa-bars"></i></a>
                    </nav>
                
                                    <form method="get" class="searchform" action="http://www.gamers.de/">
	<input type="text" name="s" class="s" value="" placeholder="Suche" /> <button type="submit" class="searchsubmit"></button>
</form>                
            </div>
    
        </header><!-- END HEADER -->

        <div id="fixed-header-padding"></div>

        <nav id="mobile-nav">
                            <form method="get" class="searchform" action="http://www.gamers.de/">
	<input type="text" name="s" class="s" value="" placeholder="Suche" /> <button type="submit" class="searchsubmit"></button>
</form>                        <ul class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23439"><a href="http://www.gamers.de/thema/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34639"><a href="http://www.gamers.de/reviews/">Games</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34638"><a href="http://www.gamers.de/hardware/">Hardware</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20942"><a href="http://www.gamers.de/thema/videos/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34649"><a href="http://www.gamers.de/lets-play/">Let&#8217;s Play</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34650"><a href="http://www.gamers.de/specials-2/">Specials</a></li>
</ul>        </nav><!-- END MOBILE MENU -->

		
			
					
			
	
<div id="content-background">

	<div id="content-wrapper" class="gp-container content-wrapper-blog">

        
		    <style type="text/css">

            #page-wrapper {
                /* background-color: #d80121; */
            }

            #content, #content-wrapper, #main-header, #top-header, #sidebar {
                cursor: auto;
                pointer-events: none;
            }

            #main-header > .gp-container,
            #top-header > .gp-container,
            #content-wrapper.gp-container > #content,
            #review-content,
            .widget,
            .ad-container {
                cursor: auto;
                pointer-events: auto;
            }

            #content-wrapper.gp-container > #content,
            #sidebar,
            #review-content {
                margin-top: 114px !important;
            }

            #content-wrapper.gp-container.content-wrapper-blog > #content,
            #content-wrapper.gp-container.content-wrapper-blog > #sidebar {
                margin-top: 177px;
            }

            #hub-tabs + #content-background #content-wrapper.gp-container.content-wrapper-blog > #content,
            #hub-tabs + #content-background #content-wrapper.gp-container.content-wrapper-blog > #sidebar{
                margin-top: 114px !important;
            }

            </style>

            <div id="hockeystick-top"><IFRAME SRC="https://ads.jinkads.com/rich.php?s=6866&w=728&h=90&ts=[timestamp]" WIDTH="728" HEIGHT="90" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0"></IFRAME></div>
            <div id="hockeystick-right"><IFRAME SRC="https://ads.jinkads.com/rich.php?s=6865&w=160&h=600&ts=[timestamp]" WIDTH="160" HEIGHT="600" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0"></IFRAME></div>

            <script>
            
            jQuery(function($) {
			    // Helper - auf bestimmten Elementen nicht öffnen
			    var dont = false;
                $("#content-background").click(function() {
                    if(!dont) {
                        // window.open("//ads.jinkads.com/click.php?s=6867&c=87396&ts=[timestamp]", "_blank");
                    }
                    dont = false;
                });
                $("#content,#review-content,#sidebar,.flowplayer").click(function(e) {
                    e.stopPropagation();
                    dont = true;
                });
            });
            

		    </script>

        
		<div id="content">

			<article class="post-content post-35530 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-pc category-slider category-trailer">
	
				<header class="entry-header small-header">

					<h1 class="entry-title">Weedcraft Inc erscheint im April für PC – ganz legal und ohne Nebenwirkungen</h1>

					
					
						<div class="entry-meta">

							<span class="meta-author"><a href="http://www.gamers.de/author/p-ziegler/" title="Beiträge von Pia Ziegler" rel="author">Pia Ziegler</a></span>
							<span class="meta-date">5. Februar 2019</span>
							<span class="meta-cats"><a href="http://www.gamers.de/thema/allgemein/" rel="category tag">Allgemein</a>, <a href="http://www.gamers.de/thema/news/" rel="category tag">News</a>, <a href="http://www.gamers.de/thema/pc/" rel="category tag">PC</a>, <a href="http://www.gamers.de/thema/slider/" rel="category tag">Slider</a>, <a href="http://www.gamers.de/thema/trailer/" rel="category tag">Trailer</a></span>
														
						</div><!-- END ENTRY META -->

					
					
				</header>
		
				<div class="entry-content">

					
						<div class="post-thumbnail featured-content image-above">

														
							<img src="http://www.gamers.de/wp-content/uploads/2019/02/40040-teaser1-810x400.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2019/02/40040-teaser1-1620x800.jpg" width="810" height="400" alt="Weedcraft Inc erscheint im April für PC – ganz legal und ohne Nebenwirkungen" class="wp-post-image" />
	
						</div>

						

					
					
						<div class="post-item-content image-above"><p style="text-align: center;"><strong>&#8211; Weedcraft Inc erscheint im April 2019, neuer Trailer beschäftigt sich mit dem Business des legalen Marihuana-Handels in Amerika &#8211;</strong></p>
<p>Der Entwickler <a href="https://cosmocover.us3.list-manage.com/track/click?u=fe914c2d210f1daa2e2608bf4&amp;id=197b158152&amp;e=8f4cf25752" target="_blank" rel="noopener">Vile Monarch</a> (Crush your Enemies, Oh&#8230;Sir!) und der Publisher <a href="https://cosmocover.us3.list-manage.com/track/click?u=fe914c2d210f1daa2e2608bf4&amp;id=2de6f7929f&amp;e=8f4cf25752" target="_blank" rel="noopener">Devolver Digital</a> enthüllten <a class="intextad">heute</a> gemeinsam weitere Informationen über das kommende Tycoon-Spiel <a href="https://cosmocover.us3.list-manage.com/track/click?u=fe914c2d210f1daa2e2608bf4&amp;id=250670e96e&amp;e=8f4cf25752" target="_blank" rel="noopener"><em><strong>Weedcraft Inc</strong></em></a>. sowie einen neuen Trailer, der Ausschnitte aus den verschiedenen Szenarien des Spiels zeigt, einschließlich der Unternehmensseite des kommenden Grasimperiums.</p>
<p><em><div id="wpfp_faffa6524ab786a0f542fb799a897e96" data-item="{&quot;sources&quot;:[{&quot;src&quot;:&quot;https:\/\/youtu.be\/xG1Wgg5IVjs&quot;,&quot;type&quot;:&quot;video\/youtube&quot;}],&quot;id&quot;:&quot;90&quot;}" class="flowplayer no-brand is-splash no-svg is-paused skin-slim fp-slim fp-edgy is-youtube" style="max-width: 720px; max-height: 480px; background-image: url(https://img.youtube.com/vi/xG1Wgg5IVjs/maxresdefault.jpg#auto);" data-ratio="0.6667" data-engine="fvyoutube">
	<div class="fp-ratio" style="padding-top: 66.67%"></div>
	<div class="fp-ui"><div class="fp-play fp-visible"><a class="fp-icon fp-playbtn"></a></div></div>
<div class='fvp-share-bar'><ul class="fvp-sharing">
    <li><a class="sharing-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gamers.de%2F2019%2F02%2F05%2Fweedcraft-inc-erscheint-im-april-fuer-pc-ganz-legal-und-ohne-nebenwirkungen%2F" target="_blank"></a></li>
    <li><a class="sharing-twitter" href="https://twitter.com/home?status=Weedcraft+Inc+erscheint+im+April+f%C3%BCr+PC+%E2%80%93+ganz+legal+und+ohne+Nebenwirkungen++http%3A%2F%2Fwww.gamers.de%2F2019%2F02%2F05%2Fweedcraft-inc-erscheint-im-april-fuer-pc-ganz-legal-und-ohne-nebenwirkungen%2F" target="_blank"></a></li>
    <li><a class="sharing-email" href="mailto:?body=Check%20out%20the%20amazing%20video%20here%3A%20http%3A%2F%2Fwww.gamers.de%2F2019%2F02%2F05%2Fweedcraft-inc-erscheint-im-april-fuer-pc-ganz-legal-und-ohne-nebenwirkungen%2F" target="_blank"></a></li></ul><div><a class="sharing-link" href="http://www.gamers.de/2019/02/05/weedcraft-inc-erscheint-im-april-fuer-pc-ganz-legal-und-ohne-nebenwirkungen/" target="_blank">Link</a></div><div><label><a class="embed-code-toggle" href="#"><strong>Embed</strong></a></label></div><div class="embed-code"><label>Copy and paste this HTML code into your webpage to embed.</label><textarea></textarea></div></div>
</div>
</em></p>
<p><em>Weedcraft Inc</em> erforscht die Industrie der Produktion, Zucht und des Verkaufs von Marihuana in Amerika in einem detaillierten Tycoon-Spiel, bei dem die Spieler wählen können, wie sie ihr Geschäft betreiben und ausbauen wollen. Spieler können kleinere, im Tante Emma-Stil geführte Geschäfte leiten, aber wie im wirklichen Leben bieten sich hier und da große Chancen, das Unternehmen zum nationalen Grasimperium zu erweitern. Also so national wie möglich, wenn man bedenkt, dass die grüne Rauchwarein 40 Staaten illegal bleibt…</p>
<p>Im ersten Szenario von <em>Weedcraft Inc</em> müssen die Spieler alle Aspekte ihrer Marke auf- und ausbauen und verwalten, darunter Mitarbeiter, Forschung und Entwicklung, Vertrieb, Versand, Kundenservice, Marketing, Politik sowie Staats- und Bundesverwaltung. Mit staatlichen Marihuana-Gesetzen in ständigem Wandel ist das Erlernen der Navigation innerhalb der sich ständig ändernden Gesetze der Schlüssel zum Erfolg.</p>
<p><img class="aligncenter size-full wp-image-35533" src="http://www.gamers.de/wp-content/uploads/2019/02/Pro-Legal-cultivation.jpg" alt="" width="1920" height="1080" srcset="http://www.gamers.de/wp-content/uploads/2019/02/Pro-Legal-cultivation.jpg 1920w, http://www.gamers.de/wp-content/uploads/2019/02/Pro-Legal-cultivation-300x169.jpg 300w, http://www.gamers.de/wp-content/uploads/2019/02/Pro-Legal-cultivation-768x432.jpg 768w, http://www.gamers.de/wp-content/uploads/2019/02/Pro-Legal-cultivation-1024x576.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p><em>&#8222;Das zweite Szenario des Spiels beinhaltet Situationen, die sich im wirklichen Leben hunderte, wenn nicht sogar tausende Male abgespielt haben&#8220;</em>, sagt Kacper Kwiatkowski vom Entwickler Vile Monarch.<em> &#8222;Nachdem Sie über ein Jahrzehnt im Gefängnis wegen illegaler Kultivierung verbracht haben, kommen Sie endlich raus, nur um festzustellen, dass alle ehemaligen Kollegen einen Vorsprung im legalen Handel haben. Und obwohl ihre vergangenen Verbrechen jetzt völlig legal sind, wird man als Spieler von den Behörden und den damit verbundenen rechtlichen Verstrickungen verfolgt.&#8220;</em></p>
<p>Spieler können <a class="intextad">Beziehung</a>en zu Politikern, Lobbyisten und Instagram-Influencern aufbauen, um Gesetze zu beeinflussen, die ihren Geschäftsinteressen helfen, sowie Schmutz an die Oberfläche zerren, um die Konkurrenz zu zerschlagen – wie es eben in klassischen <a class="intextad">Liebe</a>s-, Kriegs- und Grasimperien so läuft. Aber Vorsicht. Wer sich zu weit in rechtliche Grauzonen wagt, könnte auf der falschen Seite des Gesetzes landen und sieht dann hilflos zu, wie sein Imperium zusammenbricht.</p>
<p><img class="aligncenter size-full wp-image-35534" src="http://www.gamers.de/wp-content/uploads/2019/02/scenario-dialogue-clyde.jpg" alt="" width="1920" height="1080" srcset="http://www.gamers.de/wp-content/uploads/2019/02/scenario-dialogue-clyde.jpg 1920w, http://www.gamers.de/wp-content/uploads/2019/02/scenario-dialogue-clyde-300x169.jpg 300w, http://www.gamers.de/wp-content/uploads/2019/02/scenario-dialogue-clyde-768x432.jpg 768w, http://www.gamers.de/wp-content/uploads/2019/02/scenario-dialogue-clyde-1024x576.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p>Genau wie die Herausforderungen, denen sich die heutigen Weed-Händler in der Praxis gegenübersehen, bietet Weedcraft Inc. eine komplexe Reihe von Systemen, die die Spieler in einem Format meistern können, das leicht zu erlernen ist und nicht davor zurückschreckt, auf kulturelle, geschäftliche und staatliche Heuchelei hinzuweisen, wenn es darum geht, wer gewinnt und verliert &#8211; wenn es um das Kraut des Teufels geht.</p>
<p><em>Weedcraft Inc</em> ist für einen PC-Release im April vorgesehen.</p>

                         <div class="abh_box abh_box_down abh_box_business"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">Über</a></li> <li class="abh_posts"><a href="#abh_posts">Letzte Artikel</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="http://www.gamers.de/author/p-ziegler/" class="url" title="Pia Ziegler"><img alt='' src='http://2.gravatar.com/avatar/5997a3e12b3907f67a14377639e8b6d0?s=80&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/5997a3e12b3907f67a14377639e8b6d0?s=160&#038;d=retro&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> </div><div class="abh_text"><h3 class="fn name" ><a href="http://www.gamers.de/author/p-ziegler/" class="url">Pia Ziegler</a></h3><div class="abh_job" ></div><div class="description note abh_description" ></div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://www.gamers.de/author/p-ziegler/" class="url" title="Pia Ziegler"><img alt='' src='http://2.gravatar.com/avatar/5997a3e12b3907f67a14377639e8b6d0?s=80&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/5997a3e12b3907f67a14377639e8b6d0?s=160&#038;d=retro&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> </div><div class="abh_text"><h4 >Letzte Artikel von Pia Ziegler <span class="abh_allposts">(<a href="http://www.gamers.de/author/p-ziegler/">Alle anzeigen</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="http://www.gamers.de/2019/02/06/vom-pc-direkt-in-die-koenigsklasse-200-gamer-kaempfen-um-startplaetze-in-der-drone-champions-league/">Vom PC direkt in die Königsklasse: 200 Gamer kämpfen um Startplätze in der Drone Champions League</a><span> - 6. Februar 2019</span>				</li>				<li>					<a href="http://www.gamers.de/2019/02/06/monster-energy-supercross-the-official-videogame-2-erscheint-am-8-februar/">Monster Energy Supercross – The Official Videogame 2 erscheint am 8. Februar</a><span> - 6. Februar 2019</span>				</li>				<li>					<a href="http://www.gamers.de/2019/02/05/weedcraft-inc-erscheint-im-april-fuer-pc-ganz-legal-und-ohne-nebenwirkungen/">Weedcraft Inc erscheint im April für PC – ganz legal und ohne Nebenwirkungen</a><span> - 5. Februar 2019</span>				</li></ul></div></div> </section></div> </div></div>

						
							
		
							
			

													
									<div class="author-info">

	<img alt='' src='http://2.gravatar.com/avatar/5997a3e12b3907f67a14377639e8b6d0?s=80&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/5997a3e12b3907f67a14377639e8b6d0?s=160&#038;d=retro&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />
	<div class="author-meta">

		<div class="author-name">
			Von <a href="http://www.gamers.de/author/p-ziegler/" class="author-link" rel="author">Pia Ziegler</a>		</div>

		<div class="author-desc">
					</div>

	</div>

</div>				
													
				

			</article><!-- END ARTICLE -->

		</div><!-- END CONTENT -->

		
	<aside id="sidebar">
	
		
		<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- BEGIN: gamers.de - 300x250, 300 x 250 -->
<iframe src="//ads.jinkads.com/ifr/sdo/6835/300x250/-/" width="300" height="250" style="border: none;"></iframe>
<!-- END: gamers.de - 300x250, 300 x 250 --></div></div><div id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h3 class="widgettitle">Weitere News</h3>	<ul>
			<li><a href="http://www.gamers.de/2015/11/24/retrolastige-socceraction/"><img width="100" height="100" src="http://www.gamers.de/wp-content/uploads/2015/11/Sociabel-Soccer-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /><span class="rpwwt-post-title">Retrolastige Socceraction</span></a></li>
			<li><a href="http://www.gamers.de/2015/06/08/dlc-fuer-gta-5-kommt-noch-diese-woche/"><img width="100" height="100" src="http://www.gamers.de/wp-content/uploads/2015/06/gta5-gains-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /><span class="rpwwt-post-title">DLC für GTA Online kommt noch diese Woche</span></a></li>
			<li><a href="http://www.gamers.de/2016/07/11/starbound-goodbye-early-access/"><img width="100" height="100" src="http://www.gamers.de/wp-content/uploads/2016/07/starbound10-128x128.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.gamers.de/wp-content/uploads/2016/07/starbound10-128x128.jpg 128w, http://www.gamers.de/wp-content/uploads/2016/07/starbound10-150x150.jpg 150w, http://www.gamers.de/wp-content/uploads/2016/07/starbound10-32x32.jpg 32w, http://www.gamers.de/wp-content/uploads/2016/07/starbound10-50x50.jpg 50w, http://www.gamers.de/wp-content/uploads/2016/07/starbound10-64x64.jpg 64w, http://www.gamers.de/wp-content/uploads/2016/07/starbound10-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /><span class="rpwwt-post-title">Starbound &#8211; Goodbye, Early Access</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div><div id="gp-recent-posts-widget-2" class="widget gp-recent-posts">
		<h3 class="widgettitle">Aktuell</h3>	
							
		<div class="blog-wrapper blog-standard blog-small-size">
		
						
				<div class="inner-loop">
			
						
						<article class="post-item post-35565 post type-post status-publish format-standard category-allgemein category-e-sports category-event category-news category-slider category-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2019/02/06/vom-pc-direkt-in-die-koenigsklasse-200-gamer-kaempfen-um-startplaetze-in-der-drone-champions-league/" title="Vom PC direkt in die Königsklasse: 200 Gamer kämpfen um Startplätze in der Drone Champions League">

																	
																			
										<i class="no-thumbnail fa fa-lg fa-file-o"></i>	
								
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2019/02/06/vom-pc-direkt-in-die-koenigsklasse-200-gamer-kaempfen-um-startplaetze-in-der-drone-champions-league/" title="Vom PC direkt in die Königsklasse: 200 Gamer kämpfen um Startplätze in der Drone Champions League">Vom PC direkt in die Königsklasse: 200 Gamer kämpfen um Startplätze in der Drone Champions League</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">6. Februar 2019</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-35559 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-nintendo-switch category-pc category-ps4 category-slider category-trailer category-xbox-one">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2019/02/06/monster-energy-supercross-the-official-videogame-2-erscheint-am-8-februar/" title="Monster Energy Supercross – The Official Videogame 2 erscheint am 8. Februar">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2019/02/index_shared.php_-55x55.jpeg" data-rel="http://www.gamers.de/wp-content/uploads/2019/02/index_shared.php_-110x110.jpeg" width="55" height="55" alt="Monster Energy Supercross – The Official Videogame 2 erscheint am 8. Februar" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2019/02/06/monster-energy-supercross-the-official-videogame-2-erscheint-am-8-februar/" title="Monster Energy Supercross – The Official Videogame 2 erscheint am 8. Februar">Monster Energy Supercross – The Official Videogame 2 erscheint am 8. Februar</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">6. Februar 2019</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-35530 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-pc category-slider category-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2019/02/05/weedcraft-inc-erscheint-im-april-fuer-pc-ganz-legal-und-ohne-nebenwirkungen/" title="Weedcraft Inc erscheint im April für PC – ganz legal und ohne Nebenwirkungen">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2019/02/40040-teaser1-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2019/02/40040-teaser1-110x110.jpg" width="55" height="55" alt="Weedcraft Inc erscheint im April für PC – ganz legal und ohne Nebenwirkungen" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2019/02/05/weedcraft-inc-erscheint-im-april-fuer-pc-ganz-legal-und-ohne-nebenwirkungen/" title="Weedcraft Inc erscheint im April für PC – ganz legal und ohne Nebenwirkungen">Weedcraft Inc erscheint im April für PC – ganz legal und ohne Nebenwirkungen</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">5. Februar 2019</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-35536 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-preview">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2019/02/05/spielautomaten-manipulieren/" title="Spielautomaten manipulieren">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2019/02/casino-1144952_960_720-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2019/02/casino-1144952_960_720-110x110.jpg" width="55" height="55" alt="Spielautomaten manipulieren" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2019/02/05/spielautomaten-manipulieren/" title="Spielautomaten manipulieren">Spielautomaten manipulieren</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">5. Februar 2019</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-35527 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-pc category-slider category-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="http://www.gamers.de/2019/02/05/epische-schlachten-im-retrodesign-starten-heute-in-config-wars/" title="Epische Schlachten im Retrodesign starten heute in Config Wars">

																	
																													
										<img src="http://www.gamers.de/wp-content/uploads/2019/02/MbXlQobnbiqdwpd-55x55.jpg" data-rel="http://www.gamers.de/wp-content/uploads/2019/02/MbXlQobnbiqdwpd-110x110.jpg" width="55" height="55" alt="Epische Schlachten im Retrodesign starten heute in Config Wars" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="http://www.gamers.de/2019/02/05/epische-schlachten-im-retrodesign-starten-heute-in-config-wars/" title="Epische Schlachten im Retrodesign starten heute in Config Wars">Epische Schlachten im Retrodesign starten heute in Config Wars</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">5. Februar 2019</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

										
				</div>
		
										
		</div><!-- END BLOG WRAPPER -->		

		</div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="//ads.jinkads.com/rich.php?s=6834&d={120x600,160x600,300x600}" width="300" height="600" style="border: none;"></iframe></div></div>		

	</aside>


	</div><!-- END CONTENT WRAPPER -->
</div>



    
    
		<footer id="footer">

			
			<div id="copyright">

				<div class="gp-container">

					<div id="copyright-text">
						        Das Portal www.gamers.de ist ein Produkt der Jink GmbH © 2006-2019    					</div><!-- END COPYRIGHT TEXT -->

					
            <div id="footer-nav" class="nav">
            <ul id="menu-footer-menu" class="menu"><li id="menu-item-16505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16505"><a target="_blank" href="http://www.gamers.de/wp-content/uploads/2018/08/portfolio_gamers_2018_web.pdf">Mediadaten</a></li>
<li id="menu-item-3299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3299"><a target="_blank" href="http://www.gamers.de/impressum/">Impressum</a></li>
<li id="menu-item-33415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33415"><a target="_blank" href="http://www.gamers.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-3298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3298"><a href="mailto:redaktion@jink.de">Kontakt</a></li>
<li id="menu-item-3300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3300"><a target="_blank" href="http://jink.de">Jink GmbH</a></li>
</ul>        </div><!-- END FOOTER NAV -->
    
				</div>

			</div><!-- END COPYRIGHT -->

		</footer><!-- END FOOTER -->

	</div><!-- END PAGE WRAPPER -->


<link rel='stylesheet' id='fv-player-vast-css'  href='http://www.gamers.de/wp-content/plugins/fv-player-vast/css/style.css?ver=7.3.4.727' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.gamers.de/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/jink-wp-plugin/js/plugin.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gp_rating = {"post_id":"35530","ajaxurl":"http:\/\/www.gamers.de\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"240"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/user-ratings.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/modernizr.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/jquery.stellar.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/selectivizr.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/placeholders.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/prettyPhoto/js/jquery.prettyPhoto.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/jquery.ui.totop.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/js_composer/assets/lib/flexslider/jquery.flexslider-min.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/js_composer/assets/lib/isotope/dist/isotope.pkgd.min.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/imagesLoaded.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gp_script = {"headerHeight":"75px","smallHeaderHeight":"46.875","logoHeight":"40","logoMarginTop":"-2px","logoMarginBottom":"0","headerSizeReduction":"1.6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/themes/gauge/lib/scripts/custom.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swe = {"buttonplusurl":"url(http:\/\/www.gamers.de\/wp-content\/plugins\/standard-widget-extensions\/images\/plus.gif)","buttonminusurl":"url(http:\/\/www.gamers.de\/wp-content\/plugins\/standard-widget-extensions\/images\/minus.gif)","maincol_id":"content","sidebar_id":"sidebar","widget_class":"widget","readable_js":"","heading_marker":"1","scroll_stop":"1","accordion_widget":"","single_expansion":"","initially_collapsed":"1","heading_string":"h3","proportional_sidebar":"0","disable_iflt":"620","accordion_widget_areas":[""],"scroll_mode":"2","ignore_footer":"","custom_selectors":["#sidebar .widget"],"slide_duration":"400","recalc_after":"2","recalc_count":"2","header_space":"50","enable_reload_me":"0","float_attr_check_mode":"1","sidebar_id2":"","proportional_sidebar2":"0","disable_iflt2":"0","float_attr_check_mode2":"","msg_reload_me":"To keep layout integrity, please reload me after resizing!","msg_reload":"Reload","msg_continue":"Continue"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/standard-widget-extensions/js/standard-widget-extensions.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=7.3.9.727","swfHls":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=7.3.9.727","embed":{"library":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/fv-flowplayer.min.js","script":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/embed.min.js","skin":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/css\/flowplayer.css","swf":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=7.3.9.727","swfHls":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=7.3.9.727"},"speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"video_hash_links":"1","key":"$253864081042420","safety_resize":"1","volume":"0","sticky_video":"1","sticky_place":"right-bottom","sticky_width":"380","script_hls_js":"http:\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/hls.min.js?ver=7.3.9.727","script_dash_js":"http:\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.dashjs.min.js?ver=7.3.9.727","script_dash_js_version":"2.7","hlsjs":{"startLevel":-1,"fragLoadingMaxRetry":3,"levelLoadingMaxRetry":3,"capLevelToPlayerSize":true}};
var fv_flowplayer_translations = {"0":"","1":"Laden des Videos abgebrochen","2":"Netzwerkfehler","3":"Das Video ist nicht korrekt codiert","4":"Video Datei nicht gefunden","5":"Nicht unterst\u00fctztes Video","6":"Skin nicht gefunden","7":"SWF-Datei nicht gefunden","8":"Untertitel nicht gefunden","9":"Ung\u00fcltig RTMP URL","10":"Nicht unterst\u00fctztes Videoformat. Installieren Sie Adobe Flash.","11":"Klicken Sie hier, um das Video anzuschauen","12":"[Dieser Beitrag enth\u00e4lt ein Video, klicke, um die Wiedergabe zu starten]","video_expired":"<h2>Die Video-Datei ist abgelaufen.<br>Bitte die Seite neu laden und erneut abspielen.<\/h2>","unsupported_format":"<h2>Nicht unterst\u00fctztes Videoformat.<br>Bitte benutze ein Flash-kompatibles Ger\u00e4t.<\/h2>","mobile_browser_detected_1":"Mobiler Browser erkannt, Video wird mit geringer Bandbreite abgespielt.","mobile_browser_detected_2":"Hier klicken","mobile_browser_detected_3":"f\u00fcr hohe Qualit\u00e4t.","live_stream_failed":"<h2>Live-Stream fehlgeschlagen.<\/h2><h3>Bitte versuche es sp\u00e4ter noch einmal, vielleicht ist der Stream zurzeit offline.<\/h3>","live_stream_failed_2":"<h2>Live-Stream fehlgeschlagen.<\/h2><h3>Bitte versuche es sp\u00e4ter noch einmal, vielleicht ist der Stream zurzeit offline.<\/h3>","what_is_wrong":"Bitte sagen Sie uns, was falsch l\u00e4uft:","full_sentence":"Bitte geben Sie uns weitere Informationen (in ganzen S\u00e4tzen), damit wir Ihnen besser helfen k\u00f6nnen.","error_JSON":"Admin: Fehler beim Parsen von JSON","no_support_IE9":"Admin: Video-Controller wird in IE9 nicht unterst\u00fctzt.","check_failed":"Admin: Pr\u00fcfung fehlgeschlagen.","playlist_current":"Gerade L\u00e4uft","video_issues":"Video Probleme","video_reload":"Video loading has stalled, click to reload","link_copied":"Video Link Copied to Clipboard","embed_copied":"Embed Code Copied to Clipboard","subtitles_disabled":"Subtitles disabled","subtitles_switched":"Subtitles switched to ","warning_iphone_subs":"This video has subtitles, that are not supported on your device.","warning_unstable_android":"You are using an old Android device. If you experience issues with the video please use <a href=\"https:\/\/play.google.com\/store\/apps\/details?id=org.mozilla.firefox\">Firefox<\/a>. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_samsungbrowser":"You are using the Samsung Browser which is an older and buggy version of Google Chrome. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser.","warning_old_safari":"You are using an old Safari browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>"};
var fv_fp_ajaxurl = "http:\/\/www.gamers.de\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js?ver=7.3.9.727'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_player_pro = {"ajaxurl":"http:\/\/www.gamers.de\/wp-admin\/admin-ajax.php","vimeo_ajax_url":"","autoplay_once":"","dynamic_domains":["amazon.com\/clouddrive\/share\/","amazon.com\/photos\/share\/"],"debug":"","video_ads":[],"v_dash":"1","youtube":"1","youtube_nl":"","youtube_ads_disable":"","default_api_server":"","video_ads_skip":"5","video_ads_skip_minimum":"10","autoplay_scroll":"1","watching_prompt":{"int":0,"msg":"Are you still watching?"}};
var fv_player_pro_js_translations = {"ad_duration":"Anzeige endet in 0 Sekunden","invalid_youtube":"Ung\u00fcltige Youtube Video ID.","reload_page":"Bitte laden Sie die Seite neu und versuchen Sie es noch einmal.","reload_page_later":"Bitte laden Sie die Seite neu und versuchen Sie es noch einmal in ein paar Minuten.","required_type":"Der gew\u00fcnschte Video-Typ konnte nicht gefunden werden:","skip_ad":"\u00dcberspringen","cva_contiunue":"Continue to video","cva_visit":"Visit advertiser","video_decryption_e":"Video Decryption Error","video_expired":"Videodatei abgelaufen.<br \/>Bitte laden Sie die Seite neu und spielen Sie sie erneut.","video_loaded":"Video wurde geladen, klicken Sie, um es abzuspielen.","old_android":"Your old Android device doesn't support this video type.","ab_loop":"Tip: Use 'i' and 'o' keys for precise loop selection","ab_loop_start":"Loop start set","ab_loop_end":"Loop end set"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/fv-player-pro/beta/js/fv_player_pro.min.js?ver=7.3.9.727.beta'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_player_lightbox = {"lightbox_images":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/fv-wordpress-flowplayer/js/fancybox.js?ver=7.3.9.727'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_vast_conf = {"adblocker_timeout":"10000","ads":[{"url":"https:\/\/ads.jinkads.com\/vast\/6862\/[random_number]0\/?ref_url=http%3A%2F%2Fwww.gamers.de%2F2019%2F02%2F05%2Fweedcraft-inc-erscheint-im-april-fuer-pc-ganz-legal-und-ohne-nebenwirkungen%2F","engine":"html5"},{"url":"https:\/\/ads.jinkads.com\/vast\/7880\/[random_number]0\/?ref_url=http%3A%2F%2Fwww.gamers.de%2F2019%2F02%2F05%2Fweedcraft-inc-erscheint-im-april-fuer-pc-ganz-legal-und-ohne-nebenwirkungen%2F","engine":"html5"},{"url":"https:\/\/ads.jinkads.com\/vast\/7863\/[random_number]0\/?ref_url=http%3A%2F%2Fwww.gamers.de%2F2019%2F02%2F05%2Fweedcraft-inc-erscheint-im-april-fuer-pc-ganz-legal-und-ohne-nebenwirkungen%2F","engine":"html5"}],"autoplay":["faffa6524ab786a0f542fb799a897e96"],"ajax_url":"http:\/\/www.gamers.de\/wp-admin\/admin-ajax.php","mobile":"true","debug":"false","linear_preroll":"true","companion_preroll":"true","companion_placement":"","swf":"http:\/\/www.gamers.de\/wp-content\/plugins\/fv-player-vast\/swf\/fv-player-vast.swf?ver=7.3.4.727","version":"7.3.4.727","vpaid_mediaTimeout":"15","silentstart":"true","localize":"\/wp-content\/plugins\/fv-player-vast\/ad-unit.html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/fv-player-vast/js/fv-player-vast.min.js?ver=7.3.4.727'></script>
<script type='text/javascript' src='http://www.gamers.de/wp-content/plugins/fv-player-vast/js/ad-unit.min.js?ver=7.3.4.727'></script>



<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-48802377-7', 'auto');
    ga('send', 'pageview');
</script>

<script src="https://unpkg.com/tippy.js@3/dist/tippy.all.min.js"></script>

<script>
const INITIAL_CONTENT = '<div style="margin:5px 0;"><p>Bier Royal: Eine bayerisch-böse Familienkomödie</p></div>'

tippy('.intextad', {
  content: INITIAL_CONTENT,
  arrow: true,
  interactive: true,
  lazy: true,
  animation: 'fade',
  animateFill: false,
  duration: 200,
  onShow(tip) {
    if (tip.state.isFetching === true || tip.state.canFetch === false) {
      return
    }

    tip.state.isFetching = true
    tip.state.canFetch = false

    const { popper } = tip
    const { tooltip, content } = tip.popperChildren


    fetch('')
      .then(blob => {
        tip.state.isFetching = false

        if (!tip.state.isVisible) {
          return
        }

        const img = `<a href="//ads.jinkads.com/click/cso/91797/7849/0/" target="_blank"><img src="http://www.gamers.de/wp-content/uploads/2019/02/bierroyal.jpg" /></a><img src="//ads.jinkads.com/img.php?s=7849&w=1&h=1&ts=[timestamp]" />`

        // Wait until the height transition has finished before
        // fading the content in. Since we have `overflow: hidden`
        // on the tooltip this isn't actually needed, but if you
        // have an arrow element it will be.
        if (!tip._transitionEndListener) {
          tip._transitionEndListener = event => {
            if (event.target === event.currentTarget) {
              content.style.opacity = '1'
              tip.setContent(img)
            }
          }
        }
        tooltip.addEventListener('transitionend', tip._transitionEndListener)

        // Store the base height of the tooltip when it has the
        // initial Loading... content.
        if (!tip._baseHeight) {
          tip._baseHeight = tooltip.clientHeight
        }

        // Here is where we find out the height of the tooltip
        // when it has the content. We could technically hardcode
        // 200px as the value, but it's useful to know how to do
        // this with dynamic content.
        content.style.opacity = '0'
        // Temporarily set the image as the tooltip's content
        // so we can find out the final height of the tooltip.
        tip.setContent(img)
        const height = tooltip.clientHeight
        // Apply the height to the parent popper element.
        popper.style.height = height + 'px'
        // Reset the tooltip's height to the base height.
        tooltip.style.height = tip._baseHeight + 'px'
        // Cause reflow so we can start the height transition.
        void tooltip.offsetHeight
        // Start the transition.
        tooltip.style.height = height + 'px'
        // Remove the Loading... content and wait until the
        // transition finishes.
        tip.setContent('')
      })
      .catch(() => {
        tip.state.isFetching = false
      })
  },
})
</script>

</body>
</html>