<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="8KDZW9LP9wqt07qPnW8_DMVxVb_pweTPuweH_yERL88" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1"><title>
Multi-Sport Familienspiel &quot;Sports Party&quot; erscheint für Nintendo Switch - Gamers.de</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.gamers.de/xmlrpc.php" />
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:400,600', 'Arvo:400', 'Roboto+Condensed:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    		<script type="text/javascript">
		var ajaxurl = 'https://www.gamers.de/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.gamers.de/2018/10/31/multi-sport-familienspiel-sports-party-erscheint-fuer-nintendo-switch/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Multi-Sport Familienspiel &quot;Sports Party&quot; erscheint für Nintendo Switch - Gamers.de" />
<meta property="og:description" content="Ubisoft kündigte heute an, dass Sports Party, das Multisport-Spiel, ab sofort weltweit exklusiv auf Nintendo Switch erhältlich ist.   In Sports Party können sich bis zu vier Spieler bei sechs spannenden Outdoor-Aktivitäten wie Basketball, Frisbee, Golf, Jet Ski, Beach Tennis und Skateboarding gegenseitig herausfordern. Egal für welche Sportart man sich entscheidet, ein wunderschönes Inselparadies wartet darauf entdeckt zu werden!   Sports Party ist ein Spaß für die ganze Familie, das durch seine intuitive und natürliche Steuerung jedem die Möglichkeit bietet, spielerisch zu entdecken. Die Spieler werden herausgefordert mit ihrem Frisbee am schnellsten Ziele zu treffen, ihre Freunde auf neun verschiedenen Golfplätzen zu schlagen, ihre Gegner in einem 2-gegen-2 Beach Tennis-Match zu besiegen und den ersten Platz in einem Jet Ski-Rennen zu belegen.     Neben dem spannenden Spielablauf können die Spieler ihre Avatare anpassen, um sich von ihrer sportlichen Seite zu zeigen. Von Hautfarbe über Gesichtsbehaarung bis hin zu Outfits, Accessoires und Schuhen – für jeden ist etwas dabei! Neue Gegenstände können im Laufe des Spiels freigeschalten werden.   Mit Nintendo Switch können bis zu vier Spieler zu Hause auf ihrem Fernseher spielen, den Tabletop-Modus mit einem Freund genießen oder den Handheld-Modus mit klassischen Bedienelementen nutzen.   Von Kindern bis hin zu Großeltern wird jeder den endlosen Spaß von Sports Party lieben! Mit einem zugänglichen und dennoch herausfordernden Spielablauf ist das Spiel für jedes Alter geeignet und bietet Spaß für die ganze Familie.  " />
<meta property="og:url" content="https://www.gamers.de/2018/10/31/multi-sport-familienspiel-sports-party-erscheint-fuer-nintendo-switch/" />
<meta property="og:site_name" content="Gamers.de" />
<meta property="article:publisher" content="https://www.facebook.com/GamersDE/" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2018-10-31T11:25:41+00:00" />
<meta property="og:image" content="https://www.gamers.de/wp-content/uploads/2018/10/SportsParty_ka_RGB_LOGO_181030_6pm_CEST_1540813450s.jpg" />
<meta property="og:image:secure_url" content="https://www.gamers.de/wp-content/uploads/2018/10/SportsParty_ka_RGB_LOGO_181030_6pm_CEST_1540813450s.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1052" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ubisoft kündigte heute an, dass Sports Party, das Multisport-Spiel, ab sofort weltweit exklusiv auf Nintendo Switch erhältlich ist.   In Sports Party können sich bis zu vier Spieler bei sechs spannenden Outdoor-Aktivitäten wie Basketball, Frisbee, Golf, Jet Ski, Beach Tennis und Skateboarding gegenseitig herausfordern. Egal für welche Sportart man sich entscheidet, ein wunderschönes Inselparadies wartet darauf entdeckt zu werden!   Sports Party ist ein Spaß für die ganze Familie, das durch seine intuitive und natürliche Steuerung jedem die Möglichkeit bietet, spielerisch zu entdecken. Die Spieler werden herausgefordert mit ihrem Frisbee am schnellsten Ziele zu treffen, ihre Freunde auf neun verschiedenen Golfplätzen zu schlagen, ihre Gegner in einem 2-gegen-2 Beach Tennis-Match zu besiegen und den ersten Platz in einem Jet Ski-Rennen zu belegen.     Neben dem spannenden Spielablauf können die Spieler ihre Avatare anpassen, um sich von ihrer sportlichen Seite zu zeigen. Von Hautfarbe über Gesichtsbehaarung bis hin zu Outfits, Accessoires und Schuhen – für jeden ist etwas dabei! Neue Gegenstände können im Laufe des Spiels freigeschalten werden.   Mit Nintendo Switch können bis zu vier Spieler zu Hause auf ihrem Fernseher spielen, den Tabletop-Modus mit einem Freund genießen oder den Handheld-Modus mit klassischen Bedienelementen nutzen.   Von Kindern bis hin zu Großeltern wird jeder den endlosen Spaß von Sports Party lieben! Mit einem zugänglichen und dennoch herausfordernden Spielablauf ist das Spiel für jedes Alter geeignet und bietet Spaß für die ganze Familie.  " />
<meta name="twitter:title" content="Multi-Sport Familienspiel &quot;Sports Party&quot; erscheint für Nintendo Switch - Gamers.de" />
<meta name="twitter:site" content="@GamersDE" />
<meta name="twitter:image" content="https://www.gamers.de/wp-content/uploads/2018/10/SportsParty_ka_RGB_LOGO_181030_6pm_CEST_1540813450s.jpg" />
<meta name="twitter:creator" content="@GamersDE" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.gamers.de\/","sameAs":["https:\/\/www.facebook.com\/GamersDE\/","https:\/\/www.youtube.com\/user\/GamersDE","https:\/\/twitter.com\/GamersDE"],"@id":"https:\/\/www.gamers.de\/#organization","name":"Jink GmbH","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gamers.de &raquo; Feed" href="https://www.gamers.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamers.de &raquo; Kommentar-Feed" href="https://www.gamers.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamers.de &raquo; Multi-Sport Familienspiel &#8222;Sports Party&#8220; erscheint für Nintendo Switch Kommentar-Feed" href="https://www.gamers.de/2018/10/31/multi-sport-familienspiel-sports-party-erscheint-fuer-nintendo-switch/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gamers.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ch_css_base-css'  href='https://www.gamers.de/wp-content/plugins/contesthopper-jink/css/ch_base.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='https://www.gamers.de/wp-content/fv-flowplayer-custom/style-1.css?ver=1540277277' type='text/css' media='all' />
<link rel='stylesheet' id='jink-wp-css-css'  href='https://www.gamers.de/wp-content/plugins/jink-wp-plugin/css/styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='gp-style-css'  href='https://www.gamers.de/wp-content/themes/gauge-child/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='gp-font-awesome-css'  href='https://www.gamers.de/wp-content/themes/gauge/lib/fonts/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='gp-animations-css'  href='https://www.gamers.de/wp-content/themes/gauge/lib/css/animations.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='gp-prettyphoto-css'  href='https://www.gamers.de/wp-content/themes/gauge/lib/scripts/prettyPhoto/css/prettyPhoto.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.gamers.de/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<link rel='stylesheet' id='fv-player-pro-css'  href='https://www.gamers.de/wp-content/plugins/fv-player-pro/beta/css/style.css?ver=7.2.8.727.beta' type='text/css' media='all' />
<link rel='stylesheet' id='fv_player_lightbox-css'  href='https://www.gamers.de/wp-content/plugins/fv-wordpress-flowplayer/css/fancybox.css?ver=7.2.8.727' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gamers.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.gamers.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/plugins/standard-widget-extensions/js/jquery.cookie.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.gamers.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gamers.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gamers.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.gamers.de/?p=34971' />
<link rel="alternate" type="application/json+oembed" href="https://www.gamers.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gamers.de%2F2018%2F10%2F31%2Fmulti-sport-familienspiel-sports-party-erscheint-fuer-nintendo-switch%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gamers.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gamers.de%2F2018%2F10%2F31%2Fmulti-sport-familienspiel-sports-party-erscheint-fuer-nintendo-switch%2F&#038;format=xml" />

<style type="text/css">
        .hm-swe-resize-message {
        height: 50%;
        width: 50%;
        margin: auto;
        position: absolute;
        top: 0; left: 0; bottom: 0; right: 0;
        z-index: 99999;

        color: white;
    }

    .hm-swe-modal-background {
        position: fixed;
        top: 0; left: 0; 	bottom: 0; right: 0;
        background: none repeat scroll 0% 0% rgba(0, 0, 0, 0.85);
        z-index: 99998;
        display: none;
    }
</style>
    
<!-- StarBox - the Author Box for Humans 3.1.6, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='ABHfrontend.min.css-css'  href='https://www.gamers.de/wp-content/plugins/starbox//themes/business/css/frontend.min.css?ver=3.1.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gamers.de/wp-content/plugins/starbox//themes/business/js/frontend.min.js?ver=3.1.6'></script>
<link rel='stylesheet' id='ABHhidedefault.min.css-css'  href='https://www.gamers.de/wp-content/plugins/starbox//themes/admin/css/hidedefault.min.css?ver=3.1.6' type='text/css' media='all' />
<link rel="shortcut icon" href="https://www.gamers.de/wp-content/uploads/2015/02/icon.ico" /><link rel="icon" href="https://www.gamers.de/wp-content/uploads/2015/02/icon.ico" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://www.gamers.de/wp-content/uploads/2015/02/icon.png" /><link rel="apple-touch-icon" href="https://www.gamers.de/wp-content/uploads/2015/02/icon57.png" /><style>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</style><script>                                    </script>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-59634691-2', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style type="text/css" title="dynamic-css" class="options-output">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</style></head>

<body class="post-template-default single single-post postid-34971 single-format-standard wpb-js-composer js-comp-ver-4.3.5 vc_responsive gp-theme gp-wide-layout gp-responsive gp-retina gp-normal-scrolling gp-back-to-top gp-fixed-header gp-header-resize gp-header-standard gp-header-overlay gp-top-header gp-no-large-title gp-right-sidebar" itemscope itemtype="https://schema.org/WebPage">


    
	<div id="login">

		<div id="login-box">		
		
			<a href="#" id="login-close" class="button"></a>
			
			<div id="login-form-wrapper">

				<h3>Einloggen</h3>		

				<form id="login-form" action="https://www.gamers.de/wp-login.php" method="post" name="login-form">
			
					<div class="login-form">
		
						<div>
						
													
							<p class="username"><input type="text" name="username" id="username" value="" size="20" placeholder="Username" /></p>
				
							<p class="password"><input type="password" name="password" id="password" size="20" placeholder="Password" /></p>
			
							<p class="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</p>
						
																					
						</div>						
						
							
						
						<span id="login-result" class="login-result"></span>
				
					</div>
				
					<input type="submit" name="login-submit" id="login-submit" value="Einloggen" />

					<span class="login-links">
												<a href="#" class="lost-password-link">Lost Password</a>
					</span>
			
					<input type="hidden" name="action" value="gp_login" />
				
				</form>
				
			</div><!-- END LOGIN FORM WRAPPER -->

			<div id="lost-password-form-wrapper">
	
				<h3>Lost Password</h3>

				<form id="lost-password-form" action="#" method="post">	
				
					<div class="login-form">
				
						<p>Please enter your username or email address. You will receive a link to create a new password via email.</p>	
						
						<p><input type="text" name="username_email" id="username_email" value="" size="20" placeholder="Username or Email" /></p>
					
						<span id="lost-password-result" class="login-result"></span>
					
					</div>
			
					<input type="submit" name="lost-password-submit" id="lost-password-submit" value="Reset Password" />
				
					<span class="login-links">
												<a href="#" class="login-link">Einloggen</a>
					</span>
			
					<input type="hidden" name="action" value="gp_lost_password" />
					<input type="hidden" name="gp_pwd_nonce" value="dafac0b2ed" />
								
				</form>

			</div><!-- END LOST PASSWORD FORM -->

											
		</div>
	
			
	</div>

	<script>  	

	jQuery( document ).ready(function( $ ) {							

		'use strict';

		$("#login-form").submit(function() {
			$('#login-result').html('<span class="verify-form">Verifying...</span>').fadeIn();
			var input_data = $('#login-form').serialize();
			$.ajax({
				type: "POST",
									url:  "https://www.gamers.de/2018/10/31/multi-sport-familienspiel-sports-party-erscheint-fuer-nintendo-switch/",
					
				data: input_data,
				success: function(msg) {
					$('.verify-form').remove();
					$('<span>').html(msg).appendTo('#login-result').hide().fadeIn('slow');
				}
			});
			return false;
		});

		$("#lost-password-form").submit(function() {
			$('#lost-password-result').html('<span class="verify-form">Verifying...</span>').fadeIn();
			var input_data = $('#lost-password-form').serialize();
			$.ajax({
				type: "POST",
									url:  "https://www.gamers.de/2018/10/31/multi-sport-familienspiel-sports-party-erscheint-fuer-nintendo-switch/",
								data: input_data,
				success: function(msg) {
					$('.verify-form').remove();
					$('<span>').html(msg).appendTo('#lost-password-result').hide().fadeIn('slow');
				}
			});
			return false;
		});

		$(".login-link").click(function() {
			$('#login-form-wrapper').show();
			$('#lost-password-form-wrapper').hide();
			$('#social-login-form-wrapper').hide();
			$('.login-result > span').remove();
			return false;
		});		
		
		$(".lost-password-link").click(function() {
			$('#lost-password-form-wrapper').show();
			$('#login-form-wrapper').hide();
			$('#social-login-form-wrapper').hide();
			$('.login-result > span').remove();
			return false;
		});		

				
		$(".login-close").click(function() {
			$('.login-result > span').remove();
			return false;
		});		

	});
		
	</script>
	
    
    <div id="page-wrapper">

            
            <header id="top-header">
    
                <div class="gp-container">

                    <nav id="top-nav" class="nav">              
                                            </nav>
                    
                    <ul class="login-menu">
            
                                            
                                    
                            <li><a href="#login" id="login-button" title="Einloggen">Einloggen</a></li>
                            <li><a href="https://www.gamers.de/wp-login.php?action=register" id="register-button" title="Join">Join</a></li>                
                                    
                    </ul>
                                            
                                            
                    

	<div class="social-icons">
	
		<a href="https://www.gamers.de/feed/" class="fa fa-rss" title="RSS Feed" rel="me" target="_blank"></a>
		<a href="https://twitter.com/GamersDE" class="fa fa-twitter" title="Twitter" rel="me" target="_blank"></a>
		<a href="https://www.facebook.com/GamersDE" class="fa fa-facebook" title="Facebook" rel="me" target="_blank"></a>
		<a href="https://www.youtube.com/user/GamersDE" class="fa fa-youtube" title="YouTube" rel="me" target="_blank"></a>
		
							
		
					
		
	</div>

                    
                </div>
        
            </header><!-- END TOP HEADER -->
    
        
        <header id="main-header">

            <div class="gp-container">
    
                <div id="logo">
                    <span class="logo-details">Gamers.de | Multi-Sport Familienspiel &quot;Sports Party&quot; erscheint für Nintendo Switch - Gamers.de</span>
                                            <a href="https://www.gamers.de" title="Gamers.de">
                            <img src="https://www.gamers.de/wp-content/uploads/2015/01/gamers_logo_weissrot_neu.png" alt="Gamers.de" width="300" height="40" />
                        </a>
                                    </div>

                                    <nav id="main-nav" class="nav">
                        <ul id="menu-main-menu" class="menu"><li id="menu-item-23439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23439"><a href="https://www.gamers.de/thema/news/">News</a></li>
<li id="menu-item-34639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34639"><a href="https://www.gamers.de/reviews/">Games</a></li>
<li id="menu-item-34638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34638"><a href="https://www.gamers.de/hardware/">Hardware</a></li>
<li id="menu-item-20942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20942"><a href="https://www.gamers.de/thema/videos/">Videos</a></li>
<li id="menu-item-34649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34649"><a href="https://www.gamers.de/lets-play/">Let&#8217;s Play</a></li>
<li id="menu-item-34650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34650"><a href="https://www.gamers.de/specials-2/">Specials</a></li>
</ul>                        <a id="header-mobile-nav-button"><i class="fa fa-bars"></i></a>
                    </nav>
                
                                    <form method="get" class="searchform" action="https://www.gamers.de/">
	<input type="text" name="s" class="s" value="" placeholder="Suche" /> <button type="submit" class="searchsubmit"></button>
</form>                
            </div>
    
        </header><!-- END HEADER -->

        <div id="fixed-header-padding"></div>

        <nav id="mobile-nav">
                            <form method="get" class="searchform" action="https://www.gamers.de/">
	<input type="text" name="s" class="s" value="" placeholder="Suche" /> <button type="submit" class="searchsubmit"></button>
</form>                        <ul class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23439"><a href="https://www.gamers.de/thema/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34639"><a href="https://www.gamers.de/reviews/">Games</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34638"><a href="https://www.gamers.de/hardware/">Hardware</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20942"><a href="https://www.gamers.de/thema/videos/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34649"><a href="https://www.gamers.de/lets-play/">Let&#8217;s Play</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34650"><a href="https://www.gamers.de/specials-2/">Specials</a></li>
</ul>        </nav><!-- END MOBILE MENU -->

		
			
					
			
	
<div id="content-background">

	<div id="content-wrapper" class="gp-container content-wrapper-blog">

        
		    <style type="text/css">

            #page-wrapper {
                background-color: transparent;
            }

            #content, #content-wrapper, #main-header, #top-header, #sidebar {
                cursor: auto;
                pointer-events: none;
            }

            #main-header > .gp-container,
            #top-header > .gp-container,
            #content-wrapper.gp-container > #content,
            #review-content,
            .widget,
            .ad-container {
                cursor: auto;
                pointer-events: auto;
            }

            #content-wrapper.gp-container > #content,
            #sidebar,
            #review-content {
                margin-top: 114px !important;
            }

            #content-wrapper.gp-container.content-wrapper-blog > #content,
            #content-wrapper.gp-container.content-wrapper-blog > #sidebar {
                margin-top: 177px;
            }

            #hub-tabs + #content-background #content-wrapper.gp-container.content-wrapper-blog > #content,
            #hub-tabs + #content-background #content-wrapper.gp-container.content-wrapper-blog > #sidebar{
                margin-top: 114px !important;
            }

            </style>

            <div id="hockeystick-top"><IFRAME SRC="//ads.jinkads.com/rich.php?s=7118&w=728&h=90&ts=[timestamp]" WIDTH="728" HEIGHT="90" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0">
            </IFRAME></div>
            <div id="hockeystick-right"><IFRAME SRC="//ads.jinkads.com/rich.php?s=7117&w=160&h=600&ts=[timestamp]" WIDTH="160" HEIGHT="600" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0">
            </IFRAME></div>

        
		<div id="content">

			<article class="post-content post-34971 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-nintendo-switch category-slider category-trailer">
	
				<header class="entry-header small-header">

					<h1 class="entry-title">Multi-Sport Familienspiel &#8222;Sports Party&#8220; erscheint für Nintendo Switch</h1>

					
					
						<div class="entry-meta">

							<span class="meta-author"><a href="https://www.gamers.de/author/p-ziegler/" title="Beiträge von Pia Ziegler" rel="author">Pia Ziegler</a></span>
							<span class="meta-date">31. Oktober 2018</span>
							<span class="meta-cats"><a href="https://www.gamers.de/thema/allgemein/" rel="category tag">Allgemein</a>, <a href="https://www.gamers.de/thema/news/" rel="category tag">News</a>, <a href="https://www.gamers.de/thema/nintendo-switch/" rel="category tag">Nintendo Switch</a>, <a href="https://www.gamers.de/thema/slider/" rel="category tag">Slider</a>, <a href="https://www.gamers.de/thema/trailer/" rel="category tag">Trailer</a></span>
														
						</div><!-- END ENTRY META -->

					
					
				</header>
		
				<div class="entry-content">

					
						<div class="post-thumbnail featured-content image-above">

														
							<img src="https://www.gamers.de/wp-content/uploads/2018/10/SportsParty_ka_RGB_LOGO_181030_6pm_CEST_1540813450s-810x400.jpg" data-rel="https://www.gamers.de/wp-content/uploads/2018/10/SportsParty_ka_RGB_LOGO_181030_6pm_CEST_1540813450s-1620x800.jpg" width="810" height="400" alt="Multi-Sport Familienspiel &#8222;Sports Party&#8220; erscheint für Nintendo Switch" class="wp-post-image" />
	
						</div>

						

					
					
						<div class="post-item-content image-above"><div>Ubisoft kündigte heute an, dass <b><i>Sports Party</i></b>, das Multisport-Spiel, ab sofort weltweit exklusiv auf Nintendo Switch erhältlich ist.</div>
<div> </div>
<div>In <b><i>Sports Party</i></b> können sich bis zu vier Spieler bei sechs spannenden Outdoor-Aktivitäten wie Basketball, Frisbee, Golf, Jet Ski, Beach Tennis und Skateboarding gegenseitig herausfordern. Egal für welche Sportart man sich entscheidet, ein wunderschönes Inselparadies wartet darauf entdeckt zu werden!</div>
<div> </div>
<div><b><i>Sports Party</i></b> ist ein Spaß für die ganze Familie, das durch seine intuitive und natürliche Steuerung jedem die Möglichkeit bietet, spielerisch zu entdecken. Die Spieler werden herausgefordert mit ihrem Frisbee am schnellsten Ziele zu treffen, ihre Freunde auf neun verschiedenen Golfplätzen zu schlagen, ihre Gegner in einem 2-gegen-2 Beach Tennis-Match zu besiegen und den ersten Platz in einem Jet Ski-Rennen zu belegen.</div>
<div> </div>
<div><img class="aligncenter size-full wp-image-34974" src="http://www.gamers.de/wp-content/uploads/2018/10/SportsParty_screen_Beachtennis_181030_6pm_CEST_1540813549.jpg" alt="" width="1280" height="720" srcset="https://www.gamers.de/wp-content/uploads/2018/10/SportsParty_screen_Beachtennis_181030_6pm_CEST_1540813549.jpg 1280w, https://www.gamers.de/wp-content/uploads/2018/10/SportsParty_screen_Beachtennis_181030_6pm_CEST_1540813549-300x169.jpg 300w, https://www.gamers.de/wp-content/uploads/2018/10/SportsParty_screen_Beachtennis_181030_6pm_CEST_1540813549-768x432.jpg 768w, https://www.gamers.de/wp-content/uploads/2018/10/SportsParty_screen_Beachtennis_181030_6pm_CEST_1540813549-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></div>
<div> </div>
<div>Neben dem spannenden Spielablauf können die Spieler ihre Avatare anpassen, um sich von ihrer sportlichen Seite zu zeigen. Von Hautfarbe über Gesichtsbehaarung bis hin zu Outfits, Accessoires und Schuhen – für jeden ist etwas dabei! Neue Gegenstände können im Laufe des Spiels freigeschalten werden.</div>
<div> </div>
<div>Mit Nintendo Switch können bis zu vier Spieler zu Hause auf ihrem Fernseher spielen, den Tabletop-Modus mit einem Freund genießen oder den Handheld-Modus mit klassischen Bedienelementen nutzen.</div>
<div> </div>
<div>Von Kindern bis hin zu Großeltern wird jeder den endlosen Spaß von <b><i>Sports Party</i></b> lieben! Mit einem zugänglichen und dennoch herausfordernden Spielablauf ist das Spiel für jedes Alter geeignet und bietet Spaß für die ganze Familie.</div>
<div> </div>
<div><div id="wpfp_47ce1212e6c5a6fccdf9124c9f7bc75c" data-item="{&quot;sources&quot;:[{&quot;src&quot;:&quot;https:\/\/youtu.be\/tcGvyo3BDVk&quot;,&quot;type&quot;:&quot;video\/youtube&quot;}]}" class="flowplayer no-brand is-splash no-svg is-paused skin-slim fp-slim fp-edgy is-youtube" style="max-width: 720px; max-height: 480px; background-image: url(https://img.youtube.com/vi/tcGvyo3BDVk/maxresdefault.jpg#auto);" data-ratio="0.6667" data-engine="fvyoutube">
	<div class="fp-ratio" style="padding-top: 66.67%"></div>
	<div class="fp-ui"><div class="fp-play fp-visible"><a class="fp-icon fp-playbtn"></a></div></div>
<div class='fvp-share-bar'><ul class="fvp-sharing">
    <li><a class="sharing-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.gamers.de%2F2018%2F10%2F31%2Fmulti-sport-familienspiel-sports-party-erscheint-fuer-nintendo-switch%2F" target="_blank"></a></li>
    <li><a class="sharing-twitter" href="https://twitter.com/home?status=Multi-Sport+Familienspiel+%E2%80%9ESports+Party%E2%80%9C+erscheint+f%C3%BCr+Nintendo+Switch++https%3A%2F%2Fwww.gamers.de%2F2018%2F10%2F31%2Fmulti-sport-familienspiel-sports-party-erscheint-fuer-nintendo-switch%2F" target="_blank"></a></li>
    <li><a class="sharing-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gamers.de%2F2018%2F10%2F31%2Fmulti-sport-familienspiel-sports-party-erscheint-fuer-nintendo-switch%2F" target="_blank"></a></li>
    <li><a class="sharing-email" href="mailto:?body=Check%20out%20the%20amazing%20video%20here%3A%20https%3A%2F%2Fwww.gamers.de%2F2018%2F10%2F31%2Fmulti-sport-familienspiel-sports-party-erscheint-fuer-nintendo-switch%2F" target="_blank"></a></li></ul><div><a class="sharing-link" href="https://www.gamers.de/2018/10/31/multi-sport-familienspiel-sports-party-erscheint-fuer-nintendo-switch/" target="_blank">Link</a></div><div><label><a class="embed-code-toggle" href="#"><strong>Embed</strong></a></label></div><div class="embed-code"><label>Copy and paste this HTML code into your webpage to embed.</label><textarea></textarea></div></div>
</div>
</div>

                         <div class="abh_box abh_box_down abh_box_business"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">Über</a></li> <li class="abh_posts"><a href="#abh_posts">Letzte Artikel</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="https://www.gamers.de/author/p-ziegler/" class="url" title="Pia Ziegler"><img alt='' src='https://secure.gravatar.com/avatar/5997a3e12b3907f67a14377639e8b6d0?s=80&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/5997a3e12b3907f67a14377639e8b6d0?s=160&#038;d=retro&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> </div><div class="abh_text"><h3 class="fn name" ><a href="https://www.gamers.de/author/p-ziegler/" class="url">Pia Ziegler</a></h3><div class="abh_job" ></div><div class="description note abh_description" ></div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="https://www.gamers.de/author/p-ziegler/" class="url" title="Pia Ziegler"><img alt='' src='https://secure.gravatar.com/avatar/5997a3e12b3907f67a14377639e8b6d0?s=80&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/5997a3e12b3907f67a14377639e8b6d0?s=160&#038;d=retro&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> </div><div class="abh_text"><h4 >Letzte Artikel von Pia Ziegler <span class="abh_allposts">(<a href="https://www.gamers.de/author/p-ziegler/">Alle anzeigen</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="https://www.gamers.de/2018/10/31/multi-sport-familienspiel-sports-party-erscheint-fuer-nintendo-switch/">Multi-Sport Familienspiel &#8222;Sports Party&#8220; erscheint für Nintendo Switch</a><span> - 31. Oktober 2018</span>				</li>				<li>					<a href="https://www.gamers.de/2018/10/29/red-dead-redemption-2-ist-jetzt-erhaeltlich/">Red Dead Redemption 2 ist jetzt erhältlich</a><span> - 29. Oktober 2018</span>				</li>				<li>					<a href="https://www.gamers.de/2018/10/26/tom-clancys-rainbow-six-siege-halloween-event-das-geisterhaus/">Tom Clancy&#8217;s Rainbow Six Siege: Halloween-Event: Das Geisterhaus</a><span> - 26. Oktober 2018</span>				</li></ul></div></div> </section></div> </div></div>

						
							
		
							
			

													
									<div class="author-info">

	<img alt='' src='https://secure.gravatar.com/avatar/5997a3e12b3907f67a14377639e8b6d0?s=80&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/5997a3e12b3907f67a14377639e8b6d0?s=160&#038;d=retro&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />
	<div class="author-meta">

		<div class="author-name">
			Von <a href="https://www.gamers.de/author/p-ziegler/" class="author-link" rel="author">Pia Ziegler</a>		</div>

		<div class="author-desc">
					</div>

	</div>

</div>				
													
				
 
	<div id="comments">

		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlasse einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/31/multi-sport-familienspiel-sports-party-erscheint-fuer-nintendo-switch/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.gamers.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<span class="post-section-header-line"></span><p class="comment-notes">Deine Email wird nicht veröffentlicht. Pflichtfelder sind mit einem <span class=\"required\">*</span> markiert</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="764640644e"  name="764640644e"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "c2104b51c4e308c74d76607fbd2ed61f" );document.getElementById("764640644e").setAttribute( "id", "comment" );</script></p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='34971' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div>


			</article><!-- END ARTICLE -->

		</div><!-- END CONTENT -->

		
	<aside id="sidebar">
	
		
		<div id="gp-recent-posts-widget-2" class="widget gp-recent-posts">
		<h3 class="widgettitle">Aktuell</h3>	
							
		<div class="blog-wrapper blog-standard blog-small-size">
		
						
				<div class="inner-loop">
			
						
						<article class="post-item post-34605 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-feature category-pc category-special">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="https://www.gamers.de/2018/09/13/game-of-thrones-iron-from-ice-fuer-pc/" title="Game of Thrones: Iron From Ice (für PC)">

																	
																													
										<img src="https://www.gamers.de/wp-content/uploads/2018/09/1-55x55.jpg" data-rel="https://www.gamers.de/wp-content/uploads/2018/09/1-110x110.jpg" width="55" height="55" alt="Game of Thrones: Iron From Ice (für PC)" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="https://www.gamers.de/2018/09/13/game-of-thrones-iron-from-ice-fuer-pc/" title="Game of Thrones: Iron From Ice (für PC)">Game of Thrones: Iron From Ice (für PC)</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">13. September 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-34239 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-gewinnspiele category-news category-slider category-videos">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="https://www.gamers.de/2018/08/16/gewinnspiel-zur-9-99er-aktion-von-gamestop/" title="Gewinnspiel zur &#8222;9.99er&#8220; Aktion von GameStop!">

																	
																													
										<img src="https://www.gamers.de/wp-content/uploads/2018/08/gamestop-logo-55x55.jpg" data-rel="https://www.gamers.de/wp-content/uploads/2018/08/gamestop-logo-110x110.jpg" width="55" height="55" alt="Gewinnspiel zur &#8222;9.99er&#8220; Aktion von GameStop!" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="https://www.gamers.de/2018/08/16/gewinnspiel-zur-9-99er-aktion-von-gamestop/" title="Gewinnspiel zur &#8222;9.99er&#8220; Aktion von GameStop!">Gewinnspiel zur &#8222;9.99er&#8220; Aktion von GameStop!</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">16. August 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-34971 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-nintendo-switch category-slider category-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="https://www.gamers.de/2018/10/31/multi-sport-familienspiel-sports-party-erscheint-fuer-nintendo-switch/" title="Multi-Sport Familienspiel &#8222;Sports Party&#8220; erscheint für Nintendo Switch">

																	
																													
										<img src="https://www.gamers.de/wp-content/uploads/2018/10/SportsParty_ka_RGB_LOGO_181030_6pm_CEST_1540813450s-55x55.jpg" data-rel="https://www.gamers.de/wp-content/uploads/2018/10/SportsParty_ka_RGB_LOGO_181030_6pm_CEST_1540813450s-110x110.jpg" width="55" height="55" alt="Multi-Sport Familienspiel &#8222;Sports Party&#8220; erscheint für Nintendo Switch" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="https://www.gamers.de/2018/10/31/multi-sport-familienspiel-sports-party-erscheint-fuer-nintendo-switch/" title="Multi-Sport Familienspiel &#8222;Sports Party&#8220; erscheint für Nintendo Switch">Multi-Sport Familienspiel &#8222;Sports Party&#8220; erscheint für Nintendo Switch</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">31. Oktober 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-34962 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-ps4 category-slider category-trailer category-xbox-one">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="https://www.gamers.de/2018/10/29/red-dead-redemption-2-ist-jetzt-erhaeltlich/" title="Red Dead Redemption 2 ist jetzt erhältlich">

																	
																													
										<img src="https://www.gamers.de/wp-content/uploads/2018/10/RDR2_outnow-55x55.jpg" data-rel="https://www.gamers.de/wp-content/uploads/2018/10/RDR2_outnow-110x110.jpg" width="55" height="55" alt="Red Dead Redemption 2 ist jetzt erhältlich" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="https://www.gamers.de/2018/10/29/red-dead-redemption-2-ist-jetzt-erhaeltlich/" title="Red Dead Redemption 2 ist jetzt erhältlich">Red Dead Redemption 2 ist jetzt erhältlich</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">29. Oktober 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-34949 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-pc category-ps4 category-slider category-trailer category-xbox-one">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="https://www.gamers.de/2018/10/26/tom-clancys-rainbow-six-siege-halloween-event-das-geisterhaus/" title="Tom Clancy&#8217;s Rainbow Six Siege: Halloween-Event: Das Geisterhaus">

																	
																													
										<img src="https://www.gamers.de/wp-content/uploads/2018/10/R6S_screen_HalloweenTeaseFinal_181025_6pm_CEST_1540461821-55x55.jpg" data-rel="https://www.gamers.de/wp-content/uploads/2018/10/R6S_screen_HalloweenTeaseFinal_181025_6pm_CEST_1540461821-110x110.jpg" width="55" height="55" alt="Tom Clancy&#8217;s Rainbow Six Siege: Halloween-Event: Das Geisterhaus" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="https://www.gamers.de/2018/10/26/tom-clancys-rainbow-six-siege-halloween-event-das-geisterhaus/" title="Tom Clancy&#8217;s Rainbow Six Siege: Halloween-Event: Das Geisterhaus">Tom Clancy&#8217;s Rainbow Six Siege: Halloween-Event: Das Geisterhaus</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">26. Oktober 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-34944 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-nintendo-switch category-slider category-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="https://www.gamers.de/2018/10/26/neuer-trailer-zur-nintendo-switch-version-von-grip-combat-racing/" title="Neuer Trailer zur Nintendo Switch-Version von GRIP: Combat Racing">

																	
																													
										<img src="https://www.gamers.de/wp-content/uploads/2018/10/http-images.nintendolife.com-news-2018-10-grip_combat_racing_receives_collectors_edition_on_switch_with_soundtrack_art_and_more-large-55x55.jpg" data-rel="https://www.gamers.de/wp-content/uploads/2018/10/http-images.nintendolife.com-news-2018-10-grip_combat_racing_receives_collectors_edition_on_switch_with_soundtrack_art_and_more-large-110x110.jpg" width="55" height="55" alt="Neuer Trailer zur Nintendo Switch-Version von GRIP: Combat Racing" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="https://www.gamers.de/2018/10/26/neuer-trailer-zur-nintendo-switch-version-von-grip-combat-racing/" title="Neuer Trailer zur Nintendo Switch-Version von GRIP: Combat Racing">Neuer Trailer zur Nintendo Switch-Version von GRIP: Combat Racing</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">26. Oktober 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-34939 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-pc category-slider category-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="https://www.gamers.de/2018/10/24/fortnite-albtraeume-2018-hat-begonnen/" title="Fortnite: Albträume 2018 hat begonnen">

																	
																													
										<img src="https://www.gamers.de/wp-content/uploads/2018/10/a345d26b13e70ca8c571a529c2f7ed09-55x55.jpg" data-rel="https://www.gamers.de/wp-content/uploads/2018/10/a345d26b13e70ca8c571a529c2f7ed09-110x110.jpg" width="55" height="55" alt="Fortnite: Albträume 2018 hat begonnen" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="https://www.gamers.de/2018/10/24/fortnite-albtraeume-2018-hat-begonnen/" title="Fortnite: Albträume 2018 hat begonnen">Fortnite: Albträume 2018 hat begonnen</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">24. Oktober 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-34935 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-slider category-special category-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="https://www.gamers.de/2018/10/24/finaler-trailer-zu-pokemon-der-film-die-macht-in-uns/" title="Finaler Trailer zu &#8222;Pokémon &#8211; Der Film: Die Macht in uns&#8220;">

																	
																													
										<img src="https://www.gamers.de/wp-content/uploads/2018/10/https-www.manime.de-wp-content-uploads-2018-07-vlcsnap-2018-07-30-16h22m06s612-55x55.jpg" data-rel="https://www.gamers.de/wp-content/uploads/2018/10/https-www.manime.de-wp-content-uploads-2018-07-vlcsnap-2018-07-30-16h22m06s612-110x110.jpg" width="55" height="55" alt="Finaler Trailer zu &#8222;Pokémon &#8211; Der Film: Die Macht in uns&#8220;" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="https://www.gamers.de/2018/10/24/finaler-trailer-zu-pokemon-der-film-die-macht-in-uns/" title="Finaler Trailer zu &#8222;Pokémon &#8211; Der Film: Die Macht in uns&#8220;">Finaler Trailer zu &#8222;Pokémon &#8211; Der Film: Die Macht in uns&#8220;</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">24. Oktober 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-34926 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-pc category-slider category-videos">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="https://www.gamers.de/2018/10/23/aerosoft-gibt-veroeffentlichungsdatum-des-polizeihubschrauber-simulators-bekannt/" title="Aerosoft gibt Veröffentlichungsdatum des Polizeihubschrauber Simulators bekannt">

																	
																													
										<img src="https://www.gamers.de/wp-content/uploads/2018/10/maxresdefault-1-4-55x55.jpg" data-rel="https://www.gamers.de/wp-content/uploads/2018/10/maxresdefault-1-4-110x110.jpg" width="55" height="55" alt="Aerosoft gibt Veröffentlichungsdatum des Polizeihubschrauber Simulators bekannt" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="https://www.gamers.de/2018/10/23/aerosoft-gibt-veroeffentlichungsdatum-des-polizeihubschrauber-simulators-bekannt/" title="Aerosoft gibt Veröffentlichungsdatum des Polizeihubschrauber Simulators bekannt">Aerosoft gibt Veröffentlichungsdatum des Polizeihubschrauber Simulators bekannt</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">23. Oktober 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-34918 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-event category-news category-pc category-slider category-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="https://www.gamers.de/2018/10/23/fortnite-halloween-event-fortnitemares-startet-morgen/" title="Fortnite: Halloween-Event &#8222;Fortnitemares&#8220; startet morgen">

																	
																													
										<img src="https://www.gamers.de/wp-content/uploads/2018/10/https-fortniteintel.com-wp-content-uploads-2018-10-DqCX-2YWwAA5kT0-1-55x55.jpg" data-rel="https://www.gamers.de/wp-content/uploads/2018/10/https-fortniteintel.com-wp-content-uploads-2018-10-DqCX-2YWwAA5kT0-1-110x110.jpg" width="55" height="55" alt="Fortnite: Halloween-Event &#8222;Fortnitemares&#8220; startet morgen" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="https://www.gamers.de/2018/10/23/fortnite-halloween-event-fortnitemares-startet-morgen/" title="Fortnite: Halloween-Event &#8222;Fortnitemares&#8220; startet morgen">Fortnite: Halloween-Event &#8222;Fortnitemares&#8220; startet morgen</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">23. Oktober 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-34914 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-pc category-preview category-slider category-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="https://www.gamers.de/2018/10/22/project-nova-neuer-shooter-von-ccp-games-startet-in-die-alpha/" title="Project Nova: Neuer Shooter von CCP Games startet in die Alpha">

																	
																													
										<img src="https://www.gamers.de/wp-content/uploads/2018/10/http-nerdreactor.com-wp-content-uploads-2017-05-Project-Nova-2-55x55.jpg" data-rel="https://www.gamers.de/wp-content/uploads/2018/10/http-nerdreactor.com-wp-content-uploads-2017-05-Project-Nova-2-110x110.jpg" width="55" height="55" alt="Project Nova: Neuer Shooter von CCP Games startet in die Alpha" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="https://www.gamers.de/2018/10/22/project-nova-neuer-shooter-von-ccp-games-startet-in-die-alpha/" title="Project Nova: Neuer Shooter von CCP Games startet in die Alpha">Project Nova: Neuer Shooter von CCP Games startet in die Alpha</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">22. Oktober 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-34907 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-special">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="https://www.gamers.de/2018/10/22/grosse-schritte-so-hat-sich-online-gaming-in-den-letzten-fuenf-jahren-veraendert/" title="Große Schritte: So hat sich Online Gaming in den letzten fünf Jahren verändert">

																	
																													
										<img src="https://www.gamers.de/wp-content/uploads/2018/10/http-fc02.deviantart.net-fs71-i-2013-235-2-f-joseyrain_commission_by_hootsweet-d6igxvo-55x55.jpg" data-rel="https://www.gamers.de/wp-content/uploads/2018/10/http-fc02.deviantart.net-fs71-i-2013-235-2-f-joseyrain_commission_by_hootsweet-d6igxvo-110x110.jpg" width="55" height="55" alt="Große Schritte: So hat sich Online Gaming in den letzten fünf Jahren verändert" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="https://www.gamers.de/2018/10/22/grosse-schritte-so-hat-sich-online-gaming-in-den-letzten-fuenf-jahren-veraendert/" title="Große Schritte: So hat sich Online Gaming in den letzten fünf Jahren verändert">Große Schritte: So hat sich Online Gaming in den letzten fünf Jahren verändert</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">22. Oktober 2018</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

										
				</div>
		
										
		</div><!-- END BLOG WRAPPER -->		

		</div>		

	</aside>


	</div><!-- END CONTENT WRAPPER -->
</div>



    
    
		<footer id="footer">

			
			<div id="copyright">

				<div class="gp-container">

					<div id="copyright-text">
						        Das Portal www.gamers.de ist ein Produkt der Jink GmbH © 2006-2015    					</div><!-- END COPYRIGHT TEXT -->

					
            <div id="footer-nav" class="nav">
            <ul id="menu-footer-menu" class="menu"><li id="menu-item-16505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16505"><a target="_blank" href="http://www.gamers.de/wp-content/uploads/2018/08/portfolio_gamers_2018_web.pdf">Mediadaten</a></li>
<li id="menu-item-3299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3299"><a href="http://www.gamers.de/impressum/">Impressum</a></li>
<li id="menu-item-33415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33415"><a href="https://www.gamers.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-3298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3298"><a href="mailto:redaktion@jink.de">Kontakt</a></li>
<li id="menu-item-3300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3300"><a href="http://jink.de">Jink GmbH</a></li>
</ul>        </div><!-- END FOOTER NAV -->
    
				</div>

			</div><!-- END COPYRIGHT -->

		</footer><!-- END FOOTER -->

	</div><!-- END PAGE WRAPPER -->


<link rel='stylesheet' id='fv-player-vast-css'  href='https://www.gamers.de/wp-content/plugins/fv-player-vast/css/style.css?ver=7.2.8.727' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.gamers.de/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.3.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gamers.de/wp-content/plugins/jink-wp-plugin/js/plugin.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gp_rating = {"post_id":"34971","ajaxurl":"https:\/\/www.gamers.de\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"240"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/themes/gauge/lib/scripts/user-ratings.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/themes/gauge/lib/scripts/modernizr.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.gamers.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/themes/gauge/lib/scripts/jquery.stellar.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/themes/gauge/lib/scripts/selectivizr.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/themes/gauge/lib/scripts/placeholders.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/themes/gauge/lib/scripts/prettyPhoto/js/jquery.prettyPhoto.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/themes/gauge/lib/scripts/jquery.ui.totop.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/plugins/js_composer/assets/lib/flexslider/jquery.flexslider-min.js?ver=4.3.5'></script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/plugins/js_composer/assets/lib/isotope/dist/isotope.pkgd.min.js?ver=4.3.5'></script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/themes/gauge/lib/scripts/imagesLoaded.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gp_script = {"headerHeight":"75px","smallHeaderHeight":"46.875","logoHeight":"40","logoMarginTop":"-2px","logoMarginBottom":"0","headerSizeReduction":"1.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/themes/gauge/lib/scripts/custom.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swe = {"buttonplusurl":"url(https:\/\/www.gamers.de\/wp-content\/plugins\/standard-widget-extensions\/images\/plus.gif)","buttonminusurl":"url(https:\/\/www.gamers.de\/wp-content\/plugins\/standard-widget-extensions\/images\/minus.gif)","maincol_id":"content","sidebar_id":"sidebar","widget_class":"widget","readable_js":"","heading_marker":"1","scroll_stop":"1","accordion_widget":"","single_expansion":"","initially_collapsed":"1","heading_string":"h3","proportional_sidebar":"0","disable_iflt":"620","accordion_widget_areas":[""],"scroll_mode":"2","ignore_footer":"","custom_selectors":["#sidebar .widget"],"slide_duration":"400","recalc_after":"2","recalc_count":"2","header_space":"50","enable_reload_me":"0","float_attr_check_mode":"1","sidebar_id2":"","proportional_sidebar2":"0","disable_iflt2":"0","float_attr_check_mode2":"","msg_reload_me":"To keep layout integrity, please reload me after resizing!","msg_reload":"Reload","msg_continue":"Continue"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/plugins/standard-widget-extensions/js/standard-widget-extensions.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.gamers.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=7.2.8.727","swfHls":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=7.2.8.727","embed":{"library":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/fv-flowplayer.min.js","script":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/embed.min.js","skin":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/css\/flowplayer.css","swf":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=7.2.8.727","swfHls":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=7.2.8.727"},"speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"video_hash_links":"1","key":"$253864081042420","safety_resize":"1","volume":"0","sticky_video":"1","sticky_place":"right-bottom","sticky_width":"380","script_hls_js":"https:\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/hls.min.js?ver=7.2.8.727","script_dash_js":"https:\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.dashjs.min.js?ver=7.2.8.727","script_dash_js_version":"2.7"};
var fv_flowplayer_translations = {"0":"","1":"Laden des Videos abgebrochen","2":"Netzwerkfehler","3":"Das Video ist nicht korrekt codiert","4":"Video Datei nicht gefunden","5":"Nicht unterst\u00fctztes Video","6":"Skin nicht gefunden","7":"SWF-Datei nicht gefunden","8":"Untertitel nicht gefunden","9":"Ung\u00fcltig RTMP URL","10":"Nicht unterst\u00fctztes Videoformat. Installieren Sie Adobe Flash.","11":"Klicken Sie hier, um das Video anzuschauen","12":"[Dieser Beitrag enth\u00e4lt ein Video, klicke, um die Wiedergabe zu starten]","video_expired":"<h2>Die Video-Datei ist abgelaufen.<br>Bitte die Seite neu laden und erneut abspielen.<\/h2>","unsupported_format":"<h2>Nicht unterst\u00fctztes Videoformat.<br>Bitte benutze ein Flash-kompatibles Ger\u00e4t.<\/h2>","mobile_browser_detected_1":"Mobiler Browser erkannt, Video wird mit geringer Bandbreite abgespielt.","mobile_browser_detected_2":"Hier klicken","mobile_browser_detected_3":"f\u00fcr hohe Qualit\u00e4t.","live_stream_failed":"<h2>Live-Stream fehlgeschlagen.<\/h2><h3>Bitte versuche es sp\u00e4ter noch einmal, vielleicht ist der Stream zurzeit offline.<\/h3>","live_stream_failed_2":"<h2>Live-Stream fehlgeschlagen.<\/h2><h3>Bitte versuche es sp\u00e4ter noch einmal, vielleicht ist der Stream zurzeit offline.<\/h3>","what_is_wrong":"Bitte sagen Sie uns, was falsch l\u00e4uft:","full_sentence":"Bitte geben Sie uns weitere Informationen (in ganzen S\u00e4tzen), damit wir Ihnen besser helfen k\u00f6nnen.","error_JSON":"Admin: Fehler beim Parsen von JSON","no_support_IE9":"Admin: Video-Controller wird in IE9 nicht unterst\u00fctzt.","check_failed":"Admin: Pr\u00fcfung fehlgeschlagen.","playlist_current":"Gerade L\u00e4uft","video_issues":"Video Probleme","video_reload":"Video loading has stalled, click to reload","link_copied":"Video Link Copied to Clipboard","embed_copied":"Embed Code Copied to Clipboard","subtitles_disabled":"Subtitles disabled","subtitles_switched":"Subtitles switched to ","warning_iphone_subs":"This video has subtitles, that are not supported on your device.","warning_unstable_android":"You are using an old Android device. If you experience issues with the video please use <a href=\"https:\/\/play.google.com\/store\/apps\/details?id=org.mozilla.firefox\">Firefox<\/a>. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_samsungbrowser":"You are using the Samsung Browser which is an older and buggy version of Google Chrome. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser.","warning_old_safari":"You are using an old Safari browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>"};
var fv_fp_ajaxurl = "https:\/\/www.gamers.de\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js?ver=7.2.8.727'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_player_pro = {"ajaxurl":"https:\/\/www.gamers.de\/wp-admin\/admin-ajax.php","vimeo_ajax_url":"","autoplay_once":"","dynamic_domains":["amazon.com\/clouddrive\/share\/","amazon.com\/photos\/share\/"],"debug":"","video_ads":[],"v_dash":"1","youtube":"1","youtube_nl":"","youtube_ads_disable":"","default_api_server":"","video_ads_skip":"5","video_ads_skip_minimum":"10","autoplay_scroll":"1"};
var fv_player_pro_js_translations = {"ad_duration":"Anzeige endet in 0 Sekunden","invalid_youtube":"Ung\u00fcltige Youtube Video ID.","reload_page":"Bitte laden Sie die Seite neu und versuchen Sie es noch einmal.","reload_page_later":"Bitte laden Sie die Seite neu und versuchen Sie es noch einmal in ein paar Minuten.","required_type":"Der gew\u00fcnschte Video-Typ konnte nicht gefunden werden:","skip_ad":"\u00dcberspringen","cva_contiunue":"Continue to video","cva_visit":"Visit advertiser","video_decryption_e":"Video Decryption Error","video_expired":"Videodatei abgelaufen.<br \/>Bitte laden Sie die Seite neu und spielen Sie sie erneut.","video_loaded":"Video wurde geladen, klicken Sie, um es abzuspielen.","old_android":"Your old Android device doesn't support this video type.","ab_loop":"Tip: Use 'i' and 'o' keys for precise loop selection","ab_loop_start":"Loop start set","ab_loop_end":"Loop end set"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/plugins/fv-player-pro/beta/js/fv_player_pro.min.js?ver=7.2.8.727.beta'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_player_lightbox = {"lightbox_images":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/plugins/fv-wordpress-flowplayer/js/fancybox.js?ver=7.2.8.727'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_vast_conf = {"adblocker_timeout":"10000","ads":[{"url":"https:\/\/ads.jinkads.com\/vast\/7672\/[random_number]0","engine":"html5"},{"url":"https:\/\/ads.jinkads.com\/vast\/7688\/[random_number]0","engine":"html5"},{"url":"https:\/\/ads.jinkads.com\/vast\/7696\/[random_number]0","engine":"html5"},{"url":"https:\/\/ads.jinkads.com\/vast\/6862\/[random_number]0","engine":"html5"}],"autoplay":["47ce1212e6c5a6fccdf9124c9f7bc75c"],"ajax_url":"https:\/\/www.gamers.de\/wp-admin\/admin-ajax.php","mobile":"true","debug":"true","linear_preroll":"true","companion_preroll":"true","companion_placement":"","swf":"https:\/\/www.gamers.de\/wp-content\/plugins\/fv-player-vast\/swf\/fv-player-vast.swf?ver=7.2.8.727","version":"7.2.8.727","vpaid_mediaTimeout":"15","silentstart":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/plugins/fv-player-vast/js/fv-player-vast.min.js?ver=7.2.8.727'></script>



<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-48802377-7', 'auto');
    ga('send', 'pageview');
</script>

</body>
</html>