<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="8KDZW9LP9wqt07qPnW8_DMVxVb_pweTPuweH_yERL88" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1"><title>
The Division 2 - Eindrücke nach den ersten 20 Stunden Spielzeit - Gamers.de</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.gamers.de/xmlrpc.php" />
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:400,600', 'Arvo:400', 'Roboto+Condensed:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    		<script type="text/javascript">
		var ajaxurl = 'https://www.gamers.de/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.gamers.de/2019/03/20/the-division-2-ein-naeherer-blick-nach-den-ersten-20-stunden-spielzeit/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Division 2 - Eindrücke nach den ersten 20 Stunden Spielzeit - Gamers.de" />
<meta property="og:description" content="&#8222;Loot Shooter sind das Videospiel-Äquivalent von Pizza&#8220;. Diesen Satz habe ich vor kurzem irgendwo gelesen. Trotzdem fand ich sie zwar ansprechend zum zuschauen, zum selbst spielen hat mich allerdings keines animiert. Laufe hierhin, töte ein paar böse Jungs oder Mädels, mach dies, mach das, laufe weiter, und irgendwann ist es dann zu Ende. Oder es geht in eine Endlosschleife. Da ist es umso verwunderlicher, daß mich The Division 2 direkt angesprochen hat, ohne wirklich zu wissen warum. The Division 2 spielt in einem modernen postapokalyptischen Washington D.C, das von einer Epidemie heimgesucht wurde. Ein Virus mit dem Namen &#8222;Dollar-Grippe&#8220; wurde während des Black Friday 2015 durch verseuchte Geldscheine übertragen und brachte die Vereinigten Staaten in die Knie. Der Spieler übernimmt die Rolle eines Mitglieds von &#8222;The Division&#8220;, einer Schläferzelle von Spezialagenten, die nach der Katastrophe die Ordnung wiederherstellen sollen. Sieben Monate sind nach den Ereignissen von The Division, dem Vorgänger, vergangen und der Schauplatz hat sich vom verschneiten Brooklyn zu einer eher sommerlichen Version von Washington D.C. gewandelt. Die trostlose Landschaft des ersten Spiels sah zwar cool aus, wurde aber recht schnell langweilig. Zum Glück bringt The Division 2 hier eine enorme Verbesserung. Die Vielfalt der Umgebungen und die mannigfachen Wettereffekte in The Division 2 ist einer der ansprechendsten Punkte des Spiels. Jede Mission führt Sie in neue Gebäude, Keller, Tiefgaragen, und alle sindwunderschön und einzigartig kreiert. Besonders die öffentlichen Gebäude, die akribisch den Vorlagen der Originalschauplätze nachempfunden sind, lassen den Spieler oft innehalten und staunen. Besonders die Exponate in den verschiedenen Museen Washingtons laden zum virtuellen Sightseeing ein. Auf diese Weise gibt es in der Stadt immer wieder neue Ecken zu entdecken und zu bestaunen Es sind aber nicht nur die Umgebungen, die in der Fortsetzung abwechslungsreicher sind, es gibt auch viel mehr zu tun. Die offene Welt des Originalspiels hatte einige Dinge zu sammeln und eine Menge herumstreunender Feinde, aber nicht viel mehr. Die Division 2 ist vollgepackt mit kleinen Nebenereignissen und anderen Aktivitäten, die den Spieler ständig beschäftigt halten. An fast jeder Straßenecke gibt es etwas zu tun, und das neue Siedlungssystem macht diese Aktivitäten wichtig. Es kommt schnell das altbekannte Civilization-Feeling auf: Nur noch eine Runde, nur noch eine Mission. Die obligatorische Operationsbasis, in der man seinen Agenten oder seine Agentin aufrüsten und neue Ausrüstung kaufen kann ist diesmal das Weiße Haus. Division 2 führt auch eine Reihe von Siedlungen ein, einschließlich der Notwendigkeit, diese durch Materialspenden und spezielle Missionen auszubauen. Kontrollpunkte, die erst erobert werden müssen und die im Endgame auch wieder verloren werden können sorgen für die notwendige Dynamik auf der Karte, und Safe Houses bieten die Gelegenheit zum Schnellreisen zwischen den Knotenpunkten. Diese zusätzlichen Stützpunkte sind auch die Drehscheiben für das &#8222;Alltagsgeschäft&#8220;. Sie bieten neue Quests und Dienste, wie z.B einen Schießstand, auf dem man akribisch neue Waffen auf ihre Wirksamkeit und Effizienz testen kann, natürlich erst, nachdem man sie freigespielt hat. Das wirklich aufregende an den Siedlungen aber ist, wie schon angedeutet, dass Ihr Fortschritt deutlich spürbar ist. Durch den Abschluss von Missionen und Siedlungsprojekten, indem Sie ihnen Vorräte und Aktivitäten zur Verfügung stellen, werden die Siedlungen mit neuen Anlagen aufgewertet und ziehen zusätzliche Zivilisten an. Das gibt dem Spieler das Gefühl, durch seine Aktionen tatsächlich Veränderungen zu bewirken, was ein Gefühl der Zufriedenheit und Verbundenheit erweckt. Es ist nicht das aufwändigste System aller Zeiten, aber es ist cool, wenn sich die Aktionen des Spielers in der Umgebung des Spiels widerspiegeln. Das Kampfsystem fühlt sich für meinen Geschmack ausgezeichnet an. Man muß vorsichtig und mit Bedacht vorgehen, sich die Umgebung vor und während des Kampfes ganz genau anschauen und sich eventuelle Rückzugswege überlegen, bevor man einen Kampf startet. Die ausgezeichnete KI schickt nicht einfach nur stumpfsinnig Gegnerwellen ins Gefecht, sondern handelt taktisch und versucht, den Spieler zu flankieren und unter Druck zu setzen. Die Gegner positionieren sich ziemlich geschickt und decken sich gegenseitig. Wenn man hier nicht aufpasst, hat man ganz schnell einen Gegner im Rücken, der einem den Garaus macht. In den Foren beschweren sich einige Spieler, es sei zu schwer, was ich aber keineswegs so unterschreiben kann. Auch das Beutesystem ist interessant und abwechslungsreich gemacht, auch wenn der Spieler förmlich mit Loot überschüttet wird. Doch durch das abwechslungsreiche Verhalten der Waffen kann man seinen individuell bevorzugten Spielstil sehr gut ausleben, der durch verschiedene technische Gadgets (Drohnen, automatische Geschütztürmchen, Granatwerfer und mehr) noch weiter unterstützt wird. Es existieren zwar, wie in jedem neuen Spiel, ein paar Bugs, aber die Entwickler arbeiten emsig daran, diese auszumerzen. Egal ob im Soloplayer oder Multiplayer, alles fühlt sich ausbalanciert und stimmig an. Vorausgesetzt man rennt nicht braindead in jede Gegnergruppe, ohne sich vorher zu vergewissern, ob nicht gerade eine Patrouille um die Ecke kommt. Ein Wermutstropfen ist lediglich, daß Ubisoft ausgesprochen Angst hat, irgendeine Art politischer Botschaften in ein Spiel aufzunehmen, das im politischen Epizentrum der westlichen Welt spielt, was zu einigen wirklich unbeholfenen Situationen führt. Auf diese Weise fehlt es der Story an manchen Stellen etwas an Tiefe. Das Problem der Politisierung war schon im Vorfeld absehbar und wird auf etlichen Seiten kontrovers bis aufgeregt diskutiert. Zum Beispiel ist eines der ersten Sammlerstücke, das im Spiel zu finden sind, ein aufgezeichnetes Gespräch zwischen dem US-Präsidenten und seinem mexikanischen Amtskollegen. Sie diskutieren den Strom von US-Flüchtlingen, die versuchen über die südliche Grenze fliehen und die mangelnde Bereitschaft Mexikos, sich damit auseinanderzusetzen. Das Intro des Spiels erwähnt bereits, dass Nicht-Waffenbesitzer eher während und nach der Epidemie ums Leben kamen. Die Diskrepanz zwischen diesen politisch sehr aufgeladenen Botschaften und der Unwilligkeit des Spiels, sich damit angemessen auseinanderzusetzen, ist stellenweise erschütternd. Ja, das Spiel hätte mit seiner Geschichte viel mehr erreichen können, vor allem in Anbetracht der Stadt, in der es stattfindet, aber es macht trotzdem viel Spaß. Es gibt Stunden und Stunden an einzigartigen Sachen zu tun, der Endgame-Inhalt scheint riesig und Ubisoft versprach bereits eine ganze Reihe von Ergänzungen nach der Veröffentlichung. Ich für meinen Teil kann es kaum erwarten zu sehen, was mich heute Abend in Washington D.C. erwartet und was in zukünftigen Inhalten noch alles hinzugefügt wird. The Division 2 ist dadurch ganz sicher eine Bereicherung in der Welt der Loot Shooter, den ich auf jeden Fall eine ganze Weile spielen werde." />
<meta property="og:url" content="https://www.gamers.de/2019/03/20/the-division-2-ein-naeherer-blick-nach-den-ersten-20-stunden-spielzeit/" />
<meta property="og:site_name" content="Gamers.de" />
<meta property="article:publisher" content="https://www.facebook.com/GamersDE/" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2019-03-20T08:45:55+00:00" />
<meta property="article:modified_time" content="2019-03-20T08:51:34+00:00" />
<meta property="og:updated_time" content="2019-03-20T08:51:34+00:00" />
<meta property="og:image" content="https://www.gamers.de/wp-content/uploads/2019/03/maxresdefault-3.jpg" />
<meta property="og:image:secure_url" content="https://www.gamers.de/wp-content/uploads/2019/03/maxresdefault-3.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&#8222;Loot Shooter sind das Videospiel-Äquivalent von Pizza&#8220;. Diesen Satz habe ich vor kurzem irgendwo gelesen. Trotzdem fand ich sie zwar ansprechend zum zuschauen, zum selbst spielen hat mich allerdings keines animiert. Laufe hierhin, töte ein paar böse Jungs oder Mädels, mach dies, mach das, laufe weiter, und irgendwann ist es dann zu Ende. Oder es geht in eine Endlosschleife. Da ist es umso verwunderlicher, daß mich The Division 2 direkt angesprochen hat, ohne wirklich zu wissen warum. The Division 2 spielt in einem modernen postapokalyptischen Washington D.C, das von einer Epidemie heimgesucht wurde. Ein Virus mit dem Namen &#8222;Dollar-Grippe&#8220; wurde während des Black Friday 2015 durch verseuchte Geldscheine übertragen und brachte die Vereinigten Staaten in die Knie. Der Spieler übernimmt die Rolle eines Mitglieds von &#8222;The Division&#8220;, einer Schläferzelle von Spezialagenten, die nach der Katastrophe die Ordnung wiederherstellen sollen. Sieben Monate sind nach den Ereignissen von The Division, dem Vorgänger, vergangen und der Schauplatz hat sich vom verschneiten Brooklyn zu einer eher sommerlichen Version von Washington D.C. gewandelt. Die trostlose Landschaft des ersten Spiels sah zwar cool aus, wurde aber recht schnell langweilig. Zum Glück bringt The Division 2 hier eine enorme Verbesserung. Die Vielfalt der Umgebungen und die mannigfachen Wettereffekte in The Division 2 ist einer der ansprechendsten Punkte des Spiels. Jede Mission führt Sie in neue Gebäude, Keller, Tiefgaragen, und alle sindwunderschön und einzigartig kreiert. Besonders die öffentlichen Gebäude, die akribisch den Vorlagen der Originalschauplätze nachempfunden sind, lassen den Spieler oft innehalten und staunen. Besonders die Exponate in den verschiedenen Museen Washingtons laden zum virtuellen Sightseeing ein. Auf diese Weise gibt es in der Stadt immer wieder neue Ecken zu entdecken und zu bestaunen Es sind aber nicht nur die Umgebungen, die in der Fortsetzung abwechslungsreicher sind, es gibt auch viel mehr zu tun. Die offene Welt des Originalspiels hatte einige Dinge zu sammeln und eine Menge herumstreunender Feinde, aber nicht viel mehr. Die Division 2 ist vollgepackt mit kleinen Nebenereignissen und anderen Aktivitäten, die den Spieler ständig beschäftigt halten. An fast jeder Straßenecke gibt es etwas zu tun, und das neue Siedlungssystem macht diese Aktivitäten wichtig. Es kommt schnell das altbekannte Civilization-Feeling auf: Nur noch eine Runde, nur noch eine Mission. Die obligatorische Operationsbasis, in der man seinen Agenten oder seine Agentin aufrüsten und neue Ausrüstung kaufen kann ist diesmal das Weiße Haus. Division 2 führt auch eine Reihe von Siedlungen ein, einschließlich der Notwendigkeit, diese durch Materialspenden und spezielle Missionen auszubauen. Kontrollpunkte, die erst erobert werden müssen und die im Endgame auch wieder verloren werden können sorgen für die notwendige Dynamik auf der Karte, und Safe Houses bieten die Gelegenheit zum Schnellreisen zwischen den Knotenpunkten. Diese zusätzlichen Stützpunkte sind auch die Drehscheiben für das &#8222;Alltagsgeschäft&#8220;. Sie bieten neue Quests und Dienste, wie z.B einen Schießstand, auf dem man akribisch neue Waffen auf ihre Wirksamkeit und Effizienz testen kann, natürlich erst, nachdem man sie freigespielt hat. Das wirklich aufregende an den Siedlungen aber ist, wie schon angedeutet, dass Ihr Fortschritt deutlich spürbar ist. Durch den Abschluss von Missionen und Siedlungsprojekten, indem Sie ihnen Vorräte und Aktivitäten zur Verfügung stellen, werden die Siedlungen mit neuen Anlagen aufgewertet und ziehen zusätzliche Zivilisten an. Das gibt dem Spieler das Gefühl, durch seine Aktionen tatsächlich Veränderungen zu bewirken, was ein Gefühl der Zufriedenheit und Verbundenheit erweckt. Es ist nicht das aufwändigste System aller Zeiten, aber es ist cool, wenn sich die Aktionen des Spielers in der Umgebung des Spiels widerspiegeln. Das Kampfsystem fühlt sich für meinen Geschmack ausgezeichnet an. Man muß vorsichtig und mit Bedacht vorgehen, sich die Umgebung vor und während des Kampfes ganz genau anschauen und sich eventuelle Rückzugswege überlegen, bevor man einen Kampf startet. Die ausgezeichnete KI schickt nicht einfach nur stumpfsinnig Gegnerwellen ins Gefecht, sondern handelt taktisch und versucht, den Spieler zu flankieren und unter Druck zu setzen. Die Gegner positionieren sich ziemlich geschickt und decken sich gegenseitig. Wenn man hier nicht aufpasst, hat man ganz schnell einen Gegner im Rücken, der einem den Garaus macht. In den Foren beschweren sich einige Spieler, es sei zu schwer, was ich aber keineswegs so unterschreiben kann. Auch das Beutesystem ist interessant und abwechslungsreich gemacht, auch wenn der Spieler förmlich mit Loot überschüttet wird. Doch durch das abwechslungsreiche Verhalten der Waffen kann man seinen individuell bevorzugten Spielstil sehr gut ausleben, der durch verschiedene technische Gadgets (Drohnen, automatische Geschütztürmchen, Granatwerfer und mehr) noch weiter unterstützt wird. Es existieren zwar, wie in jedem neuen Spiel, ein paar Bugs, aber die Entwickler arbeiten emsig daran, diese auszumerzen. Egal ob im Soloplayer oder Multiplayer, alles fühlt sich ausbalanciert und stimmig an. Vorausgesetzt man rennt nicht braindead in jede Gegnergruppe, ohne sich vorher zu vergewissern, ob nicht gerade eine Patrouille um die Ecke kommt. Ein Wermutstropfen ist lediglich, daß Ubisoft ausgesprochen Angst hat, irgendeine Art politischer Botschaften in ein Spiel aufzunehmen, das im politischen Epizentrum der westlichen Welt spielt, was zu einigen wirklich unbeholfenen Situationen führt. Auf diese Weise fehlt es der Story an manchen Stellen etwas an Tiefe. Das Problem der Politisierung war schon im Vorfeld absehbar und wird auf etlichen Seiten kontrovers bis aufgeregt diskutiert. Zum Beispiel ist eines der ersten Sammlerstücke, das im Spiel zu finden sind, ein aufgezeichnetes Gespräch zwischen dem US-Präsidenten und seinem mexikanischen Amtskollegen. Sie diskutieren den Strom von US-Flüchtlingen, die versuchen über die südliche Grenze fliehen und die mangelnde Bereitschaft Mexikos, sich damit auseinanderzusetzen. Das Intro des Spiels erwähnt bereits, dass Nicht-Waffenbesitzer eher während und nach der Epidemie ums Leben kamen. Die Diskrepanz zwischen diesen politisch sehr aufgeladenen Botschaften und der Unwilligkeit des Spiels, sich damit angemessen auseinanderzusetzen, ist stellenweise erschütternd. Ja, das Spiel hätte mit seiner Geschichte viel mehr erreichen können, vor allem in Anbetracht der Stadt, in der es stattfindet, aber es macht trotzdem viel Spaß. Es gibt Stunden und Stunden an einzigartigen Sachen zu tun, der Endgame-Inhalt scheint riesig und Ubisoft versprach bereits eine ganze Reihe von Ergänzungen nach der Veröffentlichung. Ich für meinen Teil kann es kaum erwarten zu sehen, was mich heute Abend in Washington D.C. erwartet und was in zukünftigen Inhalten noch alles hinzugefügt wird. The Division 2 ist dadurch ganz sicher eine Bereicherung in der Welt der Loot Shooter, den ich auf jeden Fall eine ganze Weile spielen werde." />
<meta name="twitter:title" content="The Division 2 - Eindrücke nach den ersten 20 Stunden Spielzeit - Gamers.de" />
<meta name="twitter:site" content="@GamersDE" />
<meta name="twitter:image" content="https://www.gamers.de/wp-content/uploads/2019/03/maxresdefault-3.jpg" />
<meta name="twitter:creator" content="@GamersDE" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.gamers.de/","sameAs":["https://www.facebook.com/GamersDE/","https://www.youtube.com/user/GamersDE","https://twitter.com/GamersDE"],"@id":"https://www.gamers.de/#organization","name":"Jink GmbH","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gamers.de &raquo; Feed" href="https://www.gamers.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamers.de &raquo; Kommentar-Feed" href="https://www.gamers.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamers.de &raquo; The Division 2 &#8211; Eindrücke nach den ersten 20 Stunden Spielzeit Kommentar-Feed" href="https://www.gamers.de/2019/03/20/the-division-2-ein-naeherer-blick-nach-den-ersten-20-stunden-spielzeit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gamers.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ch_css_base-css'  href='https://www.gamers.de/wp-content/plugins/contesthopper-jink/css/ch_base.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gamers.de/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='https://www.gamers.de/wp-content/fv-flowplayer-custom/style-1.css?ver=1552658013' type='text/css' media='all' />
<link rel='stylesheet' id='jink-wp-css-css'  href='https://www.gamers.de/wp-content/plugins/jink-wp-plugin/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gp-style-css'  href='https://www.gamers.de/wp-content/themes/gauge-child/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gp-font-awesome-css'  href='https://www.gamers.de/wp-content/themes/gauge/lib/fonts/font-awesome/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gp-animations-css'  href='https://www.gamers.de/wp-content/themes/gauge/lib/css/animations.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gp-prettyphoto-css'  href='https://www.gamers.de/wp-content/themes/gauge/lib/scripts/prettyPhoto/css/prettyPhoto.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.gamers.de/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.gamers.de/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<link rel='stylesheet' id='fv-player-pro-css'  href='https://www.gamers.de/wp-content/plugins/fv-player-pro/beta/css/style.css?ver=7.3.12.727.beta' type='text/css' media='all' />
<link rel='stylesheet' id='fv_player_lightbox-css'  href='https://www.gamers.de/wp-content/plugins/fv-wordpress-flowplayer/css/fancybox.css?ver=7.3.12.727' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gamers.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.gamers.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/plugins/standard-widget-extensions/js/jquery.cookie.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://www.gamers.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gamers.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gamers.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.gamers.de/?p=35865' />
<link rel="alternate" type="application/json+oembed" href="https://www.gamers.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gamers.de%2F2019%2F03%2F20%2Fthe-division-2-ein-naeherer-blick-nach-den-ersten-20-stunden-spielzeit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gamers.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gamers.de%2F2019%2F03%2F20%2Fthe-division-2-ein-naeherer-blick-nach-den-ersten-20-stunden-spielzeit%2F&#038;format=xml" />

<style type="text/css">
        .hm-swe-resize-message {
        height: 50%;
        width: 50%;
        margin: auto;
        position: absolute;
        top: 0; left: 0; bottom: 0; right: 0;
        z-index: 99999;

        color: white;
    }

    .hm-swe-modal-background {
        position: fixed;
        top: 0; left: 0; 	bottom: 0; right: 0;
        background: none repeat scroll 0% 0% rgba(0, 0, 0, 0.85);
        z-index: 99998;
        display: none;
    }
</style>
    
<!-- StarBox - the Author Box for Humans 3.2.2, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='ABHfrontend.min.css-css'  href='https://www.gamers.de/wp-content/plugins/starbox//themes/business/css/frontend.min.css?ver=3.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gamers.de/wp-content/plugins/starbox//themes/business/js/frontend.min.js?ver=3.2.2'></script>
<link rel='stylesheet' id='ABHhidedefault.min.css-css'  href='https://www.gamers.de/wp-content/plugins/starbox//themes/admin/css/hidedefault.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel="shortcut icon" href="https://www.gamers.de/wp-content/uploads/2015/02/icon.ico" /><link rel="icon" href="https://www.gamers.de/wp-content/uploads/2015/02/icon.ico" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://www.gamers.de/wp-content/uploads/2015/02/icon.png" /><link rel="apple-touch-icon" href="https://www.gamers.de/wp-content/uploads/2015/02/icon57.png" /><style>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</style><script>                                    </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-59634691-2', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style type="text/css" title="dynamic-css" class="options-output">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</style>	

	
</head>

<body class="post-template-default single single-post postid-35865 single-format-standard wpb-js-composer js-comp-ver-4.3.5 vc_responsive gp-theme gp-wide-layout gp-responsive gp-retina gp-normal-scrolling gp-back-to-top gp-fixed-header gp-header-resize gp-header-standard gp-header-overlay gp-top-header gp-no-large-title gp-right-sidebar" itemscope itemtype="https://schema.org/WebPage">


    
	<div id="login">

		<div id="login-box">		
		
			<a href="#" id="login-close" class="button"></a>
			
			<div id="login-form-wrapper">

				<h3>Einloggen</h3>		

				<form id="login-form" action="https://www.gamers.de/wp-login.php" method="post" name="login-form">
			
					<div class="login-form">
		
						<div>
						
													
							<p class="username"><input type="text" name="username" id="username" value="" size="20" placeholder="Username" /></p>
				
							<p class="password"><input type="password" name="password" id="password" size="20" placeholder="Password" /></p>
			
							<p class="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</p>
						
																					
						</div>						
						
							
						
						<span id="login-result" class="login-result"></span>
				
					</div>
				
					<input type="submit" name="login-submit" id="login-submit" value="Einloggen" />

					<span class="login-links">
												<a href="#" class="lost-password-link">Lost Password</a>
					</span>
			
					<input type="hidden" name="action" value="gp_login" />
				
				</form>
				
			</div><!-- END LOGIN FORM WRAPPER -->

			<div id="lost-password-form-wrapper">
	
				<h3>Lost Password</h3>

				<form id="lost-password-form" action="#" method="post">	
				
					<div class="login-form">
				
						<p>Please enter your username or email address. You will receive a link to create a new password via email.</p>	
						
						<p><input type="text" name="username_email" id="username_email" value="" size="20" placeholder="Username or Email" /></p>
					
						<span id="lost-password-result" class="login-result"></span>
					
					</div>
			
					<input type="submit" name="lost-password-submit" id="lost-password-submit" value="Reset Password" />
				
					<span class="login-links">
												<a href="#" class="login-link">Einloggen</a>
					</span>
			
					<input type="hidden" name="action" value="gp_lost_password" />
					<input type="hidden" name="gp_pwd_nonce" value="7e9185d653" />
								
				</form>

			</div><!-- END LOST PASSWORD FORM -->

											
		</div>
	
			
	</div>

	<script>  	

	jQuery( document ).ready(function( $ ) {							

		'use strict';

		$("#login-form").submit(function() {
			$('#login-result').html('<span class="verify-form">Verifying...</span>').fadeIn();
			var input_data = $('#login-form').serialize();
			$.ajax({
				type: "POST",
									url:  "https://www.gamers.de/2019/03/20/the-division-2-ein-naeherer-blick-nach-den-ersten-20-stunden-spielzeit/",
					
				data: input_data,
				success: function(msg) {
					$('.verify-form').remove();
					$('<span>').html(msg).appendTo('#login-result').hide().fadeIn('slow');
				}
			});
			return false;
		});

		$("#lost-password-form").submit(function() {
			$('#lost-password-result').html('<span class="verify-form">Verifying...</span>').fadeIn();
			var input_data = $('#lost-password-form').serialize();
			$.ajax({
				type: "POST",
									url:  "https://www.gamers.de/2019/03/20/the-division-2-ein-naeherer-blick-nach-den-ersten-20-stunden-spielzeit/",
								data: input_data,
				success: function(msg) {
					$('.verify-form').remove();
					$('<span>').html(msg).appendTo('#lost-password-result').hide().fadeIn('slow');
				}
			});
			return false;
		});

		$(".login-link").click(function() {
			$('#login-form-wrapper').show();
			$('#lost-password-form-wrapper').hide();
			$('#social-login-form-wrapper').hide();
			$('.login-result > span').remove();
			return false;
		});		
		
		$(".lost-password-link").click(function() {
			$('#lost-password-form-wrapper').show();
			$('#login-form-wrapper').hide();
			$('#social-login-form-wrapper').hide();
			$('.login-result > span').remove();
			return false;
		});		

				
		$(".login-close").click(function() {
			$('.login-result > span').remove();
			return false;
		});		

	});
		
	</script>
	
    
    <div id="page-wrapper">

            
            <header id="top-header">
    
                <div class="gp-container">

                    <nav id="top-nav" class="nav">              
                                            </nav>
                    
                    <ul class="login-menu">
            
                                            
                                    
                            <li><a href="#login" id="login-button" title="Einloggen">Einloggen</a></li>
                            <li><a href="https://www.gamers.de/wp-login.php?action=register" id="register-button" title="Join">Join</a></li>                
                                    
                    </ul>
                                            
                                            
                    

	<div class="social-icons">
	
		<a href="https://www.gamers.de/feed/" class="fa fa-rss" title="RSS Feed" rel="me" target="_blank"></a>
		<a href="https://twitter.com/GamersDE" class="fa fa-twitter" title="Twitter" rel="me" target="_blank"></a>
		<a href="https://www.facebook.com/GamersDE" class="fa fa-facebook" title="Facebook" rel="me" target="_blank"></a>
		<a href="https://www.youtube.com/user/GamersDE" class="fa fa-youtube" title="YouTube" rel="me" target="_blank"></a>
		
							
		
					
		
	</div>

                    
                </div>
        
            </header><!-- END TOP HEADER -->
    
        
        <header id="main-header">

            <div class="gp-container">
    
                <div id="logo">
                    <span class="logo-details">Gamers.de | The Division 2 - Eindrücke nach den ersten 20 Stunden Spielzeit - Gamers.de</span>
                                            <a href="https://www.gamers.de" title="Gamers.de">
                            <img src="https://www.gamers.de/wp-content/uploads/2015/01/gamers_logo_weissrot_neu.png" alt="Gamers.de" width="300" height="40" />
                        </a>
                                    </div>

                                    <nav id="main-nav" class="nav">
                        <ul id="menu-main-menu" class="menu"><li id="menu-item-23439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23439"><a href="https://www.gamers.de/thema/news/">News</a></li>
<li id="menu-item-34639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34639"><a href="https://www.gamers.de/reviews/">Games</a></li>
<li id="menu-item-34638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34638"><a href="https://www.gamers.de/hardware/">Hardware</a></li>
<li id="menu-item-20942" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20942"><a href="https://www.gamers.de/thema/videos/">Videos</a></li>
<li id="menu-item-34649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34649"><a href="https://www.gamers.de/lets-play/">Let&#8217;s Play</a></li>
<li id="menu-item-34650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34650"><a href="https://www.gamers.de/specials-2/">Specials</a></li>
</ul>                        <a id="header-mobile-nav-button"><i class="fa fa-bars"></i></a>
                    </nav>
                
                                    <form method="get" class="searchform" action="https://www.gamers.de/">
	<input type="text" name="s" class="s" value="" placeholder="Suche" /> <button type="submit" class="searchsubmit"></button>
</form>                
            </div>
    
        </header><!-- END HEADER -->

        <div id="fixed-header-padding"></div>

        <nav id="mobile-nav">
                            <form method="get" class="searchform" action="https://www.gamers.de/">
	<input type="text" name="s" class="s" value="" placeholder="Suche" /> <button type="submit" class="searchsubmit"></button>
</form>                        <ul class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23439"><a href="https://www.gamers.de/thema/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34639"><a href="https://www.gamers.de/reviews/">Games</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34638"><a href="https://www.gamers.de/hardware/">Hardware</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20942"><a href="https://www.gamers.de/thema/videos/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34649"><a href="https://www.gamers.de/lets-play/">Let&#8217;s Play</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34650"><a href="https://www.gamers.de/specials-2/">Specials</a></li>
</ul>        </nav><!-- END MOBILE MENU -->

		
			
					
			
	
<div id="content-background">

	<div id="content-wrapper" class="gp-container content-wrapper-blog">

        
		    <style type="text/css">

            #page-wrapper {
                /* background-color: #d80121; */
            }

            #content, #content-wrapper, #main-header, #top-header, #sidebar {
                cursor: auto;
                pointer-events: none;
            }

            #main-header > .gp-container,
            #top-header > .gp-container,
            #content-wrapper.gp-container > #content,
            #review-content,
            .widget,
            .ad-container {
                cursor: auto;
                pointer-events: auto;
            }

            #content-wrapper.gp-container > #content,
            #sidebar,
            #review-content {
                margin-top: 114px !important;
            }

            #content-wrapper.gp-container.content-wrapper-blog > #content,
            #content-wrapper.gp-container.content-wrapper-blog > #sidebar {
                margin-top: 177px;
            }

            #hub-tabs + #content-background #content-wrapper.gp-container.content-wrapper-blog > #content,
            #hub-tabs + #content-background #content-wrapper.gp-container.content-wrapper-blog > #sidebar{
                margin-top: 114px !important;
            }

            </style>

            <div id="hockeystick-top"><IFRAME SRC="https://ads.jinkads.com/rich.php?s=6866&w=728&h=90&ts=[timestamp]" WIDTH="728" HEIGHT="90" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0"></IFRAME></div>
            <div id="hockeystick-right"><IFRAME SRC="https://ads.jinkads.com/rich.php?s=6865&w=160&h=600&ts=[timestamp]" WIDTH="160" HEIGHT="600" FRAMEBORDER="no" BORDER="0" MARGINWIDTH="0" MARGINHEIGHT="0" SCROLLING="no" noresize hspace="0" vspace="0"></IFRAME></div>

            <script>
            
            jQuery(function($) {
			    // Helper - auf bestimmten Elementen nicht öffnen
			    var dont = false;
                $("#content-background").click(function() {
                    if(!dont) {
                        // window.open("//ads.jinkads.com/click.php?s=6867&c=87396&ts=[timestamp]", "_blank");
                    }
                    dont = false;
                });
                $("#content,#review-content,#sidebar,.flowplayer").click(function(e) {
                    e.stopPropagation();
                    dont = true;
                });
            });
            

		    </script>

        
		<div id="content">

			<article class="post-content post-35865 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-pc category-ps4 category-slider category-videos category-xbox-one">
	
				<header class="entry-header small-header">

					<h1 class="entry-title">The Division 2 &#8211; Eindrücke nach den ersten 20 Stunden Spielzeit</h1>

					
					
						<div class="entry-meta">

							<span class="meta-author"><a href="https://www.gamers.de/author/p-ziegler/" title="Beiträge von Pia Ziegler" rel="author">Pia Ziegler</a></span>
							<span class="meta-date">20. März 2019</span>
							<span class="meta-cats"><a href="https://www.gamers.de/thema/allgemein/" rel="category tag">Allgemein</a>, <a href="https://www.gamers.de/thema/pc/" rel="category tag">PC</a>, <a href="https://www.gamers.de/thema/ps4/" rel="category tag">Playstation 4</a>, <a href="https://www.gamers.de/thema/slider/" rel="category tag">Slider</a>, <a href="https://www.gamers.de/thema/videos/" rel="category tag">Videos</a>, <a href="https://www.gamers.de/thema/xbox-one/" rel="category tag">Xbox One</a></span>
														
						</div><!-- END ENTRY META -->

					
					
				</header>
		
				<div class="entry-content">

					
						<div class="post-thumbnail featured-content image-above">

														
							<img src="https://www.gamers.de/wp-content/uploads/2019/03/maxresdefault-3-810x400.jpg" data-rel="https://www.gamers.de/wp-content/uploads/2019/03/maxresdefault-3-1620x800.jpg" width="810" height="400" alt="The Division 2 &#8211; Eindrücke nach den ersten 20 Stunden Spielzeit" class="wp-post-image" />
	
						</div>

						

					
					
						<div class="post-item-content image-above"><p>&#8222;Loot Shooter sind das Videospiel-Äquivalent von Pizza&#8220;. Diesen Satz habe ich vor kurzem irgendwo gelesen. Trotzdem fand ich sie zwar ansprechend zum zuschauen, zum selbst spielen hat mich allerdings keines animiert. Laufe hierhin, töte ein paar böse Jungs oder Mädels, mach dies, mach das, laufe weiter, und irgendwann ist es dann zu Ende. Oder es geht in eine Endlosschleife. Da ist es umso verwunderlicher, daß mich The Division 2 direkt angesprochen hat, ohne wirklich zu wissen warum.</p>
<p>The Division 2 spielt in einem modernen postapokalyptischen Washington D.C, das von einer Epidemie heimgesucht wurde. Ein Virus mit dem Namen &#8222;Dollar-Grippe&#8220; wurde während des Black Friday 2015 durch verseuchte Geldscheine übertragen und brachte die Vereinigten Staaten in die Knie. Der Spieler übernimmt die Rolle eines Mitglieds von &#8222;The Division&#8220;, einer Schläferzelle von Spezialagenten, die nach der Katastrophe die Ordnung wiederherstellen sollen.</p>
<div id="wpfp_51817e3b43183c7ae803bafc66c32604" data-item="{&quot;sources&quot;:[{&quot;src&quot;:&quot;https:\/\/youtu.be\/sli7AbX2bEk&quot;,&quot;type&quot;:&quot;video\/youtube&quot;}],&quot;id&quot;:&quot;147&quot;}" class="flowplayer no-brand is-splash no-svg is-paused skin-slim fp-slim fp-edgy is-youtube" style="max-width: 720px; max-height: 480px; background-image: url(https://img.youtube.com/vi/sli7AbX2bEk/maxresdefault.jpg#auto);" data-ratio="0.6667" data-engine="fvyoutube">
	<div class="fp-ratio" style="padding-top: 66.67%"></div>
	<div class="fp-ui"><div class="fp-play fp-visible"><a class="fp-icon fp-playbtn"></a></div></div>
<div class='fvp-share-bar'><ul class="fvp-sharing">
    <li><a class="sharing-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.gamers.de%2F2019%2F03%2F20%2Fthe-division-2-ein-naeherer-blick-nach-den-ersten-20-stunden-spielzeit%2F" target="_blank"></a></li>
    <li><a class="sharing-twitter" href="https://twitter.com/home?status=The+Division+2+%E2%80%93+Eindr%C3%BCcke+nach+den+ersten+20+Stunden+Spielzeit++https%3A%2F%2Fwww.gamers.de%2F2019%2F03%2F20%2Fthe-division-2-ein-naeherer-blick-nach-den-ersten-20-stunden-spielzeit%2F" target="_blank"></a></li>
    <li><a class="sharing-email" href="mailto:?body=Check%20out%20the%20amazing%20video%20here%3A%20https%3A%2F%2Fwww.gamers.de%2F2019%2F03%2F20%2Fthe-division-2-ein-naeherer-blick-nach-den-ersten-20-stunden-spielzeit%2F" target="_blank"></a></li></ul><div><a class="sharing-link" href="https://www.gamers.de/2019/03/20/the-division-2-ein-naeherer-blick-nach-den-ersten-20-stunden-spielzeit/" target="_blank">Link</a></div><div><label><a class="embed-code-toggle" href="#"><strong>Embed</strong></a></label></div><div class="embed-code"><label>Copy and paste this HTML code into your webpage to embed.</label><textarea></textarea></div></div>
</div>

<p>Sieben Monate sind nach den Ereignissen von The Division, dem Vorgänger, vergangen und der Schauplatz hat sich vom verschneiten Brooklyn zu einer eher sommerlichen Version von Washington D.C. gewandelt. Die trostlose Landschaft des ersten Spiels sah zwar cool aus, wurde aber recht <a class="intextad">schnell</a> langweilig. Zum Glück bringt The Division 2 hier eine enorme Verbesserung.</p>
<p>Die Vielfalt der Umgebungen und die mannigfachen Wettereffekte in The Division 2 ist einer der ansprechendsten Punkte des Spiels. Jede Mission führt Sie in <a class="intextad">neu</a>e Gebäude, Keller, Tiefgaragen, und alle sindwunderschön und einzigartig kreiert. Besonders die öffentlichen Gebäude, die akribisch den Vorlagen der Originalschauplätze nachempfunden sind, lassen den Spieler oft innehalten und staunen. Besonders die Exponate in den verschiedenen Museen Washingtons laden zum virtuellen Sightseeing ein. Auf diese Weise gibt es in der Stadt immer wieder <a class="intextad">neu</a>e Ecken zu entdecken und zu bestaunen</p>
<p>Es sind aber nicht nur die Umgebungen, die in der Fortsetzung abwechslungsreicher sind, es gibt auch viel mehr zu tun. Die offene Welt des Originalspiels hatte einige Dinge zu sammeln und eine Menge herumstreunender Feinde, aber nicht viel mehr. Die Division 2 ist vollgepackt mit kleinen Nebenereignissen und anderen Aktivitäten, die den Spieler ständig beschäftigt halten. An fast jeder Straßenecke gibt es etwas zu tun, und das <a class="intextad">neu</a>e Siedlungssystem macht diese Aktivitäten wichtig. Es kommt <a class="intextad">schnell</a> das altbekannte Civilization-Feeling auf: Nur noch eine Runde, nur noch eine Mission.</p>
<p>Die obligatorische Operationsbasis, in der man seinen Agenten oder seine Agentin aufrüsten und <a class="intextad">neu</a>e Ausrüstung <a class="intextad">kaufen</a> kann ist diesmal das Weiße Haus. Division 2 führt auch eine Reihe von Siedlungen ein, einschließlich der Notwendigkeit, diese durch Materialspenden und spezielle Missionen auszubauen. Kontrollpunkte, die erst erobert werden müssen und die im Endgame auch wieder verloren werden können sorgen für die notwendige Dynamik auf der Karte, und Safe Houses bieten die Gelegenheit zum Schnellreisen zwischen den Knotenpunkten. Diese zusätzlichen Stützpunkte sind auch die Drehscheiben für das &#8222;Alltagsgeschäft&#8220;. Sie bieten <a class="intextad">neu</a>e Quests und Dienste, wie z.B einen Schießstand, auf dem man akribisch <a class="intextad">neu</a>e Waffen auf ihre Wirksamkeit und Effizienz <a class="intextad">testen</a> kann, natürlich erst, nachdem man sie freigespielt hat.</p>
<p><img class="aligncenter size-full wp-image-35869" src="http://www.gamers.de/wp-content/uploads/2019/03/maxresdefault-1-2.jpg" alt="" width="1280" height="720" srcset="https://www.gamers.de/wp-content/uploads/2019/03/maxresdefault-1-2.jpg 1280w, https://www.gamers.de/wp-content/uploads/2019/03/maxresdefault-1-2-300x169.jpg 300w, https://www.gamers.de/wp-content/uploads/2019/03/maxresdefault-1-2-768x432.jpg 768w, https://www.gamers.de/wp-content/uploads/2019/03/maxresdefault-1-2-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p>Das wirklich aufregende an den Siedlungen aber ist, wie schon angedeutet, dass Ihr Fortschritt deutlich spürbar ist. Durch den Abschluss von Missionen und Siedlungsprojekten, indem Sie ihnen Vorräte und Aktivitäten zur Verfügung stellen, werden die Siedlungen mit <a class="intextad">neu</a>en Anlagen aufgewertet und ziehen zusätzliche Zivilisten an. Das gibt dem Spieler das Gefühl, durch seine Aktionen tatsächlich Veränderungen zu bewirken, was ein Gefühl der Zufriedenheit und Verbundenheit erweckt. Es ist nicht das aufwändigste System aller Zeiten, aber es ist cool, wenn sich die Aktionen des Spielers in der Umgebung des Spiels widerspiegeln.</p>
<p>Das Kampfsystem fühlt sich für meinen Geschmack ausgezeichnet an. Man muß vorsichtig und mit Bedacht vorgehen, sich die Umgebung vor und während des Kampfes ganz genau anschauen und sich eventuelle Rückzugswege überlegen, bevor man einen Kampf startet. Die ausgezeichnete KI schickt nicht einfach nur stumpfsinnig Gegnerwellen ins Gefecht, sondern handelt taktisch und versucht, den Spieler zu flankieren und unter Druck zu setzen. Die Gegner positionieren sich ziemlich geschickt und decken sich gegenseitig. Wenn man hier nicht aufpasst, hat man ganz <a class="intextad">schnell</a> einen Gegner im Rücken, der einem den Garaus macht. In den Foren beschweren sich einige Spieler, es sei zu schwer, was ich aber keineswegs so unterschreiben kann.</p>
<p>Auch das Beutesystem ist interessant und abwechslungsreich gemacht, auch wenn der Spieler förmlich mit Loot überschüttet wird. Doch durch das abwechslungsreiche Verhalten der Waffen kann man seinen individuell bevorzugten Spielstil sehr gut ausleben, der durch verschiedene technische Gadgets (Drohnen, automatische Geschütztürmchen, Granatwerfer und mehr) noch weiter unterstützt wird. Es existieren zwar, wie in jedem <a class="intextad">neu</a>en Spiel, ein paar Bugs, aber die Entwickler arbeiten emsig daran, diese auszumerzen.</p>
<p>Egal ob im Soloplayer oder Multiplayer, alles fühlt sich ausbalanciert und stimmig an. Vorausgesetzt man rennt nicht braindead in jede Gegnergruppe, ohne sich vorher zu vergewissern, ob nicht gerade eine Patrouille um die Ecke kommt.</p>
<p>Ein Wermutstropfen ist lediglich, daß Ubisoft ausgesprochen Angst hat, irgendeine Art politischer Botschaften in ein Spiel aufzunehmen, das im politischen Epizentrum der westlichen Welt spielt, was zu einigen wirklich unbeholfenen Situationen führt. Auf diese Weise fehlt es der Story an manchen Stellen etwas an Tiefe. Das Problem der Politisierung war schon im Vorfeld absehbar und wird auf etlichen Seiten kontrovers bis aufgeregt diskutiert.</p>
<p><img class="aligncenter size-full wp-image-35868" src="http://www.gamers.de/wp-content/uploads/2019/03/maxresdefault-2-1.jpg" alt="" width="1280" height="720" srcset="https://www.gamers.de/wp-content/uploads/2019/03/maxresdefault-2-1.jpg 1280w, https://www.gamers.de/wp-content/uploads/2019/03/maxresdefault-2-1-300x169.jpg 300w, https://www.gamers.de/wp-content/uploads/2019/03/maxresdefault-2-1-768x432.jpg 768w, https://www.gamers.de/wp-content/uploads/2019/03/maxresdefault-2-1-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p>Zum Beispiel ist eines der ersten Sammlerstücke, das im Spiel zu finden sind, ein aufgezeichnetes Gespräch zwischen dem US-Präsidenten und seinem mexikanischen Amtskollegen. Sie diskutieren den Strom von US-Flüchtlingen, die versuchen über die südliche Grenze fliehen und die mangelnde Bereitschaft Mexikos, sich damit auseinanderzusetzen. Das Intro des Spiels erwähnt bereits, dass Nicht-Waffenbesitzer eher während und nach der Epidemie ums Leben kamen. Die Diskrepanz zwischen diesen politisch sehr aufgeladenen Botschaften und der Unwilligkeit des Spiels, sich damit angemessen auseinanderzusetzen, ist stellenweise erschütternd. Ja, das Spiel hätte mit seiner Geschichte viel mehr erreichen können, vor allem in Anbetracht der Stadt, in der es stattfindet, aber es macht trotzdem viel Spaß.</p>
<p>Es gibt Stunden und Stunden an einzigartigen Sachen zu tun, der Endgame-Inhalt scheint riesig und Ubisoft versprach bereits eine ganze Reihe von Ergänzungen nach der Veröffentlichung. Ich für meinen Teil kann es kaum erwarten zu sehen, was mich heute Abend in Washington D.C. erwartet und was in zukünftigen Inhalten noch alles hinzugefügt wird. The Division 2 ist dadurch ganz sicher eine Bereicherung in der Welt der Loot Shooter, den ich auf jeden Fall eine ganze Weile spielen werde.</p>

                         <div class="abh_box abh_box_down abh_box_business"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">Über</a></li> <li class="abh_posts"><a href="#abh_posts">Letzte Artikel</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="https://www.gamers.de/author/p-ziegler/" class="url" title="Pia Ziegler"><img alt='' src='https://secure.gravatar.com/avatar/5997a3e12b3907f67a14377639e8b6d0?s=80&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/5997a3e12b3907f67a14377639e8b6d0?s=160&#038;d=retro&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> </div><div class="abh_text"><h3 class="fn name" ><a href="https://www.gamers.de/author/p-ziegler/" class="url">Pia Ziegler</a></h3><div class="abh_job" ></div><div class="description note abh_description" ></div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="https://www.gamers.de/author/p-ziegler/" class="url" title="Pia Ziegler"><img alt='' src='https://secure.gravatar.com/avatar/5997a3e12b3907f67a14377639e8b6d0?s=80&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/5997a3e12b3907f67a14377639e8b6d0?s=160&#038;d=retro&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> </div><div class="abh_text"><h4 >Letzte Artikel von Pia Ziegler <span class="abh_allposts">(<a href="https://www.gamers.de/author/p-ziegler/">Alle anzeigen</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="https://www.gamers.de/2019/03/20/the-division-2-ein-naeherer-blick-nach-den-ersten-20-stunden-spielzeit/">The Division 2 &#8211; Eindrücke nach den ersten 20 Stunden Spielzeit</a><span> - 20. März 2019</span>				</li>				<li>					<a href="https://www.gamers.de/2019/03/19/monopoly-mal-mit-echtem-geld-spielen/">Monopoly mal mit echtem Geld spielen?</a><span> - 19. März 2019</span>				</li>				<li>					<a href="https://www.gamers.de/2019/03/19/mehr-als-retro-die-phillips-g7000-konsole-von-1978/">Mehr als Retro: Die Phillips G7000 Konsole von 1978</a><span> - 19. März 2019</span>				</li></ul></div></div> </section></div> </div></div>

						
							
		
							
			

													
									<div class="author-info">

	<img alt='' src='https://secure.gravatar.com/avatar/5997a3e12b3907f67a14377639e8b6d0?s=80&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/5997a3e12b3907f67a14377639e8b6d0?s=160&#038;d=retro&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />
	<div class="author-meta">

		<div class="author-name">
			Von <a href="https://www.gamers.de/author/p-ziegler/" class="author-link" rel="author">Pia Ziegler</a>		</div>

		<div class="author-desc">
					</div>

	</div>

</div>				
													
				

			</article><!-- END ARTICLE -->

		</div><!-- END CONTENT -->

		
	<aside id="sidebar">
	
		
		<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- BEGIN: gamers.de - 300x250, 300 x 250 -->
<iframe src="//ads.jinkads.com/ifr/sdo/6835/300x250/-/" width="300" height="250" style="border: none;"></iframe>
<!-- END: gamers.de - 300x250, 300 x 250 --></div></div><div id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h3 class="widgettitle">Weitere News</h3>	<ul>
			<li><a href="https://www.gamers.de/2016/08/17/for-honor-seid-bei-der-alpha-dabei/"><img width="100" height="100" src="https://www.gamers.de/wp-content/uploads/2016/08/ForHonor_og_1200x630-128x128.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="https://www.gamers.de/wp-content/uploads/2016/08/ForHonor_og_1200x630-128x128.jpg 128w, https://www.gamers.de/wp-content/uploads/2016/08/ForHonor_og_1200x630-150x150.jpg 150w, https://www.gamers.de/wp-content/uploads/2016/08/ForHonor_og_1200x630-32x32.jpg 32w, https://www.gamers.de/wp-content/uploads/2016/08/ForHonor_og_1200x630-50x50.jpg 50w, https://www.gamers.de/wp-content/uploads/2016/08/ForHonor_og_1200x630-64x64.jpg 64w, https://www.gamers.de/wp-content/uploads/2016/08/ForHonor_og_1200x630-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /><span class="rpwwt-post-title">For Honor &#8211; Seid bei der Alpha dabei!</span></a></li>
			<li><a href="https://www.gamers.de/2016/10/27/monster-hunter-xx-ankuendigung-fuer-japan/"><img width="100" height="100" src="https://www.gamers.de/wp-content/uploads/2016/09/2_N3DS_MonsterHunterGenerations_Artwork_MHG_Key-Art_Glavenus_sm-128x128.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="https://www.gamers.de/wp-content/uploads/2016/09/2_N3DS_MonsterHunterGenerations_Artwork_MHG_Key-Art_Glavenus_sm-128x128.jpg 128w, https://www.gamers.de/wp-content/uploads/2016/09/2_N3DS_MonsterHunterGenerations_Artwork_MHG_Key-Art_Glavenus_sm-150x150.jpg 150w, https://www.gamers.de/wp-content/uploads/2016/09/2_N3DS_MonsterHunterGenerations_Artwork_MHG_Key-Art_Glavenus_sm-32x32.jpg 32w, https://www.gamers.de/wp-content/uploads/2016/09/2_N3DS_MonsterHunterGenerations_Artwork_MHG_Key-Art_Glavenus_sm-50x50.jpg 50w, https://www.gamers.de/wp-content/uploads/2016/09/2_N3DS_MonsterHunterGenerations_Artwork_MHG_Key-Art_Glavenus_sm-64x64.jpg 64w, https://www.gamers.de/wp-content/uploads/2016/09/2_N3DS_MonsterHunterGenerations_Artwork_MHG_Key-Art_Glavenus_sm-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /><span class="rpwwt-post-title">Monster Hunter XX &#8211; Ankündigung für Japan</span></a></li>
			<li><a href="https://www.gamers.de/2016/09/28/hitman-episode-5%d7%83-colorado-freedom-fighters/"><img width="100" height="100" src="https://www.gamers.de/wp-content/uploads/2016/02/hitman-2016-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /><span class="rpwwt-post-title">Hitman &#8211; Episode 5׃ Colorado &#8222;Freedom Fighters”</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div><div id="gp-recent-posts-widget-2" class="widget gp-recent-posts">
		<h3 class="widgettitle">Aktuell</h3>	
							
		<div class="blog-wrapper blog-standard blog-small-size">
		
						
				<div class="inner-loop">
			
						
						<article class="post-item post-35865 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-pc category-ps4 category-slider category-videos category-xbox-one">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="https://www.gamers.de/2019/03/20/the-division-2-ein-naeherer-blick-nach-den-ersten-20-stunden-spielzeit/" title="The Division 2 &#8211; Eindrücke nach den ersten 20 Stunden Spielzeit">

																	
																													
										<img src="https://www.gamers.de/wp-content/uploads/2019/03/maxresdefault-3-55x55.jpg" data-rel="https://www.gamers.de/wp-content/uploads/2019/03/maxresdefault-3-110x110.jpg" width="55" height="55" alt="The Division 2 &#8211; Eindrücke nach den ersten 20 Stunden Spielzeit" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="https://www.gamers.de/2019/03/20/the-division-2-ein-naeherer-blick-nach-den-ersten-20-stunden-spielzeit/" title="The Division 2 &#8211; Eindrücke nach den ersten 20 Stunden Spielzeit">The Division 2 &#8211; Eindrücke nach den ersten 20 Stunden Spielzeit</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">20. März 2019</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-35859 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-tabletop category-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="https://www.gamers.de/2019/03/19/monopoly-mal-mit-echtem-geld-spielen/" title="Monopoly mal mit echtem Geld spielen?">

																	
																													
										<img src="https://www.gamers.de/wp-content/uploads/2019/03/Monopoly_Echtgeld_Verpackung_1-55x55.jpg" data-rel="https://www.gamers.de/wp-content/uploads/2019/03/Monopoly_Echtgeld_Verpackung_1-110x110.jpg" width="55" height="55" alt="Monopoly mal mit echtem Geld spielen?" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="https://www.gamers.de/2019/03/19/monopoly-mal-mit-echtem-geld-spielen/" title="Monopoly mal mit echtem Geld spielen?">Monopoly mal mit echtem Geld spielen?</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">19. März 2019</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-35853 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-slider category-videos">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="https://www.gamers.de/2019/03/19/mehr-als-retro-die-phillips-g7000-konsole-von-1978/" title="Mehr als Retro: Die Phillips G7000 Konsole von 1978">

																	
																													
										<img src="https://www.gamers.de/wp-content/uploads/2019/03/image-36101-860_poster_16x9-eney-36101-55x55.jpg" data-rel="https://www.gamers.de/wp-content/uploads/2019/03/image-36101-860_poster_16x9-eney-36101-110x110.jpg" width="55" height="55" alt="Mehr als Retro: Die Phillips G7000 Konsole von 1978" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="https://www.gamers.de/2019/03/19/mehr-als-retro-die-phillips-g7000-konsole-von-1978/" title="Mehr als Retro: Die Phillips G7000 Konsole von 1978">Mehr als Retro: Die Phillips G7000 Konsole von 1978</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">19. März 2019</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-35846 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-pc category-satire category-trailer">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="https://www.gamers.de/2019/03/18/power-revolution-neue-2019-ausgabe-der-geopolitischen-simulation/" title="Power &#038; Revolution: Neue 2019-Ausgabe der geopolitischen Simulation">

																	
																													
										<img src="https://www.gamers.de/wp-content/uploads/2019/03/maxresdefault_live-55x55.jpg" data-rel="https://www.gamers.de/wp-content/uploads/2019/03/maxresdefault_live-110x110.jpg" width="55" height="55" alt="Power &#038; Revolution: Neue 2019-Ausgabe der geopolitischen Simulation" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="https://www.gamers.de/2019/03/18/power-revolution-neue-2019-ausgabe-der-geopolitischen-simulation/" title="Power &#038; Revolution: Neue 2019-Ausgabe der geopolitischen Simulation">Power &#038; Revolution: Neue 2019-Ausgabe der geopolitischen Simulation</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">18. März 2019</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

						
						<article class="post-item post-35841 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-news category-pc category-ps4 category-slider category-trailer category-xbox-one">

							<div class="post-thumbnail featured-content image-align-left">
							
								<a href="https://www.gamers.de/2019/03/18/devil-may-cry-5-bloody-palace-ab-1-april/" title="Devil May Cry 5 &#8211; Bloody Palace ab 1. April">

																	
																													
										<img src="https://www.gamers.de/wp-content/uploads/2019/03/Devil-May-Cry-5-Logo-55x55.jpg" data-rel="https://www.gamers.de/wp-content/uploads/2019/03/Devil-May-Cry-5-Logo-110x110.jpg" width="55" height="55" alt="Devil May Cry 5 &#8211; Bloody Palace ab 1. April" class="wp-post-image" />
									
																																		
								</a>
							
							</div><!-- END FEATURED IMAGE -->

							<div class="post-item-content image-align-left">
							
								<header class="loop-header">
									<h2 class="entry-title loop-title"><a href="https://www.gamers.de/2019/03/18/devil-may-cry-5-bloody-palace-ab-1-april/" title="Devil May Cry 5 &#8211; Bloody Palace ab 1. April">Devil May Cry 5 &#8211; Bloody Palace ab 1. April</a></h2>
								</header><!-- END ENTRY HEADER -->
						
																	<div class="entry-meta">
										<span class="meta-date">18. März 2019</span>				
									</div>
															
							</div>
													
						</article><!-- END POST -->

										
				</div>
		
										
		</div><!-- END BLOG WRAPPER -->		

		</div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="//ads.jinkads.com/rich.php?s=6834&d={120x600,160x600,300x600}" width="300" height="600" style="border: none;"></iframe></div></div>		

	</aside>


	</div><!-- END CONTENT WRAPPER -->
</div>



    
    
		<footer id="footer">

			
			<div id="copyright">

				<div class="gp-container">

					<div id="copyright-text">
						        Das Portal www.gamers.de ist ein Produkt der Jink GmbH © 2006-2019    					</div><!-- END COPYRIGHT TEXT -->

					
            <div id="footer-nav" class="nav">
            <ul id="menu-footer-menu" class="menu"><li id="menu-item-16505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16505"><a target="_blank" href="http://www.gamers.de/wp-content/uploads/2018/08/portfolio_gamers_2018_web.pdf">Mediadaten</a></li>
<li id="menu-item-3299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3299"><a target="_blank" href="http://www.gamers.de/impressum/">Impressum</a></li>
<li id="menu-item-33415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33415"><a target="_blank" href="https://www.gamers.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-3298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3298"><a href="mailto:redaktion@jink.de">Kontakt</a></li>
<li id="menu-item-3300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3300"><a target="_blank" href="http://jink.de">Jink GmbH</a></li>
</ul>        </div><!-- END FOOTER NAV -->
    
				</div>

			</div><!-- END COPYRIGHT -->

		</footer><!-- END FOOTER -->

	</div><!-- END PAGE WRAPPER -->


<link rel='stylesheet' id='fv-player-vast-css'  href='https://www.gamers.de/wp-content/plugins/fv-player-vast/css/style.css?ver=7.3.4.727' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.gamers.de/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.3.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gamers.de/wp-content/plugins/jink-wp-plugin/js/plugin.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gp_rating = {"post_id":"35865","ajaxurl":"https:\/\/www.gamers.de\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"240"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/themes/gauge/lib/scripts/user-ratings.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/themes/gauge/lib/scripts/modernizr.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/themes/gauge/lib/scripts/jquery.stellar.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/themes/gauge/lib/scripts/selectivizr.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/themes/gauge/lib/scripts/placeholders.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/themes/gauge/lib/scripts/prettyPhoto/js/jquery.prettyPhoto.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/themes/gauge/lib/scripts/jquery.ui.totop.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/plugins/js_composer/assets/lib/flexslider/jquery.flexslider-min.js?ver=4.3.5'></script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/plugins/js_composer/assets/lib/isotope/dist/isotope.pkgd.min.js?ver=4.3.5'></script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/themes/gauge/lib/scripts/imagesLoaded.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gp_script = {"headerHeight":"75px","smallHeaderHeight":"46.875","logoHeight":"40","logoMarginTop":"-2px","logoMarginBottom":"0","headerSizeReduction":"1.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/themes/gauge/lib/scripts/custom.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swe = {"buttonplusurl":"url(https:\/\/www.gamers.de\/wp-content\/plugins\/standard-widget-extensions\/images\/plus.gif)","buttonminusurl":"url(https:\/\/www.gamers.de\/wp-content\/plugins\/standard-widget-extensions\/images\/minus.gif)","maincol_id":"content","sidebar_id":"sidebar","widget_class":"widget","readable_js":"","heading_marker":"1","scroll_stop":"1","accordion_widget":"","single_expansion":"","initially_collapsed":"1","heading_string":"h3","proportional_sidebar":"0","disable_iflt":"620","accordion_widget_areas":[""],"scroll_mode":"2","ignore_footer":"","custom_selectors":["#sidebar .widget"],"slide_duration":"400","recalc_after":"2","recalc_count":"2","header_space":"50","enable_reload_me":"0","float_attr_check_mode":"1","sidebar_id2":"","proportional_sidebar2":"0","disable_iflt2":"0","float_attr_check_mode2":"","msg_reload_me":"To keep layout integrity, please reload me after resizing!","msg_reload":"Reload","msg_continue":"Continue"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/plugins/standard-widget-extensions/js/standard-widget-extensions.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.gamers.de/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=7.3.12.727","swfHls":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=7.3.12.727","embed":{"library":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/fv-flowplayer.min.js","script":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/embed.min.js","skin":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/css\/flowplayer.css","swf":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=7.3.12.727","swfHls":"\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=7.3.12.727"},"speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"video_hash_links":"1","key":"$253864081042420","safety_resize":"1","volume":"0","sticky_video":"","sticky_place":"right-bottom","sticky_width":"380","script_hls_js":"https:\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/hls.min.js?ver=7.3.12.727","script_dash_js":"https:\/\/www.gamers.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.dashjs.min.js?ver=7.3.12.727","script_dash_js_version":"2.7","hlsjs":{"startLevel":-1,"fragLoadingMaxRetry":3,"levelLoadingMaxRetry":3,"capLevelToPlayerSize":true}};
var fv_flowplayer_translations = {"0":"","1":"Laden des Videos abgebrochen","2":"Netzwerkfehler","3":"Das Video ist nicht korrekt codiert","4":"Video Datei nicht gefunden","5":"Nicht unterst\u00fctztes Video","6":"Skin nicht gefunden","7":"SWF-Datei nicht gefunden","8":"Untertitel nicht gefunden","9":"Ung\u00fcltig RTMP URL","10":"Nicht unterst\u00fctztes Videoformat. Installieren Sie Adobe Flash.","11":"Klicken Sie hier, um das Video anzuschauen","12":"[Dieser Beitrag enth\u00e4lt ein Video, klicke, um die Wiedergabe zu starten]","video_expired":"<h2>Die Video-Datei ist abgelaufen.<br>Bitte die Seite neu laden und erneut abspielen.<\/h2>","unsupported_format":"<h2>Nicht unterst\u00fctztes Videoformat.<br>Bitte benutze ein Flash-kompatibles Ger\u00e4t.<\/h2>","mobile_browser_detected_1":"Mobiler Browser erkannt, Video wird mit geringer Bandbreite abgespielt.","mobile_browser_detected_2":"Hier klicken","mobile_browser_detected_3":"f\u00fcr hohe Qualit\u00e4t.","live_stream_failed":"<h2>Live-Stream fehlgeschlagen.<\/h2><h3>Bitte versuche es sp\u00e4ter noch einmal, vielleicht ist der Stream zurzeit offline.<\/h3>","live_stream_failed_2":"<h2>Live-Stream fehlgeschlagen.<\/h2><h3>Bitte versuche es sp\u00e4ter noch einmal, vielleicht ist der Stream zurzeit offline.<\/h3>","what_is_wrong":"Bitte sagen Sie uns, was falsch l\u00e4uft:","full_sentence":"Bitte geben Sie uns weitere Informationen (in ganzen S\u00e4tzen), damit wir Ihnen besser helfen k\u00f6nnen.","error_JSON":"Admin: Fehler beim Parsen von JSON","no_support_IE9":"Admin: Video-Controller wird in IE9 nicht unterst\u00fctzt.","check_failed":"Admin: Pr\u00fcfung fehlgeschlagen.","playlist_current":"Gerade L\u00e4uft","video_issues":"Video Probleme","video_reload":"Video loading has stalled, click to reload","link_copied":"Video Link Copied to Clipboard","embed_copied":"Embed Code Copied to Clipboard","subtitles_disabled":"Subtitles disabled","subtitles_switched":"Subtitles switched to ","warning_iphone_subs":"This video has subtitles, that are not supported on your device.","warning_unstable_android":"You are using an old Android device. If you experience issues with the video please use <a href=\"https:\/\/play.google.com\/store\/apps\/details?id=org.mozilla.firefox\">Firefox<\/a>. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_samsungbrowser":"You are using the Samsung Browser which is an older and buggy version of Google Chrome. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser.","warning_old_safari":"You are using an old Safari browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>"};
var fv_fp_ajaxurl = "https:\/\/www.gamers.de\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js?ver=7.3.12.727'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_player_pro = {"ajaxurl":"https:\/\/www.gamers.de\/wp-admin\/admin-ajax.php","vimeo_ajax_url":"","autoplay_once":"","dynamic_domains":["amazon.com\/clouddrive\/share\/","amazon.com\/photos\/share\/"],"debug":"","video_ads":[],"v_dash":"1","youtube":"1","youtube_nl":"","youtube_ads_disable":"","default_api_server":"","video_ads_skip":"5","video_ads_skip_minimum":"10","autoplay_scroll":"1","watching_prompt":{"int":0,"msg":"Are you still watching?"}};
var fv_player_pro_js_translations = {"ad_duration":"Anzeige endet in 0 Sekunden","invalid_youtube":"Ung\u00fcltige Youtube Video ID.","reload_page":"Bitte laden Sie die Seite neu und versuchen Sie es noch einmal.","reload_page_later":"Bitte laden Sie die Seite neu und versuchen Sie es noch einmal in ein paar Minuten.","required_type":"Der gew\u00fcnschte Video-Typ konnte nicht gefunden werden:","skip_ad":"\u00dcberspringen","cva_contiunue":"Continue to video","cva_visit":"Visit advertiser","video_decryption_e":"Video Decryption Error","video_expired":"Videodatei abgelaufen.<br \/>Bitte laden Sie die Seite neu und spielen Sie sie erneut.","video_loaded":"Video wurde geladen, klicken Sie, um es abzuspielen.","old_android":"Your old Android device doesn't support this video type.","ab_loop":"Tip: Use 'i' and 'o' keys for precise loop selection","ab_loop_start":"Loop start set","ab_loop_end":"Loop end set"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/plugins/fv-player-pro/beta/js/fv_player_pro.min.js?ver=7.3.12.727.beta'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_player_lightbox = {"lightbox_images":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/plugins/fv-wordpress-flowplayer/js/fancybox.js?ver=7.3.12.727'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_vast_conf = {"adblocker_timeout":"10000","ads":[{"url":"https:\/\/ads.jinkads.com\/vast\/6862\/[random_number]0\/?ref_url=https%3A%2F%2Fwww.gamers.de%2F2019%2F03%2F20%2Fthe-division-2-ein-naeherer-blick-nach-den-ersten-20-stunden-spielzeit%2F","engine":"html5"},{"url":"https:\/\/ads.jinkads.com\/vast\/7880\/[random_number]0\/?ref_url=https%3A%2F%2Fwww.gamers.de%2F2019%2F03%2F20%2Fthe-division-2-ein-naeherer-blick-nach-den-ersten-20-stunden-spielzeit%2F","engine":"html5"},{"url":"https:\/\/ads.jinkads.com\/vast\/7863\/[random_number]0\/?ref_url=https%3A%2F%2Fwww.gamers.de%2F2019%2F03%2F20%2Fthe-division-2-ein-naeherer-blick-nach-den-ersten-20-stunden-spielzeit%2F","engine":"html5"}],"autoplay":["51817e3b43183c7ae803bafc66c32604"],"ajax_url":"https:\/\/www.gamers.de\/wp-admin\/admin-ajax.php","mobile":"true","debug":"false","linear_preroll":"true","companion_preroll":"true","companion_placement":"","swf":"https:\/\/www.gamers.de\/wp-content\/plugins\/fv-player-vast\/swf\/fv-player-vast.swf?ver=7.3.4.727","version":"7.3.4.727","vpaid_mediaTimeout":"15","silentstart":"true","localize":"\/wp-content\/plugins\/fv-player-vast\/ad-unit.html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/plugins/fv-player-vast/js/fv-player-vast.min.js?ver=7.3.4.727'></script>
<script type='text/javascript' src='https://www.gamers.de/wp-content/plugins/fv-player-vast/js/ad-unit.min.js?ver=7.3.4.727'></script>



<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-48802377-7', 'auto');
    ga('send', 'pageview');
</script>

<script src="https://unpkg.com/tippy.js@3/dist/tippy.all.min.js"></script>

<script>
const INITIAL_CONTENT = '<div style="margin:5px 0;"><p>Der Fiat Ducato als Easy Angebot ab 15.990 EUR Netto</p></div>'

tippy('.intextad', {
  content: INITIAL_CONTENT,
  arrow: true,
  interactive: true,
  lazy: true,
  animation: 'fade',
  animateFill: false,
  duration: 200,
  onShow(tip) {
    if (tip.state.isFetching === true || tip.state.canFetch === false) {
      return
    }

    tip.state.isFetching = true
    tip.state.canFetch = false

    const { popper } = tip
    const { tooltip, content } = tip.popperChildren


    fetch('')
      .then(blob => {
        tip.state.isFetching = false

        if (!tip.state.isVisible) {
          return
        }

        const img = `<a href="//ads.jinkads.com/click/cso/92143/7991/0/" target="_blank"><img src="http://www.gamers.de/wp-content/uploads/2019/03/fiatintext.jpg" /></a><img src="//ads.jinkads.com/img.php?s=7987&w=1&h=1&ts=[timestamp]" /><img src="//ads.jinkads.com/img.php?s=7991&w=1&h=1&ts=[timestamp]" />`

        // Wait until the height transition has finished before
        // fading the content in. Since we have `overflow: hidden`
        // on the tooltip this isn't actually needed, but if you
        // have an arrow element it will be.
        if (!tip._transitionEndListener) {
          tip._transitionEndListener = event => {
            if (event.target === event.currentTarget) {
              content.style.opacity = '1'
              tip.setContent(img)
            }
          }
        }
        tooltip.addEventListener('transitionend', tip._transitionEndListener)

        // Store the base height of the tooltip when it has the
        // initial Loading... content.
        if (!tip._baseHeight) {
          tip._baseHeight = tooltip.clientHeight
        }

        // Here is where we find out the height of the tooltip
        // when it has the content. We could technically hardcode
        // 200px as the value, but it's useful to know how to do
        // this with dynamic content.
        content.style.opacity = '0'
        // Temporarily set the image as the tooltip's content
        // so we can find out the final height of the tooltip.
        tip.setContent(img)
        const height = tooltip.clientHeight
        // Apply the height to the parent popper element.
        popper.style.height = height + 'px'
        // Reset the tooltip's height to the base height.
        tooltip.style.height = tip._baseHeight + 'px'
        // Cause reflow so we can start the height transition.
        void tooltip.offsetHeight
        // Start the transition.
        tooltip.style.height = height + 'px'
        // Remove the Loading... content and wait until the
        // transition finishes.
        tip.setContent('')
      })
      .catch(() => {
        tip.state.isFetching = false
      })
  },
})
</script>

</body>
</html>